× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

560er - optimiertes Kennfeld und ein paar Pferde mehr

  • CH
  • CHs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
03 Nov 2016 13:14 #112907 von CH

On 2016-10-30 16:02, Ragetti wrote:
Ich habe beides und das Steckerziehen ist deutlich spürbar, man benötigt aber einen Popometer dazu.


Hm einen Popometer für die bessere Beschleunigung, interessant.

Man wird alt wie ein Haus und lernt doch nie aus.

Grüßla aus Franken

Christoph
560SL & 260E & E430T

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
15 Mär 2017 09:59 #112908 von elmo
Ich habe den Stecker bei meinem 560 SL gestern auch mal gezogen und eine Runde gedreht mit folgender Wahrnehmung:

- spontanere Gasannahme (kommt gefühlt schneller aus dem Quark)
- Die Leistung steht irgendwie "früher" zur Verfügung
- geringfügig veränderter Sound
- Gesamtleistung aus meiner Sicht leicht höher (könnten durchaus die erwähnten 5-10% sein)
- aber eindeutig mehr Laune zu fahren (Spritsparen somit wieder dahin )

Allerdings zusätzliche Beobachtung: Anfangs hatte ich kurz den Eindruck, er schaltet nicht richtig runter/hängt im Leistungsloch. Das hat sich nach Aus-und Anschalten der Zündung wieder erledigt, kann also auch ein anders gelagertes Problem sein.

PS: Mein erster Post, eine separate Vorstellung erfolgt noch...!

Grüße,
Christian[ Diese Nachricht wurde bearbeitet von : elmo am 15-03-2017 11:38 ]

Grüße Chris - 560SL (040 schwarz) Bj. 86

Eine gute Rede soll das Thema erschöpfen - nicht die Zuhörer. (Sir Winston Churchill)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • UlHe
  • UlHes Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1985
  • Americas (USA/CAN)
  • Alles kann, nichts muss.
Mehr
15 Mär 2017 10:44 #112909 von UlHe

On 2017-03-15 09:59, elmo wrote:
Ich habe den Stecker bei meinem 560 SL gestern auch mal gezogen und eine Runde gedreht mit folgender Wahrnehmung:

- spontanere Gasannahme (kommt gefühlt schneller aus dem Quark)
- Die Leistung steht irgendwie "früher" zur Verfügung
- geringfügig veränderter Sound
- Gesamtleistung aus meiner Sicht leicht höher (könnten durchaus die erwähnten 5-10% sein)
- aber eindeutig mehr Laune zu fahren (Spritsparen somit wieder dahin )

Allerdings zusätzliche Beobachtung: Anfangs hatte ich kurz den Eindruck, er schaltet nicht richtig runter/hängt im Leistungsloch. Das hat sich nach Aus-und Anschalten der Zündung wieder erledigt, kann also auch ein anders gelagertes Problem sein.

PS: Mein erster Post, eine separate Vorstellung erfolgt noch...!


Dem kann ich nur zustimmen, habe auch den Stecker gezogen und war angenehm überrascht.


Grüße
Uli

560SL, Mod 86, arctikweiß / bordeaux , W211, Harley Heritage Springer 1997, Harley Night Train 2007

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TomGT
  • TomGTs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1989
  • Americas (USA/CAN)
Mehr
15 Mär 2017 11:23 #112910 von TomGT
Hallo,
ich habe den Stecker auch vor ca. 2 Wochen gezogen und empfinde keinen riesigen Unterschied. Das mag aber auch an meiner Fahrweise liegen.
Ich meinde allerdings, dass der Motor etwas rauher läuft. In kaltem Zustand, bei niedrigen Drehzahlen ist eine Art Klopfen zu höhren. Ich stecke den Stecker zum Wochenende nochmal drauf um es zu vergleichen. Vielleicht bin ich den lauteren Motor ja nach der Winterpause auch einfach nicht mehr gewohnt.

Gruß
Thomas

Gruß
Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
15 Mär 2017 11:38 #112911 von elmo
Ergänzung der Beobachtungen:

- Springt schneller an
- Leerlaufdrehzahl scheint höher (?)

Grüße Chris - 560SL (040 schwarz) Bj. 86

Eine gute Rede soll das Thema erschöpfen - nicht die Zuhörer. (Sir Winston Churchill)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • UlHe
  • UlHes Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1985
  • Americas (USA/CAN)
  • Alles kann, nichts muss.
Mehr
17 Mär 2017 06:53 #160712 von UlHe

elmo schrieb: Ergänzung der Beobachtungen:

- Springt schneller an
- Leerlaufdrehzahl scheint höher (?)


Das mit der Leerlaufdrehzahl war bei meinem auch, habe den Bypass vom Leerlaufregler geschlossen.


Grüße
Uli

560SL, Mod 86, arctikweiß / bordeaux , W211, Harley Heritage Springer 1997, Harley Night Train 2007
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • beni560
  • beni560s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1989
  • Americas (USA/CAN)
Mehr
17 Mär 2017 10:03 #160726 von beni560
Genau das selbe, wurde bei einem Test in meiner Garage auch festgestellt!!

Nach der Inspektion des 560 SL meines Bekannten, nahm sich der Meister in Der Garage mal die Zeit einige Messungen im Leerlauf und bei erhöhter Drehzahl mit und mit abgezogenem Abgleichstecker vorzunehmen. Zu bemerken ist, dass wir die Fahrzeuge hier in der Schweiz grösstenteils mit dem Kraftstoff Bleifrei95 betreiben.

Das Fahrzeug lief im Stand effektiv unruhiger!! Bei normaler Fahrweise, war ein Leistungszuwachs kaum wahrnehmbar. Bei einem abgezogenen Abgleichstecker werde das Fahrzeug thermisch definitiv so auch höher belastet. Der Meister riet uns, den Stecker drin zu lassen, diese Fahrzeuge seien eh zum Geniessen und nicht zum Rasen da :)

Gruss

Beni

Gruss Beni
560 SL / C 240 T 4-matic
www.107sl.ch/

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • UlHe
  • UlHes Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1985
  • Americas (USA/CAN)
  • Alles kann, nichts muss.
Mehr
17 Mär 2017 13:18 #160762 von UlHe
Es geht nicht direkt um Leistungszuwachs sondern darum, dass der Motor für den außereuropäischen Markt bzgl. des minderwertigen Sprit gedrosselt wurde und jeder von uns weiss, dass ein gedrosselter Motor immer schlechter läuft. Ich bin der Meinung, dass der Motor durch den verspäteten Zündzeitpunkt weniger Leistung und auch mehr Sprit verbraucht da er unefektiv läuft. Ich lasse meinen Stecker gezogen. Mit der höheren Wärmebelastung mache ich mir auch keine Sorgen, da es in den USA wesendlich wärme ist wie bei uns. ;-) . Die beste was ich mit meinem 560er Motor erlebt habe war der Unterschied bei der Zugabe von 2T Öl in den Kraftstoff, ich schwöre drauf kommt jetzt auch in meinen Motorrädern zum Einsatz.

Grüße
Uli

560SL, Mod 86, arctikweiß / bordeaux , W211, Harley Heritage Springer 1997, Harley Night Train 2007

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Uwe560
  • Uwe560s Avatar Autor
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1987
Mehr
17 Mär 2017 14:30 #160779 von Uwe560
Hallo Beni,

bei deinen Symptomen würden bei mir die Alarmglocken klingeln.
Wenn er beim idealen ZZP unruhiger und "rauer" läuft, hast du bestenfalls zu "schlechten" Sprit im Tank.
Es kann aber auch auf kommende Lagerschäden, Einspritzprobleme, etc. hindeuten, da durch den optimalen Zeitpunkt auch geringfügig mehr Kraft übertragen wird.
Aussagen eines Meisters wie "diese Fahrzeuge seien eh zum Geniessen und nicht zum Rasen da", würden mich sehr nachdenklich stimmen. Entweder läuft eine Maschine perfekt oder nicht. Alles andere deutet auf eine fortschreitende Krankheit hin. Meist sind solche Meister dann überfordert.
Man wechselt ja auch z.B. 2 defekte Zündkerzen aus, obwohl 6 Töpfe zum Cruisen noch locker reichen :S .

Ich habe zumindest noch fast keine Rückmeldung von 560er Fahrern erhalten, die ähnliche Symptome wie bei dir und Thomas erwähnten, wenn sie den Stecker gezogen haben.

Gruß Uwe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TomGT
  • TomGTs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1989
  • Americas (USA/CAN)
Mehr
17 Mär 2017 15:00 #160789 von TomGT
Hallo Uwe,
bei mir könnte es tatsächlich am Sprit liegen. Ich habe nämlich nach dem Winter noch nicht wieder getankt und habe auch keine Zusätze im Sprit.
Ich fahr den mal leer und halte dann bei Schell.
Mal sehen ob das einen Unterschied macht.

Gruß
Thomas

Gruß
Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • thoelz
  • thoelzs Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 500 SL 107.046 1988
  • Schweiz
Mehr
17 Mär 2017 15:09 #160793 von thoelz

Uwe560 schrieb: Hallo Beni,

bei deinen Symptomen würden bei mir die Alarmglocken klingeln.
Wenn er beim idealen ZZP unruhiger und "rauer" läuft, hast du bestenfalls zu "schlechten" Sprit im Tank.
Es kann aber auch auf kommende Lagerschäden, Einspritzprobleme, etc. hindeuten, da durch den optimalen Zeitpunkt auch geringfügig mehr Kraft übertragen wird.
Aussagen eines Meisters wie "diese Fahrzeuge seien eh zum Geniessen und nicht zum Rasen da", würden mich sehr nachdenklich stimmen. Entweder läuft eine Maschine perfekt oder nicht. Alles andere deutet auf eine fortschreitende Krankheit hin. Meist sind solche Meister dann überfordert.
Man wechselt ja auch z.B. 2 defekte Zündkerzen aus, obwohl 6 Töpfe zum Cruisen noch locker reichen :S .

Ich habe zumindest noch fast keine Rückmeldung von 560er Fahrern erhalten, die ähnliche Symptome wie bei dir und Thomas erwähnten, wenn sie den Stecker gezogen haben.

Gruß Uwe


So ist es.
Der gezogene Stecker (US-Versionen), bzw der auf Position 1 gedrehte Abgleichstecker ergeben ja das optimale, von den Ingenieuren angestrebte Maß an Frühzündung.
Damit muß der Motor einwandfrei laufen und die bestögliche Kraftentfaltung über den gesamten Drehzahlbereich haben.

Die Wärmeentwicklung ist hier am geringsten.

Klar: bei getseckten Stecker, bzw auf höhere Zahlen eingestellten Abgleichstecker wird der Zündzeitpunkt in Richtung spät gestellt.

Das verringert den thermodynamischen Wirkungsgrad.

Heißt aus der gleichen Spritmenge gibt es weniger Leistung und mehr Abwärme.

----
Gruß, Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 47brause13
  • 47brause13s Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
17 Mär 2017 15:26 #160798 von 47brause13
Also, ich habe auch einen 560 SL BJ 88 mit Wurmkat Aufrüstung. Nachdem ich letztes Jahr den Stecker rausgenommen habe, konnte ich keinerlei Unterschied zu vorher feststellen.

Vg. Jost

Viele Grüße, Jost
_____________________________________________________

# 560SL BJ.1988 # 220SEb/C BJ.1963 # JAG E SII BJ.1969 #

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rainer560
  • Rainer560s Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
15 Apr 2018 19:35 #182841 von Rainer560
Guten Abend,

ich nehme das Thema nochmals aus aktuellem Anlass auf. Nach Lektüre dieses Threads habe ich bei mir (nach längerer Suche) auch den Referenzwiderstand entfernt und bin echt begeistert. Die Maschine springt noch besser an als vorher, läuft absolut ruhig und hängt super am Gas. Ein Ruckeln oder ähnliches konnte ich nicht feststellen. Fazit: der Stecker bleibt gezogen!

Rainer
Folgende Benutzer bedankten sich: bata272

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.249 Sekunden
Powered by Kunena Forum