× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Schwammiges Fahrverhalten nach Austausch der VA Lager, Klackern in der Lenkung,

  • Klawitter
  • Klawitters Avatar Autor
  • Offline
  • New Member
  • New Member
  • 500 SL 107.046 1986
  • Standard (Europa)
Mehr
30 Jun 2020 12:42 #251078 von Klawitter 500 SL 107.046 1986 Standard (Europa)
Hallo liebe Sternzeit Freunde,
kaum habe ich mich angemeldet da habe ich auch schon die erste Frage.

Ich war mit dem Fahrverhalten meines SL eigentlich zufrieden, bis auf diesesam Lenkrad fühlbare schlagen ( klacken) in der Lenkung wenn ich über kleine Unebenheiten fuhr.
Vorsichtshalber ließ sich die alten Gummilager der Querlenker, die Motorlager und die Lager der Vorderachse in der Werkstatt meines Vertrauens auswechseln. Weil diese Lager hier im Forum schon häufig als Fehlerquelle genannt wurden.
Außerdem wurden meine alten Dunlop Reifen durch neue Dunlop „Sport Bluresponse 205/65 R15 94V“ ersetzt.
Als ich das Fahrzeug abholte fühlte ich ein schwammiges Fahrverhalten, als wenn ich zu wenig Luft in den Reifen hätte. Einen Spurwechsel zum Beispiel zum Überholen bei 90 km/h hab ich abgebrochen. Jetzt kommt meine Frage wie kann sich das Fahrverhalten durch neue Teile verschlechtern?
Leider sind die Altreifen schon entsorgt, So dass wir sie nicht zum Eingrenzen der Fehlerquelle aufziehen können. Ein Wechsel der Vorder- mit dem Hinterreifen brachte keine Veränderung.
Die Spur wurde eingestellt und innerhalb der Toleranzen wurden verschiedene Einstellungen Ausprobiert ohne Erfolg. ( Protokoll in der Anlage)
Ich habe keine Verstärkung einbauen lassen weil das Fahrverhalten gut war.

Ich weiß jetzt nicht von welchen Hersteller die eingebauten Reparatursätze der Querlenker sind die jetzt verbaut wurden. Gibt es dort große Qualitätsunterschiede dass die Ursache des schwammigen Fahrverhaltens vielleicht dort zu suchen ist?


Das schlagende Gefühl in der Lenkung hat sich durch das Wechseln der Vorderachs- und Motorlager nicht geändert.
Der nächste Verdacht fällt auf die Lenkungskupplung, die auch schon oft erwähnt wurde. Kann man eine ausgeschlagene Lenkungskupplung im eingebauten Zustand überprüfen?
Das Lenkgetriebe ölt nicht und hat auch kein übermäßiges Spiel beim Geradeausfahren.(2 Fingermessung)


Für eine Hilfestellung bei meinen beiden Problemen wäre ich sehr dankbar.

Klaus

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Nichtschwimmer
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1989
Mehr
30 Jun 2020 12:46 #251079 von Nichtschwimmer 560 SL 107.048 1989
Moin,

das Klacken kann von der Lenkungskupplung kommen. Kannst du es provozieren, wenn du das Lenkrad schnell etwas hin- und her bewegst? Prüfen kannst du die LK leicht, wenn jemand das Lenkrad bewegt und du die die LK anguggst.

Grüße Udo

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Klawitter
  • Klawitters Avatar Autor
  • Offline
  • New Member
  • New Member
  • 500 SL 107.046 1986
  • Standard (Europa)
Mehr
30 Jun 2020 12:53 #251081 von Klawitter 500 SL 107.046 1986 Standard (Europa)
Das einfügen in den Anhang muss ich noch üben

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Klawitter
  • Klawitters Avatar Autor
  • Offline
  • New Member
  • New Member
  • 500 SL 107.046 1986
  • Standard (Europa)
Mehr
30 Jun 2020 12:58 #251082 von Klawitter 500 SL 107.046 1986 Standard (Europa)
Hallo Udo, danke für die schnelle Antwort.
Wenn ich dich richtig verstehe ist das Spiel in der Lenkungskupplung auch von außen sichtbar. Danke, werde ich kontrollieren.

LG Klaus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • wusel-53
  • wusel-53s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 380 SL USA 107.045 1984
  • Americas (USA/CAN)
Mehr
30 Jun 2020 12:59 #251083 von wusel-53 380 SL USA 107.045 1984 Americas (USA/CAN)
Hallo KJlaus,
wenn das Fahrverhalten vorher i.O. war und nach der Reparatur nicht mehr, wäre mein erster Ansatz zu schauen, ob die VA-Lager richtig sitzen und fest verschraubt sind. Vielleicht hat man dort oben und unten verwechselt? Ansonsten sind die 4 alle baugleich. Bei den Querlenkern kann natürlich auch was schief gegangen sein, bzw. der Stabi wurde evtl. nicht richtig befestigt.

Wenn du jetzt Billgreifen aufgezogen hättest, hätte ich die auch im Verdacht, aber das ist hier ja nicht der Fall, auch wenn manche Autos auf bestimmte Reifen merkwürdig reagieren. Aber so wie du das beschrieben hast, würde ich den Fehler bei der Reparatur suchen.

Viel Erfolg

Viele Grüße

Thorsten

Man lernt nie aus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Screwdiver
  • Offline
  • New Member
  • New Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
30 Jun 2020 13:07 #251084 von Screwdiver 560 SL 107.048 1988 Americas (USA/CAN)
Moin, ich habe die Dreieckslenker oben und unten neu gelagert. Es wurden Lager von Lemförder und Mercedes eingebaut. Die Traggelenke sind ebenfalls wegen der porösen Gummibälge erneuert worden.
Die Reifen habe ich erneuert. Hier waren noch irgendwelche amerikanischen Produkte verbaut, die Rutschen und Quitschen verusacht haben. Mit den Michelinreifen (205er) war das Fahrverhalten so gut, das ich es nicht fassen konnte. Der geringe Mehrpreis hat sich gelohnt. Auf einem W126er habe ich Conti verbaut, welche auch sehr gut laufen. Leise und mit gutem Gripp. Lenkung: ich hatte an einem -8 mal eine schwammige Lenkung......2 von 3 Bolzen des Lenkgetriebes waren 2 abgebrochen. Lebensgefährlich....Beim R107 und -8 gibt es ja Ähnlichkeiten vom Aufbau. Auf mich wirkt das so.Klackernde Lenkung: dort kann ich leider nichts zu sagen.
Fazit: Die neue Lagerung der VA konnte ich nur gering als Unterschied spüren, die Erneuerung der Reifen hatte extreme Unterschiede zur Folge
Viele Grüße

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Abwesend
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
30 Jun 2020 13:42 #251087 von Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Hallo Klaus,

dieses Problem hat mich auch lange Zeit begleitet, kannst Du hier nachlesen:
sternzeit-107.de/de/forum/forum-107/1710...strassenunebenheiten
Auch mit tip-top VA- und Motorlagern, einer neuen Lenkungskupplung und 1a spielfreiem Lenkgetriebe war das Klackern immer mal wieder da.

Letztlich lag es an
• ausgenudelten Lagern des linken oberen Querlenkers (gering)
• großen Spiel in einem Spurstangenkopf (peinlich)
• mittleres Spiel im Lager des Lenkzwischenhebels (obwohl neu und weniger als 10T km gelaufen – sch*** Zubehörteil)
• geringes Spiel im rechten Radlager

Leg Dich mit einer Lampe bewaffnet mal unter den aufgebockten Vorderwagen und lass einen Helfer an den Rädern wackeln (rechts/links - oben/unten).

Zunächst solltest Du aber Udos Hinweis folgen und die Lenkungskupplung prüfen, wenn die noch nie getauscht wurde, dann ist da Potential.
Schönes Video zur Fehlersuche:
www.youtube.com/watch?v=6pS-IDAUXBE
Wechsel:
www.youtube.com/watch?v=0VeJNFXc_WE

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • mapman
  • mapmans Avatar
  • Offline
  • New Member
  • New Member
  • 380 SL USA 107.045 1982
  • Americas (USA/CAN)
Mehr
30 Jun 2020 13:48 #251088 von mapman 380 SL USA 107.045 1982 Americas (USA/CAN)

Klawitter schrieb: .....
Als ich das Fahrzeug abholte fühlte ich ein schwammiges Fahrverhalten, als wenn ich zu wenig Luft in den Reifen hätte.
.....


Hallo Klaus,

wegen des schwammigen Fahrverhaltens:

Hat zwar nichts mit der Reparatur zu tun, aber prüfe vorsichtshalber mal den Lenkungsdämpfer.
Eine Seite lösen und dann ziehen und drücken. Wenn's ganz leicht geht hat der keine Funktion mehr.
Letztlich ist der doch auch ein Verschleißteil.

Viele Grüße
Ralf
Folgende Benutzer bedankten sich: wodo

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • wusel-53
  • wusel-53s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 380 SL USA 107.045 1984
  • Americas (USA/CAN)
Mehr
30 Jun 2020 16:03 #251096 von wusel-53 380 SL USA 107.045 1984 Americas (USA/CAN)
ich würde ja die Lenkungskupplung nicht ausschließen, aber wenn vor der Reparatur das Fahrverhalten okay war, dann würde ich mich doch wundern, dass schlagartig die Lenkungskupplung einen größeren Schaden hat. das dürfte eher schleichend auftreten, außerdem hadelt es sich dabei dann um Spiel in der Lenkung, welches vor allem bei Geradeausfahrt störend auftritt und von einem schwammigen Fahrverhalten gut zu unterscheiden ist, das tritt in jeder Fahrsituation auf, vor allem wenn das Fahrwerk gefordert wird (Spurwechsel, Kurven, Bremsen etc.). Wie gesagt, die L-Kupplung kann ein zusätzliches Problem sein, bei dem geschilderten Problem wird es nicht die Ursache sein.

Viele Grüße

Thorsten

Man lernt nie aus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • KalliSL
  • KalliSLs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1987
  • Standard (Europa)
Mehr
30 Jun 2020 16:11 - 30 Jun 2020 16:17 #251097 von KalliSL 300 SL 107.041 1987 Standard (Europa)
Also,

nach der Reparatur sollte es nicht schlechter sein als vorher. Du vertraust deiner Werkstatt, die haben doch sicher ein Probefahrt gemacht und nichts bemerkt ? Lenkungskupplung und Dämpfer sollten bei so einer Überholung doch auch geprüft werden. Aber auch meine Werkstatt ( und das sind wirkliche Spezialisten ! ) hatten bei mir etwas übersehen. Nachzulesen hier :
sternzeit-107.de/de/forum/forum-107/2081...sueberholung?start=0
Letzte Änderung: 30 Jun 2020 16:17 von KalliSL.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Abwesend
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
30 Jun 2020 20:20 #251139 von Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Hallo Klaus,

da muss ich mich entschuldigen, das hatte ich überlesen... Nach der Reparatur war es schlimmer als vorher? Das sollte sich aber finden lassen.

Schau mal nach, ob die Jungs die Schrauben der Motorlager eingebaut und vor allem auch angezogen haben. Die sitzen von unten in der VA und sind quasi unsichtbar. Man benötige eine 30cm langen 10er Inbus(...Innensechskant)schlüssel.
Als einfachen Test könntest Du mit einem hydr. Wagenheber unter die Ölwanne gehen (Holzbrettchen zwischenlegen) und den Motor mal leicht anheben. Der Vorderwagen sollte sich umgehen mit bewegen, vor allem beim Absenken darf's nicht klacken. Keine Ahnung ob das zuverlässig funktioniert, wäre aber schnell gemacht. Fehlende oder sehr lockere Schraube würde man so jedenfalls sofort entlarven.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte
Folgende Benutzer bedankten sich: wusel-53

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Klawitter
  • Klawitters Avatar Autor
  • Offline
  • New Member
  • New Member
  • 500 SL 107.046 1986
  • Standard (Europa)
Mehr
01 Jul 2020 19:06 #251255 von Klawitter 500 SL 107.046 1986 Standard (Europa)
Hallo liebe Sternzeit Freunde.
Erst einmal vielen Dank für eure informativen Tipps und Meinung.
Ich habe gerade den Wagen wieder aus der Werkstatt geholt. Der Werkstattmeister hat noch mal alles kontrolliert.
In der Lenkungskupplung ist kein wirkliches Spiel feststellbar und das Klacken lässt sich auch durch das Drehen am Lenkrad nicht provozieren. Es wird tatsächlich nur beim Fahren durch kurze Stöße auf das Fahrgestell erzeugt.
Allein im Lenkgetriebe konnte ein leichtes Klack Geräusch durch das Drehen am Lenkrad provoziert werden.
Der Lenkungsdämpfer wurde erneuert.
Die eingebauten Gummilager im Bereich der Vorderachse sind alles Original Mercedes Teile ohne Verstärkung.

Der Werkstattmeister hatte einen anderen W 107 von einem Kunden ausgeliehen und hat damit eine Probefahrt gemacht. Leider konnten wir die Reifen nicht tauschen. Es war eine andere Felgengröße.
Das Fahrverhalten dieses Fahrzeug war auch weich aber nicht schwammig.
Beim seitlichen Drücken am Kofferraum schwingt mein SL leichter weiter aus, ist weicher.
Daher haben wir jetzt die neuen Dunlop Reifen „Sport Blueresponse 205/65R15 94 V“ in Verdacht.
Hat vielleicht jemand von Euch Erfahrung mit diesen Reifen oder fährt ihn auf seinem SL?

Ein anderer Gedankengang sind die Lager der Hinterachse. Diese sehen augenscheinlich noch gut aus.
Kann es sein das sich jetzt die neu gelagerte Vorderachse nicht mit den alten Lager an der Hinterachse und den weichen neuen Reifen verträgt?

Ich möchte jetzt auch die Hinterachse mit neuen Mercedes Lager bestücken lassen.
Ist es möglich, oder sinnvoll diese Lager dann mit DTL Verstärkung auszustatten.
Auf eure Meinung und Stellungnahmen freue ich mich.

Klaus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Abwesend
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
01 Jul 2020 19:15 #251260 von Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Hallo Klaus Du Himmelsstürmer,

die Motorlager sind korrekt verschraubt? Eine Prüfung dauert nur Sekunden und die Rückmeldung wäre interessant. Zudem habe ich (vor allem nach Deinem letzten Beitrag) noch nicht richtig verstanden, ob das schwammige Fahrverhalten erst mit der Reparatur auftauchte oder doch schon vorher da war.
Auf Deine Meinung und Stellungnahmen freue ich mich.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Online
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
01 Jul 2020 19:24 #251265 von Chromix 560 SL 107.048 1986 Americas (USA/CAN)
Hallo Klaus,

ich habe die gleichen Reifen, bin sehr zufrieden damit.
Und habe ebenfalls nur die VA-Lager und nicht die an der HA getauscht ohne (für mich) fühlbare negative Auswirkungen. Auf jeden Fall klackert nix!

Hälsningar, Lutz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Klawitter
  • Klawitters Avatar Autor
  • Offline
  • New Member
  • New Member
  • 500 SL 107.046 1986
  • Standard (Europa)
Mehr
01 Jul 2020 19:47 #251266 von Klawitter 500 SL 107.046 1986 Standard (Europa)
Hallo Martin, vielen Dank für dein Interesse an meinem Problem.
Der Werkstattmeister hat die Montagearbeiten noch mal überprüft. Daher gehe ich davon aus dass er auch die Motorlager kontrolliert hat. Ich werde ihn aber noch mal speziell darauf ansprechen.
Wie ich im Eingangsbeitrag geschrieben habe war ich mit dem Fahrverhalten, bis auf das Klackern auf schlechten Wegstrecken zufrieden. Das schwammige Fahrverhalten beim Spurwechsel fiel mir sofort auf als ich von der Werkstatt nach Hause fuhr. Der Werkstattmeister kannte das Fahrzeug nicht weil ich es neu habe und hat vor den Arbeiten keine Probefahrt gemacht.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Klawitter
  • Klawitters Avatar Autor
  • Offline
  • New Member
  • New Member
  • 500 SL 107.046 1986
  • Standard (Europa)
Mehr
01 Jul 2020 20:02 #251267 von Klawitter 500 SL 107.046 1986 Standard (Europa)
Hallo Lutz, es freut mich das du mit diesen Reifen zufrieden bist. Das gibt mir Hoffnung dass ich mich mit diese Reifen nicht verkauft habe. Mich würde interessieren ob dein Heck bei seitlichem Druck auch leicht nach schwingt. Ich weiß das ist ein subjektives Gefühl was man schlecht beschreiben kann und eigentlich nur im direkten Vergleich beurteilen kann.
Dann bleiben eigentlich nur noch die Lager der Hinterachse, die eigentlich noch gut aussehen aber innerlich vielleicht gealtert oder verschlissen sind. Ich kann nicht sagen wie alt sie sind.

Klaus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Kiki
  • Offline
  • Senior Member
  • Senior Member
  • 500 SL 107.046 1980
  • Standard (Europa)
Mehr
01 Jul 2020 22:00 #251276 von Kiki 500 SL 107.046 1980 Standard (Europa)
Hallo Klaus,

zu deinen Problem nach der erfolgten Reparatur fallen mir 2 Sachen ein
1.
(klackern bei überfahren von Unebenheiten)
Koppelstange vom Stabilisator nicht korrekt verschraubt
2.
(schwammiges Fahrwerk)
Nach Austausch der unteren Querlenkergummilager ist der Sturz/bzw. Nachlauf nicht korrekt eingestellt. Wurde die Spur (Achsvermessung) von der Werkstatt durchgeführt ?

Wenn die Spur/ Sturz bei lädierten Gummilagern gepasst hat muss es nicht heißen das sie bei neuer Lagerung passt
so einfach nur mit Markierung der Excenterscheiben am Querlenker ist es nicht.

Wenn du die hinteren Gummilager tauschen willst dan tue es gleich und lass dann eine Achsvermessung durchführen

Gruß
Igor

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Online
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
02 Jul 2020 00:20 #251287 von Chromix 560 SL 107.048 1986 Americas (USA/CAN)
Hallo Igor,

der Klaus hat doch schon im 1. Post geschrieben, daß eine Vermessung durchgeführt wurde und im 3. Post sogar das Protokoll eingefügt. Sieht eigentlich alles gut aus.

Hälsningar, Lutz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
02 Jul 2020 02:09 #251288 von Rudiger 560 SL 107.048 1988 Americas (USA/CAN)
Wie wurde die spur meessen?
Mit oder ohne spreitzstange?
Wurde das lenkgetriebe blockiert?
Wurde gewicht auf den fahrersitz eingebracht?
Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • DrRalph
  • DrRalphs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 450 SL USA 107.044 1974
  • Americas (USA/CAN)
Mehr
02 Jul 2020 07:15 #251290 von DrRalph 450 SL USA 107.044 1974 Americas (USA/CAN)
Hallo Igor, ich hatte von Anfang an ein Klackern in der Lenkung beim Durchfahren von Unenbenheiten. Hatte es auf das Alter des Fahrzeugs (1974) geschoben. Habe dann letztes Jahr mein Lenkgetriebe überholen lassen. Dabei ist der Werkstatt aufgefallen, dass die Lenkstange von 4 Schraubverbindungen nur noch drei vorhanden waren. eine Schraube war verschwunden, eine Weitere war ohne Mutter. Die restlichen zwei Schrauben waren falsch, nicht die Verbindungen, die da hin gehören.

Nach der Richtigstellung mit den richtigen Materialien und dem überholten Lenkgetriebe habe ich nun ein himmliches Fahrgefühl. Straffes Lenkrad (vergleichbar mit heutigen Fahrzeugen), ohne Lenkspiel und ohne jegliches Klackern. Himmlisch halt.

Und wenn ich überlege, dass ich zuvor 1 Jahre mit einem gefährlichen Auto unterwegs war, an dem sich die Lenkung fast verabschiedet hatte... Gruselig! Ich denke mal, dass es bei mir an unfähigen US-Schraubern gelegen hat, die die falschen Materialien verbaut hatten.

Gruß Ralph

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: Ragetti
Ladezeit der Seite: 0.087 Sekunden
Powered by Kunena Forum