Sprache auswählen

geplante Motorrevision

Mehr
24 März 2024 21:09 #331020 von Obelix116
Obelix116 antwortete auf geplante Motorrevision
...Schlauch vom linken Zylinderkopf zur Heizung an der Stirnwand ab, Trichter rein und so lange Wasser auffüllen, bis es einem aus dem Motor entgegen kommt und der Pegel im Ausgleichsbehälter steigt !
Vor allem wenn der Motor völlig wasserlos war, ist es immer wieder erstaunlich, was da noch reingeht !

Gruß
Christian
Folgende Benutzer bedankten sich: terrier, Hans_G, wusel-53

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
25 März 2024 07:14 #331029 von wusel-53
wusel-53 antwortete auf geplante Motorrevision
Moin, ich werde diese Woche die Tipps mal abarbeiten. Donnerstag soll er zur HU.Muss zumindest nach dieser Standzeit einmal die Bremsen reinigen.

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
25 März 2024 15:35 #331050 von wusel-53
wusel-53 antwortete auf geplante Motorrevision
Moinsen zusammen, falls jemanden die Kosten interessieren - insgesamt hat mich der Spaß mehr als 5000€ gekosten.
2600€ Brutto sind beim Motorinstandsetzer gelandet für
- Teflon Kolbenbeschichtung (hat mir zumindest neue Kolben erspart)
- Zylinder vermessen, hohnen und ätzen
- ZK vermessen und Planschleifen
- neue Ventilführungen einsetzen (inkl. Material)
- Ventile und Ventilsitze einschliefen
- KW läppen
- NW Lagerböcke hohnen
- Ölpumpe prüfen und reinigen
Montiert habe ich dann alles wieder.
2300€ habe ich dann noch für die diversen Neuteile und Flüssigkeiten berappen müssen und dabei habe ich so gut wie nichts von Mercedes gekauft. Ich weiß einige legen da besonderen Wert auf original, aber meine Frau hatte so schon Schnappatmung ;-).
Hinzu kamen noch einige Euronen für Werkzeuge, die ich nicht mit eingerechnet habe, da sie mir ja auch weiterhin zur Verfügung stehen.
Vor kurzem habe ich ein Video auf YT gesehen, da musste ein 560 SEC Motor instandgesetzt werden. Die haben die Kosten auf 12-15 TSD Euronen geschätzt, natürlich mit Arbeitslohn. Ich denke, das passt ganz gut, denn Arbeitslohn fiel ja "nur" beim Motoreninstandsetzer an.

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)
Folgende Benutzer bedankten sich: KalliSL, Clarkstoner, Chromix, Teppich58, Karlo, Uwe E., hugobennasi, ZitroniX, M119_Fan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
25 März 2024 19:20 #331058 von karlo63
karlo63 antwortete auf geplante Motorrevision
Hallo , Thorsten da bist du mit 5tsd. gut bei weg gekommen und jetzt hoffentlich Ruhe mit dem Motor , hast du das Kühlwasserproblem so gelöst wie der Christian es die empfohlen hat, würde mich mal Interessieren .

Wünsche allzeit gute Fahrt Gruß Karl

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
25 März 2024 19:22 #331059 von wusel-53
wusel-53 antwortete auf geplante Motorrevision
Hatte noch keine Zeit.

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
27 März 2024 12:10 #331108 von wusel-53
wusel-53 antwortete auf geplante Motorrevision
So, gestern Abend die Tipps bzgl Kühlwasser abgearbeitet - tja, hat leider nichts gebracht.  Der Viskoselüfter bläst nur im laten Zustand stark, je wärmer er wird, desto lauer wird das Lüftchen. Müsste eigentlich andersherum sein oder? Und der Zusatzlüfter schaltet auch nicht zu. Den habe ich heute sicherheitshalber kurz geschlossen.

Tatsächlich bin ich mir im Moment nicht sicher, ob es in Kabelbaum nicht doch noch ein Masseproblem gibt, da die Temperaturanzeige zeitweise zuckt. Hat natürlich keine Auswirkungen auf den Viskoselüfter. Versuche mir jetzt erstmal ein Infrarot Thermometer zu bekommen um die tatsächliche Temperatur testen zu können.

Dafür ist er heute Morgen schon durch die HU gekommen - ohne Mängel. 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

 Hatte mir auch nur Gedanken über die AU gemacht, weil der KAT noch der erste ist. Lambda hatte ich vor 2 Jahren zur HU neu gemacht.

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)
Folgende Benutzer bedankten sich: KalliSL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
27 März 2024 12:36 #331109 von Chromix
Chromix antwortete auf geplante Motorrevision
Hallo Thorsten,

ich höre meinen Lüfter nur, wenn der Motor richtig heiß ist und dann aber auch richtig!!

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Sonst läuft er mehr oder weniger nur mit.

Hälsningar,
Lutz

Alle Lebewesen außer den Menschen wissen, daß der Hauptzweck des Lebens darin besteht, es zu genießen.
Samuel Butler
Folgende Benutzer bedankten sich: wusel-53

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
27 März 2024 13:24 #331111 von ZitroniX
ZitroniX antwortete auf geplante Motorrevision
Hi, also mein Visko brüllt erst bei 100 C los.Falls es noch heisser wird, schaltet der Klimalüfter ab 110 C zu

Alles könnte einfach sein, ist es aber nicht
R107 SL 380 (US) Bj 83,
silberblaumetallic 930

Gruss Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
27 März 2024 13:33 #331113 von wusel-53
wusel-53 antwortete auf geplante Motorrevision
Deswegen habe ich mir jetzt ein Infrarot Thermometer bestellt. Ich vermute, dass die Temperatur nicht richtig angezeigt wird.

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
27 März 2024 18:32 #331130 von wusel-53
wusel-53 antwortete auf geplante Motorrevision
Fehler gefunden, auch ohne Thermometer 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

 Der Teufel steckt im Detail. Ich hatte nach möglichen Fehlerquellen wirklich das ganze Forum abgesucht. An einer Stelle wurde genau mein Phänomen mit der Temperaturanzeige beschrieben. Grund war ein Massefehler im KI. Da war ich mir allerdings ziemlich sicher, dass dies bei mir nicht sein konnte, denn das KI wurde schon mal überholt und in der Folge auch ein extra Massekabel angeschlossen. Und seit dem hatte ich das auch nicht wieder raus. Ab was, wenn ich irgendwo anders ein Masseproblem habe? Zum Test habe ich en Massekabel direkt an den Temperaturfühler oben auf dem Thermostaten angelegt und siehe da, die Temperaturanzeige zeigt nun korrekt an, jetzt muss ich nur noch das fehlerhafte Kabel finden. Eine Idee habe ich schon 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
27 März 2024 18:49 #331133 von karlo63
karlo63 antwortete auf geplante Motorrevision
Hört sich gut an Thorsten , dann ist doch alles tutti.

Gruss Karl

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
28 März 2024 08:27 #331146 von wusel-53
wusel-53 antwortete auf geplante Motorrevision
Moinsen zusammen,
ich möchte als Abschluss dieses Projektes die Gelegenheit nutzen mich bei allen zu bedanken, die mir mit Rat und Tat oder auch nur einfach mit motivierenden Worten in den letzten 7 Monaten (ja so lange dauerte das tatsächlich) zur Seite gestanden haben. Ohne euch hätte das nicht so geklappt oder hätte noch deutlich länger gedauert.
Vor allem die Problematik mit dem ausgerissenen Gewinde im Motorblock hat mich doch ziemlich am Projekt zweifeln lassen und ich war kurz davor aufzugeben und mir einen anderen Motor zu besorgen. Aber eure Unterstützung und hier noch mal besonderen Dank an Rainer (Citroen), hat letztlich zu einer akzeptablen und hoffentlich nachhaltigen Lösung geführt.
Also GANZ HERZLICHEN DANK!!!!!! Auch an Volker, der so engagiert das Forum am Leben erhält!!!!!!!!!!!!!

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)
Folgende Benutzer bedankten sich: Dr-DJet, KalliSL, PanTau, Clarkstoner, Badner, citroen, RDele, Chromix, Karlo, Uwe E. und 4 andere Leute haben sich zudem bedankt.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
02 Apr. 2024 09:25 #331285 von wusel-53
wusel-53 antwortete auf geplante Motorrevision

Fehler gefunden, auch ohne Thermometer 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

 Der Teufel steckt im Detail. Ich hatte nach möglichen Fehlerquellen wirklich das ganze Forum abgesucht. An einer Stelle wurde genau mein Phänomen mit der Temperaturanzeige beschrieben. Grund war ein Massefehler im KI. Da war ich mir allerdings ziemlich sicher, dass dies bei mir nicht sein konnte, denn das KI wurde schon mal überholt und in der Folge auch ein extra Massekabel angeschlossen. Und seit dem hatte ich das auch nicht wieder raus. Ab was, wenn ich irgendwo anders ein Masseproblem habe? Zum Test habe ich en Massekabel direkt an den Temperaturfühler oben auf dem Thermostaten angelegt und siehe da, die Temperaturanzeige zeigt nun korrekt an, jetzt muss ich nur noch das fehlerhafte Kabel finden. Eine Idee habe ich schon 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Moinsen zusammen,
zur Abrundung des Themas wollte ich noch kurz zeigen, an welchem Massekabel es lag, dass die Temperatur nicht richtig angezeigt wurde.
Problem war, dass das Thermostatgehäuse anscheinend keine richtige Masse über die Wasserpumpe, Steuergehäusedeckel und Motorblock bekommt. Ich vermute, da ist einfach zu viel Dichtmaterial dazwischen. Jedenfalls ist dort keine ausreichende Masseverbindung vorhanden, so dass es dafür ein extra Kabel gibt. Dieses Kabel hatte ich fälschlicherweise am Halter für den Tempomaten (Bild1) angeschraubt und nicht am Halter, der direkt am Thermostatgehäuse angeschraubt ist (Bild 2) und zum raushebendes Motors mit genutzt wird. Auf dem Bild 2 ist das Kabel bereits am richtigen Platz. Kleiner Fehler, große Wirkung.
Kleiner Hinweis noch: bei der Recherche habe ich festgestellt, das die Temperaturreglungen durch den Thermostaten bei den verschiedenen Modellen auch durchaus unterschiedlich sind. Z.B. sind 99 Grad beim US-380er absolut normal, erst dann öffnet schließt sich die Kurzschlussleitung im Thermostat, der Thermostat öffnet sich vollständig und gibt den großen Kühlkreislauf zum Kühler komplett frei. Bei den meisten anderen Modellen passiert dies schon bei etwas niedrigeren Temperaturen.
Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.
Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Folgende Benutzer bedankten sich: Dr-DJet, KalliSL, terrier, Hanso, RDele

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
02 Apr. 2024 11:07 #331287 von karlo63
karlo63 antwortete auf geplante Motorrevision
Gut gemacht , und wunderbar erklärt .

Wünsche allzeit gute Fahrt Gruß Karl
Folgende Benutzer bedankten sich: wusel-53

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: RagettiObelix116
Ladezeit der Seite: 0.441 Sekunden
Powered by Kunena Forum
Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit der Datenschutzerklärung und der Verwendung von Cookies einverstanden.