× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Schlagen bei Gangwechsel Automatikgetriebe

  • pazi
  • pazis Avatar Autor
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
Mehr
28 Aug 2022 14:28 #302487
von pazi Americas (USA/CAN) 560 SL 107.048 1986
Nein war mit Schlitzschraubenzieher
Habe aber nun einen 3 Imbuss genommen der geht auch rein
War so,dass der Schraubendreher gepasst hatte von den Abmessungen
 

MfG
pazi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • pazi
  • pazis Avatar Autor
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
Mehr
28 Aug 2022 14:50 #302488
von pazi Americas (USA/CAN) 560 SL 107.048 1986
Ich habe vor gehabt den nach Buchholz zu bringen aber nun kann ich gar nicht mehr fahren und bräuchte Hilfe
Ich hatte nochmal den Zündverteiler und alle Zündkabel ab, weil ich mir die Unterduckschläuche ansehen wollte porös etc. Hate auch unterhalb Mengenteiler eine Krümmung wo der Plastikschlauch rauf kommt angesehen die etwas porös aussah aber dann beim Zündkabel abnehmen sind mir 2 abgegangen und ich weiß nicht mehr wie das alles nun zusammen war mit den Unterdruckschläuchen
Nun ist mir ein Malör passiert
Irgenwie beim arbeiten sind Schläuche abgegangen und nun weiß ich nicht mehr wo Sie drauf waren und ein Schlauch ist über
Kann so nun nicht fahren
Kommt jemand aus der Nähe von mir und könnte mir helfen die Unterdruckschläuche zu überprüfen die oberhalb sitzen und wieder nachvollziehen wo die genau hingehöhren bzw,. ob alles richtig ist und wo der übriggebliebene noch rauf gehört?
Wäre super ,wenn jemand aus der Nähe mal zu mir kommen könnte und mir helfen
Hätte nächste Woche einen Werkstatt Termin wegen des Kardanwellenmittellager und nun das Problem mit dem Unterdruckschläuchen
Termin muss ich wohl verschieben, aber nun muss er erstmal wieder zum laufen kommen ( Schläuche )
Wollte nach dem Wechsel des Mittellager den zum Einstelen nach Buchholz bringen
Würde mal Hilfe benötigen bekomme das so nicht mehr nachvollzogen
Hoffe es gibt jemand der sich bereit erklärt
Und bitte nicht meckern oder Sprüche geben ,sondern bitte konstruktive Hilfe Angebote denn ich bin gerade selber sehr verärgert
So was kann mal passieren beim Schrauben

LG Andreas

MfG
pazi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • pazi
  • pazis Avatar Autor
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
Mehr
28 Aug 2022 15:42 - 28 Aug 2022 17:03 #302490
von pazi Americas (USA/CAN) 560 SL 107.048 1986
Habe es wieder hinbekommen und er lief seidenweich und ruhig  
Wie ist die Grundeinstellung der Stauscheibe über die Co Schraube gibt es ohne Messgeräte einen Ansatz den Ihr mir nennen könnt bevor er zum Service geht
?
Muss die Stauscheibe geschlossen sein ?

 

MfG
pazi
Letzte Änderung: 28 Aug 2022 17:03 von pazi.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • RDele
  • RDeles Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1989
Mehr
28 Aug 2022 19:43 #302503
von RDele Americas (USA/CAN) 560 SL 107.048 1989
Andreas... bring Deinen Benz nach Buchholz. Alles Andere macht keinen Sinn. Denke an Deinen schönen SL...

Gruß Richard
1989er 560 SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Offline
  • Moderator
  • Moderator
  • Japan
  • 560 SL 107.048 1989
Mehr
28 Aug 2022 20:06 #302505
von Ragetti Japan 560 SL 107.048 1989
nur mal so ein ganz anderer Gedanke, die Buchsen des Schaltgestänges unten, die sind noch ok bzw. anwesend ?

Warum kommt mir der Gedanke, wir hatten gestern einen Schraubertreff und an 2 von 9 Fahrzeugen fehlten die ganz oder teilweise

Viele Grüße aus dem Nordschwarzwald

Rolf

Wir sind 107

www.keicher.biz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • pazi
  • pazis Avatar Autor
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
Mehr
29 Aug 2022 10:56 #302537
von pazi Americas (USA/CAN) 560 SL 107.048 1986
Hallo Richard das will ich ja
Aber ich bekomme den nicht mehr an
Die Stauscheibe lässt sich einfach nicht über den Imbuss einstellen wollte die gestern einstellen auf 30,2 mm aber egal wie ich drehe im 3er Imbuss nach rechts oder nach links die Stauscheibe verändert sich keinen Millimeter
Er springt kuz an so wie er nun ist, aber geht gleich aus und säuft ab, dann kann man erstmal wieder lange warten um es erneut zu versuchen
Eigentlich sollte doch die Stauscheibe mit der Grundeinstellung 30,2 mm einzustellen sein so habe ich es gelesen, aber warum geht es nicht
Hast Du Erfahrung ?
So kann ich den ja nicht nach Buchholz fahren außerdem habe ich Donnerstag den Termin um die Mittellager zu tauschen
Muss mal weiter versuchen
Wenn er erstmal wieder anspringen würde
SWie gesagt kommt kuz und säuft bevor er richtig läuft wieder ab
Dann sind Kerzen nass und ich muss warten
Würde ich mit dem Imbuss die 30,2 mm einstellen können,dann würde er auch anspringen
Kann bei den Imbuss die Mechanik oder was auch immer mit der Feder kaput gehen?
LG Andreas

MfG
pazi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • RDele
  • RDeles Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1989
Mehr
29 Aug 2022 11:49 #302539
von RDele Americas (USA/CAN) 560 SL 107.048 1989
Du hast eine PN...

Gruß Richard
1989er 560 SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • wusel-53
  • wusel-53s Avatar
  • Offline
  • Premium
  • Premium
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1984
Mehr
29 Aug 2022 12:27 #302541
von wusel-53 Americas (USA/CAN) 380 SL USA 107.045 1984
Hallo Andreas,

kann es sein, dass  du den Imbus verdrehst, aber nicht runter drückst? Du musst den Imbus in die Verstelltschraube stecken und dann noch mal, geschätzt einen cm, gegen eine Feder nach unten drücken und dann verdrehen. Lässt du den Schlüssel los, kommt er automatisch das Stück wieder hoch. Wenn das nicht geht, ist da was kaputt.

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • pazi
  • pazis Avatar Autor
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
Mehr
29 Aug 2022 12:32 #302543
von pazi Americas (USA/CAN) 560 SL 107.048 1986
Ja richtig genau so mache ich das
Runterdrucken drehen
Aber die Stauscheibe tut sich null verändern
Kann also nicht wieder den Wert einstellen
Nun spring er deshalb nicht mehr an und wenn er kurz gekommen ist gleich abgesoffen
Habe nun nochmal versucht und warte bis die Kerzen trocken sind
Aber mir scheint das da was mit der Feder und Einstellung nicht ok ist sonst würde er sich ja besser einstellen lassen
Mann hätte ich den gestern als der so top lief blos so gelassen anstatt zu lesen die Stauscheibe einzustellen
Heul

MfG
pazi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • wusel-53
  • wusel-53s Avatar
  • Offline
  • Premium
  • Premium
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1984
Mehr
29 Aug 2022 12:50 - 29 Aug 2022 13:19 #302544
von wusel-53 Americas (USA/CAN) 380 SL USA 107.045 1984
Ich habe noch nie drauf geachtet, aber ich glaube nicht, dass sich die Stauscheibe durch das Verdrehen verändert. Bin da aber nicht sicher.

edit: noch mal nachgeschaut, hab Blödsinn geschrieben, durch die Einstellschraube wird die Stauscheibe eingestellt. Sorry!

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)
Letzte Änderung: 29 Aug 2022 13:19 von wusel-53.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • pazi
  • pazis Avatar Autor
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
Mehr
29 Aug 2022 13:04 - 29 Aug 2022 13:05 #302546
von pazi Americas (USA/CAN) 560 SL 107.048 1986
Doch soll durch die Schraube auf 30,2 mm eingestellt werden das hat auch dann einmal geklappt dann sprang er an lief 5 sekunden und ging wieder aus
Dann habe ich die Einstellung der Stauscheibe wieder geprüft und die eben gerade eingestellten 30,2 mm haben sich einfach in Luft aufgelöst. Also es verstellt sich einfach wieder von alleine und das begreife ich nicht und da liegt wohl auch das Problem
Da muss was mit der Mechanik der Imbusschraube/ Feder  oder im Mengenteiler Stauscheibenmechanik was nicht stimmen
Mann hätte ich den gestern blos so gelassen
Nun habe ich den Salat
Benzindruck vor Messung habe ich natürlich aufgebaut
 

MfG
pazi
Letzte Änderung: 29 Aug 2022 13:05 von pazi.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • wusel-53
  • wusel-53s Avatar
  • Offline
  • Premium
  • Premium
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1984
Mehr
29 Aug 2022 13:26 #302547
von wusel-53 Americas (USA/CAN) 380 SL USA 107.045 1984
Habe gerade meinen Beitrag geändert, sie oben.
Ist deine Stauscheibe denn leicht beweglich? Sie darf nicht irgendwo hängen bleiben oder schwergängig sein. Könnte sein, dass sie klemmt. Kam vor kurzem auch in einem anderen Beitrag vor. Oder die Schraube ist gänzlich so verdreht, dass du keine Veränderung mehr hinbekommst. da ja eh schon nichts mehr geht, würde ich die Schraube so weit wie möglich rechts rum drehen, dann müsste irgendwann ein Anschlag kommen und es geht nicht mehr weiter. Dann müsste auch ein sichtbarer Spalt an der Stauscheibe sein. Dann würde ich soweit zurück drehen, bis ich merke, das die Stauscheibe (vielleicht) doch wieder schließt. Und wenn das der Falls ist, würde ich sie soweit drehen. Bis die Stauscheibe geschlossen ist und dann einstellen gem. Angaben.

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • pazi
  • pazis Avatar Autor
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
Mehr
29 Aug 2022 14:47 #302563
von pazi Americas (USA/CAN) 560 SL 107.048 1986
Stauscheibe lässt sich leicht bewegen
Auch jetzt ist Sie gelschlossen
Ich werde dann mal die Schraube ganz nach rechts rein drehen und wieder raus
Aber das hatte ich denke ich schon ein paar mal versucht
Wenn die Stauscheibe hakt woran würde so was liegen ?
Danke für die Hilfe
 

MfG
pazi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • pazi
  • pazis Avatar Autor
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
Mehr
29 Aug 2022 15:01 - 29 Aug 2022 15:03 #302567
von pazi Americas (USA/CAN) 560 SL 107.048 1986
So und da genau liegt mein Problem
Ich kann so lange drehen wie ich will.
Mal spürt man an der Schraube einen kleinen Widerstand dann wieder nicht
Ich kann tausenmal nach rechts drehen, aber es kommt kein Anschlag und die Stauklappe macht auch nicht dan ganz auf
Das gleiche,wenn ich wieder nach links drehe
Ich habe gar keine Möglichkeit das mit der Schraube zu justieren
Deshalb auch meine Frage was kann da los sein mit der Schraube?
Ixst es kompliziert den Mengenteiler abzubauen und dann zum Einstellen abzugeben und danach wieder aufzubauen
Macht das vielleicht mehr Sinn ?

MfG
pazi
Letzte Änderung: 29 Aug 2022 15:03 von pazi.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Goldi_Benz
  • Goldi_Benzs Avatar
  • Offline
  • Junior
  • Junior
  • 560 SL 107.048 1988, 350 SE 116.028 1980
Mehr
29 Aug 2022 15:03 #302568
von Goldi_Benz 560 SL 107.048 1988, 350 SE 116.028 1980
Goldi_Benz antwortete auf Schlagen bei Gangwechsel Automatikgetriebe
... es ist nicht unwahrscheinlich, daß Du mit Deinem unbedachten Schrauben die Inbussschraube komplett aus ihrem Gewinde geschraubt hast! 
Einen SuperGau hast Du, wenn sie bereits in die letzte Ecke im Luftmengenmesser gefallen ist. Das könnte auch der Grund dafür sein, dass sich aktuell nichts mehr einstellen läßt.
Besorge Dir einen Trailer und bring, wie auch schon empfohlen den SL per Anhänger in die Werkstatt!

Sternengrüße

Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • pazi
  • pazis Avatar Autor
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
Mehr
29 Aug 2022 15:05 - 29 Aug 2022 15:06 #302569
von pazi Americas (USA/CAN) 560 SL 107.048 1986
Danke für die Info
Was heißt hier unbedachten Schrauben?
Also wirklich ....
Wenn Sie reingefallen wäre hätte ich ja nicht ab und zu den Widerstand beim drehen zudem wenn er dann kurz läuft und die Schraube im Mengenteiler sitzt würde die ja eingsogen und es würde laute Motorgeräusche geben das war nicht der Fall
Motortod etc......
 

MfG
pazi
Letzte Änderung: 29 Aug 2022 15:06 von pazi.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • wusel-53
  • wusel-53s Avatar
  • Offline
  • Premium
  • Premium
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1984
Mehr
29 Aug 2022 15:57 #302574
von wusel-53 Americas (USA/CAN) 380 SL USA 107.045 1984
Hallo Andreas, nichts für Ungut, aber ich glaube, dass du die Imbusschraube nicht richtig runter in die eigentliche Aufnahme drückst um tatsächliche eine Einstellung vornehmen zu können.
Ghyum ist tatsächlich nicht so weit weg von mir (65 Km), aber doch zu weit, um mal eben vorbei zu kommen, sorry.

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • pazi
  • pazis Avatar Autor
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
Mehr
29 Aug 2022 18:30 #302581
von pazi Americas (USA/CAN) 560 SL 107.048 1986
Hallo Thorsten
Nein die drücke ich weit genug runter keine Sorge ich habe Innenschskannt 3 mm mit T Griff
 

MfG
pazi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • ZitroniX
  • ZitroniXs Avatar
  • Offline
  • Elite
  • Elite
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1983
Mehr
29 Aug 2022 18:44 #302586
von ZitroniX Americas (USA/CAN) 380 SL USA 107.045 1983
Ich hol nur schnell Chips....

Alles könnte einfach sein, ist es aber nicht
R107 SL 380 (US) Bj 83, 930U silberblaumetallic

Gruss Andreas
Folgende Benutzer bedankten sich: Chromix

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Martinsea
  • Martinseas Avatar
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 560 SL 107.048 1988
  • R107 Liebhaber
Mehr
19 Sep 2022 07:33 #303646
von Martinsea Americas (USA/CAN) 560 SL 107.048 1988
Hallo Andreas,

Ich glaub das ist genau mein Problem. Kannst Du mir da weiterhelfen mit Bildern oder eine Beschreibung? Wo sitzt die Dose und, oder die Unterdruck Schläuche?
Gruss
Martin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: RagettiObelix116
Ladezeit der Seite: 0.095 Sekunden
Powered by Kunena Forum