× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Motor abgewürgt

  • Peter450
  • Peter450s Avatar Autor
  • Offline
  • Neues Mitglied
  • Neues Mitglied
  • Americas (USA/CAN)
  • 450 SL USA 107.044 1979, 450SLC USA 107.024 1979
Mehr
09 Jan 2021 19:52 #266035
von Peter450 Americas (USA/CAN) 450 SL USA 107.044 1979, 450SLC USA 107.024 1979
Motor abgewürgt wurde erstellt von Peter450
Hallo,
heute wollte ich unseren 450SLC aus der heimischen Garage in meine Oldi- Scheune fahren. Zugegeben, nicht die nettesten Temperaturen... Aber nein Schatz will in der Garage parken - da muss der Benz weichen.
Tja, er sprang an, fuhr auch brav los, aber gleich an der ersten Kreuzung, nach ca. 2 km Fahrt, war schon wieder Schluss. Beim Anbremsen ist der Motor abgewürgt (und das nennt sich V8?) und wollte partout nicht mehr anspringen. Anlasser dreht.
Hat jemand eine Idee, woran das liegen kann? Bekommt die Zündung ein Signal vom Getriebe?
Bin für Tips offen und dankbar.

Euch Allen ein gutes neues Jahr!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • micha77
  • micha77s Avatar
  • Offline
  • Elite Mitglied
  • Elite Mitglied
  • Americas (USA/CAN)
  • 560 SL 107.048 1988, 350 SE 116.028 1980
Mehr
09 Jan 2021 21:08 #266039
von micha77 Americas (USA/CAN) 560 SL 107.048 1988, 350 SE 116.028 1980
micha77 antwortete auf Motor abgewürgt
Hallo Peter?

Kannst Du folgende Punkte mit ja beantworten?
Batterie in Ordnung?
Kraftstoffpumpenrelais (Silberwürfel) in Ordnung?
Zündfunke vorhanden?
Richtiger Kraftstoffdruck vorhanden?

Getriebewahlhebel muß auf N bzw. P stehen, damit der Motor anspringt.

Gruß
Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Peter450
  • Peter450s Avatar Autor
  • Offline
  • Neues Mitglied
  • Neues Mitglied
  • Americas (USA/CAN)
  • 450 SL USA 107.044 1979, 450SLC USA 107.024 1979
Mehr
09 Jan 2021 23:01 #266054
von Peter450 Americas (USA/CAN) 450 SL USA 107.044 1979, 450SLC USA 107.024 1979
Peter450 antwortete auf Motor abgewürgt
Hallo Michael,
Danke für die schnelle Antwort.
Anlassen auf P oder N is klar :-)
Wie gesagt, Anlasser tut ja.
Bis zum Abwürgen lief er. Ich befürchte, er kuppelt beim bremsen nicht aus...
Rest kann ich (noch) nicht prüfen: Kreuzung, stockfinster, bitterkalt...

Vielleicht finde ich was...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Offline
  • Platinum Mitglied
  • Platinum Mitglied
  • Americas (USA/CAN)
  • 560 SL 107.048 1988
Mehr
10 Jan 2021 00:09 #266056
von Rudiger Americas (USA/CAN) 560 SL 107.048 1988
Rudiger antwortete auf Motor abgewürgt
Dein Drehmoment wandler dreht mit Motordrehzahl. Weniger rpm weniger Druck auf den Bändern. Das Getriebe hat mechanisch nichts damit zu tun.
Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • PDThom
  • PDThoms Avatar
  • Abwesend
  • Junior Mitglied
  • Junior Mitglied
  • Standard (Europa)
  • 300 SL 107.041 1988
Mehr
10 Jan 2021 08:40 - 10 Jan 2021 08:48 #266059
von PDThom Standard (Europa) 300 SL 107.041 1988
PDThom antwortete auf Motor abgewürgt
Vielleicht Zündspule ?
Risse Feuchtigkeit gezogen!
Müsste dann nach einigen Stunden Trockenzeit wieder anspringen!
Wird dann warm zieht Feuchtigkeit und versagt!

sternzeit-107.de/de/forum/forum-107/16995-zuendspule
In diesen Thread war es der Vorwiederstand

Meine alte 88er BMW hatte sowas auch mal!

Wer Fehler in meinen Beiträgen in der Dragon Spracherkennung findet,
Darf gerne drüber schmunzeln, denn Mit der Groß und Klein Schreibung
Hat es mein iPad nicht so.
Letzte Änderung: 10 Jan 2021 08:48 von PDThom.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • wusel-53
  • wusel-53s Avatar
  • Offline
  • Senior Mitglied
  • Senior Mitglied
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1984
Mehr
11 Jan 2021 10:44 #266144
von wusel-53 Americas (USA/CAN) 380 SL USA 107.045 1984
wusel-53 antwortete auf Motor abgewürgt
Hallo Michael,

wie Rudiger schon schrieb, kannst du die "Kupplung" als Ursache vergessen, weil du keine Kupplung hast, sondern einen Drehmomentwandler, der die Kraft des Motors über einen Ölstrom auf das Getriebe überträgt. dadurch ist abwürgen unmöglich. Es kann sein, dass das Getriebe von einem Bremsband zu stark abgebremst wird und der Motor dann im Stand von der Drehzahl so weit runter geht, dass er ausgeht. Das wurde hier in einem anderen thread auch schon mal fest gestellt. Das verhindert aber das Anspringen im Anschluss nicht, wenn der Wählhebel auf P oder N steht.
Der Fehler ist also wo anders.
Ein Problem könnte sein, dass dein Wählhebelgestänge so ausgeschlagen ist, dass dein Getriebe denkt, dass ein Gang eingelegt ist (Startsperre). Das erklärt aber nicht, dass dein Auto beim Abbremsen ausgegangen ist.

Von daher liegt das Problem wohl eher bei Zündung oder Kraftstoffversorgung. Wahrscheinlich werden hier noch Tipps zum Messen der Kraftstoffdrücke kommen :-). Da kann ich (och) nicht weiter helfen. Da gibt es Spezialisten hier.

Viele Grüße

Thorsten

Man lernt nie aus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: Ragetti
Ladezeit der Seite: 0.055 Sekunden
Powered by Kunena Forum