× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

560SL läft unrund und rußt

  • Critze
  • Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 560 SL 107.048 1988
Mehr
30 Sep 2020 19:25 #259059
von Critze Americas (USA/CAN) 560 SL 107.048 1988
Critze antwortete auf 560SL läft unrund und rußt
Hallo Zusammen,

habe heute das besagte Steuergerät vorn links gesucht. Könnt ihr mir das mal in meinem Bild im Anhang markieren? Wo finde ich das KPR? Würde das mal prüfen wollen.

Den einen Stecker habe ich mal abgezogen. Brachte keine Veränderung. EHS Stecker versuch ich morgen mal, war heut einfach zu spät..

Gruß

Gruß
Christoph

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • micha77
  • Offline
  • Premium
  • Premium
  • Americas (USA/CAN)
  • 560 SL 107.048 1988, 350 SE 116.028 1980
Mehr
30 Sep 2020 19:53 #259060
von micha77 Americas (USA/CAN) 560 SL 107.048 1988, 350 SE 116.028 1980
micha77 antwortete auf 560SL läft unrund und rußt
Steuergerät KE befindet sich im Beifahrer-Fussraum
KPR ist hinter dem Handschuhfach.

Sternengrüße,
Michael



Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Offline
  • Platin
  • Platin
  • Americas (USA/CAN)
  • 560 SL 107.048 1988
Mehr
30 Sep 2020 20:08 #259065
von Rudiger Americas (USA/CAN) 560 SL 107.048 1988
Rudiger antwortete auf 560SL läft unrund und rußt

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Quickbiker2012
  • Quickbiker2012s Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
30 Sep 2020 20:50 #259070
von Quickbiker2012 Americas (USA/CAN) 560 SL 107.048 1987
Quickbiker2012 antwortete auf 560SL läft unrund und rußt
Hmm, bei meinem 86er sind N8 und N16 genau andersrum verbaut. Wurde das vielleicht ab Modelljahr 88 geändert, ich hab ja auch nur ein N16/2?

Gruss,
Ralf

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Platin
  • Platin
  • Americas (USA/CAN)
  • 560 SL 107.048 1988
Mehr
01 Okt 2020 08:50 #259100
von Gullydeckel Americas (USA/CAN) 560 SL 107.048 1988
Gullydeckel antwortete auf 560SL läft unrund und rußt
Moin Ralf,

ich meine dass man die Steckplätze der Relaissockel frei konfigurieren kann. Die stecken in einem Halterahmen und da wird es vielleicht dem Vorbesitzer mal genervt haben, dass er so schlecht an das KPR kam. Dann hat er sich etwas Zeit genommen und das Ensemble neu sortiert.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte
Folgende Benutzer bedankten sich: Quickbiker2012

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Quickbiker2012
  • Quickbiker2012s Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
01 Okt 2020 10:12 #259106
von Quickbiker2012 Americas (USA/CAN) 560 SL 107.048 1987
Quickbiker2012 antwortete auf 560SL läft unrund und rußt
Hi Martin,

danke für den Tipp - ich muss demnächst eh in den Beifahrerfußraum abtauchen um das Zeitrelais für die Innebeleuchtung zu suchen da das immer mal wieder an bleibt, da schaue ich mir das mal an.

Gruß
Ralf

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Critze
  • Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 560 SL 107.048 1988
Mehr
04 Okt 2020 11:13 - 04 Okt 2020 11:14 #259318
von Critze Americas (USA/CAN) 560 SL 107.048 1988
Critze antwortete auf 560SL läft unrund und rußt
Hallo,

habe heut mal den EHS Stecker abgezogen. Seitdem leuchtet die Check Engine Lampe und es kommt beim Fehlerausblinken (blinkt 9 mal) Elektrohydraulisches Stellglied. Wo bindet sich das? Wie kann ich die Check Engine Lampe zurücksetzten? Alles Stecker sind wieder dran. Denoch leuchtet Sie.

Außerdem ist mir aufgefallen, dass wenn ich die Zündung an habe vorn Rechts ein Ventil immer an und aus geht. Auch wenn der Mortor läuft klackt es bzw. geht es an und aus. Ist das normal? Bild anbei.


Gruß
Christoph

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Letzte Änderung: 04 Okt 2020 11:14 von Critze.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Platin
  • Platin
  • Americas (USA/CAN)
  • 560 SL 107.048 1988
Mehr
04 Okt 2020 11:48 #259322
von Gullydeckel Americas (USA/CAN) 560 SL 107.048 1988
Gullydeckel antwortete auf 560SL läft unrund und rußt
Hallo Christoph,

OK, die Fehlererkennung scheint also zu funktionieren und die "Check-Engine"-Lampe ist noch am KE-Steuergerät angeschlossen.
Das bedeutet im Umkehrschluss, dass der anliegende Fehler nicht so ohne weiteres vom Steuergerät erkannt wird (sonst hätte die Kontrollleuchte ja schon vor den ganzen Experimenten geleuchtet).
Den Fehler kannst Du löschen, indem Du bei eingeschalteter Zündung nach dem Ausblinken den Knopf für ca. 10s drückst.
Wie Du richtig geschrieben hast, bedeutet 9x Blinken, dass ein Fehler im oder am Elektrohydraulischen Stellglied vorliegt. abgekürzt wird dieser Name mit EHS. Da Du dort den Stecker abgezogen hast, ist das mit dem Fehlerspeichereintrag auch richtig.
Vor dem Löschversuch aber natürlich den Stecker wieder aufstecken.

Als nächstes wäre es nun mal an der Zeit den Stecker vom Kaltstartventil abzuziehen. Bring das nichts könnte man prüfen, ob beim warmen Motor das Kaltstartventil trotz abgezogenem Stecker permanent einspritzt (ausbauen, aber die Kraftstoffleitung angeschlossen lassen, das Loch am Saugrohr zuhalten - keinen Lappen reichstecken, dort ist erheblicher Unterdruck und wenn man da was weiches reinsteckt, wird es u.U. angesaugt und der Motor ist dann hin!) und schauen, ob da Sprit rauskommt. Dann blieben noch Mengenteiler und Injektoren übrig.
Abkürzen könnten man diesen Suchpfad über einen Haltedruckmessung.

Das tickernde Ventil von Deinem Foto ist das Monoventil der Heizung und das ist ein gutes Zeichen. Wenn Du die Heizung ausschaltest, dann hört es dort auf zu ticken.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte
Folgende Benutzer bedankten sich: Critze

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Quickbiker2012
  • Quickbiker2012s Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
04 Okt 2020 13:55 #259335
von Quickbiker2012 Americas (USA/CAN) 560 SL 107.048 1987
Quickbiker2012 antwortete auf 560SL läft unrund und rußt
Hallo Christoph,

das ist schon mal gut dass die Check-Engine leuchtet wie Martin ja schon geschrieben hat. Bist Du denn wie ich geschrieben habe mit abgezogenen Stecker gefahren um zu prüfen ob der Motor dann besser laeuft? Damit kannst Du eingrenzen ob der Fehler über das Steuergerät durch falsche Ansteuerung kommt oder durch den LMM/Mengenteiler/Ansaugbruecke/Startventil verursacht wird.

Gruss,
Ralf

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Critze
  • Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 560 SL 107.048 1988
Mehr
04 Okt 2020 19:24 #259369
von Critze Americas (USA/CAN) 560 SL 107.048 1988
Critze antwortete auf 560SL läft unrund und rußt
Hallo,

gefahren bin ich nicht. Lief ja wie zuvor. Fehlerspeicher ist wieder gelöscht und Lampe ist aus.

Gruß
Christoph

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Critze
  • Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 560 SL 107.048 1988
Mehr
05 Okt 2020 09:44 - 05 Okt 2020 09:51 #259406
von Critze Americas (USA/CAN) 560 SL 107.048 1988
Critze antwortete auf 560SL läft unrund und rußt
Was mir gestern noch aufgefallen ist: im Stecker vom Kaltstartventil war Feuchtigkeit drin. Kann das Teil oben undicht werden, sodass es in den Stecker Flüssigkeit drückt?

Gruß
Christoph
Letzte Änderung: 05 Okt 2020 09:51 von Critze.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Quickbiker2012
  • Quickbiker2012s Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
05 Okt 2020 10:46 #259409
von Quickbiker2012 Americas (USA/CAN) 560 SL 107.048 1987
Quickbiker2012 antwortete auf 560SL läft unrund und rußt
Hallo Christoph,

je nach dem was im Ventil undicht ist kann der Kraftstoff natürlich auch nach oben in den Stecker gedrückt werden, das heißt aber nicht unbedingt dass das Ventil auch zum Saugrohr hin undicht ist. Ich würde an deiner Stelle das Ventil ausbauen und ohne aufgesteckten Stecker an den Kraftstoffanschluss wieder anschließen.

Meiner Meinung nach musst Du den Motor nicht unbedingt laufen lassen. Der Anschluss für das Startventil ist direkt mit der Oberkammer verbunden und sollte in dem Moment unter Druck stehen wenn die Kraftstoffpumpen beim Einschalten der Zündung kurz anlaufen. Dann kannst Du das auch alleine testen und notfalls kannst Du das ja mehrfach wiederholen. Das sollte für eine erste Diagnose eigentlich reichen. Alternativ wie Martin beschrieben hat das Loch zuhalten (nichts reinstecken!) und den Motor laufen lassen.

Nach dem was wir bisher alles wissen dürfte Fehler der meiner Meinung nach nicht über das Steuergerät kommen, sonst hätte sich der Motorlauf beim abziehen des EHS Steckers deutlich verbessert,

Gruß
Ralf

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Critze
  • Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 560 SL 107.048 1988
Mehr
10 Okt 2020 21:40 #259799
von Critze Americas (USA/CAN) 560 SL 107.048 1988
Critze antwortete auf 560SL läft unrund und ru
Habe das Ventil ausgebaut und es hat dicht gehalten.

Gruß
Christoph

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Quickbiker2012
  • Quickbiker2012s Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
12 Okt 2020 09:14 #259843
von Quickbiker2012 Americas (USA/CAN) 560 SL 107.048 1987
Quickbiker2012 antwortete auf 560SL läft unrund und rußt
Hallo Christoph,

schade, das wäre ja zu schön gewesen.

Bevor wir jetzt weitermachen - in den ersten Posts hattet Ihr ja auch das Thema Zündung / vertauschte Kerzenstecker schon einmal gehabt. Hattest Du eigentlich den Zündzeitpunkt mal gemessen ob der korrekt ist, nicht dass das Zündsteuergerät irgendeinen must macht?

Als nächstes würde ich jetzt tatsächlich die Kraftstoffdrücke am Mengenteiler (Ober- und Unterkammerdruck) messen oder messen lassen wenn Du die Werkzeuge nicht hast. Durch die Differenz des Ober- und Unterkammerdrucks wird (neben der Stellung der Stauscheibe) die Kraftstoffmenge bestimmt die Eingespritzt wird. Dabei gilt, je niedriger der Unterkammerdruck ist desto höher ist die Einspritzmenge. Wenn Unterkammer- und Oberkammerdruck gleich sind ist die Einspritzmenge = 0 das wäre dann z.B. bei der Schubabschaltung der Fall.

Im Leerlauf sollte der Oberkammerdruck bei 6,2 - 6,4 Bar liegen, der Unterkammerdruck 0,4 Bar (warmer Motor) bzw. 0,5 Bar (kalter Motor) unter dem Oberkammerdruck. Ist die Differenz höher führt das zu einer zu hohen Einspritzmenge und vergleichbaren Symptomen die Du beschreibst.

Gesteuert wir die Druckdifferenz durch das EHS am Mengenteiler. Je nach anliegendem Strom (~ -75mA bis + 75 mA) steuert das den Unterkammerdurck. Elektrisch scheint das bei Dir zwar in Ordnung zu sein (zumindest erkennt das Steuergerät wenn Du den Stecker abziehst), es kann aber sein dass es intern hängt und sich nicht mehr verstellt.

Ich würde die Drücke einmal mit aufgestecktem Stecker und einmal mit gezogenem Stecker messen um zu prüfen ob sich da was ändert.

Gruß
Ralf

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Critze
  • Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 560 SL 107.048 1988
Mehr
29 Okt 2020 18:48 - 29 Okt 2020 18:51 #261342
von Critze Americas (USA/CAN) 560 SL 107.048 1988
Critze antwortete auf 560SL läft unrund und rußt
Hallo Zusammen,

hab mal den Wagen bei einer Werkstatt checken lassen und die wollen jetzt die Einspritzdüsen tauschen. Klingt für mich logisch, da ich nicht weiß von wann die Alten sind. Gibt es hierzzu empfehungen von euch? Typ ect... Muss ich was beachten?

würde sonst diese hier von Bosch nehmen.
www.ebay.de/itm/8x-BOSCH-EINSPRITZVENTIL...0:g:cAMAAOSwjdFeoFNg

Gruß
Christoph
Letzte Änderung: 29 Okt 2020 18:51 von Critze.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Offline
  • Premium
  • Premium
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
  • Hofrat
Mehr
29 Okt 2020 19:42 #261346
von Chromix Americas (USA/CAN) 560 SL 107.048 1986
Chromix antwortete auf 560SL läft unrund und rußt
Hallo Christoph,

das sind die falschen. Du brauchst die MB Teilenummer A 000 078 58 23 bzw. die Bosch Nummer 0 437 502 054.

Hälsningar, Lutz

Alles ist noch niemals vorgekommen - bis es zum ersten Mal passiert.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Offline
  • Platin
  • Platin
  • Americas (USA/CAN)
  • 560 SL 107.048 1988
Mehr
29 Okt 2020 20:51 #261352
von Rudiger Americas (USA/CAN) 560 SL 107.048 1988
Rudiger antwortete auf 560SL läft unrund und rußt
fur den 560er als Kit
Hier sind die Teile Nummern
www.autohausaz.com/pn/V8CISKIT
nur die injector 8X
www.autohausaz.com/pn/0437502054
halter fur Injector 8X
www.autohausaz.com/pn/1170700455OE
Dichtung Injector 8X
www.autohausaz.com/pn/1160700077
von diesem brauchst du auch zwei
www.autohausaz.com/pn/1160942582OE

Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Caymus
  • Caymuss Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987, 560 SL 107.048 1988
Mehr
29 Okt 2020 22:20 #261354
von Caymus Americas (USA/CAN) 560 SL 107.048 1987, 560 SL 107.048 1988
Caymus antwortete auf 560SL läft unrund und rußt

Liebe Gruesse
Bernd

"Why let somebody else screw it up for parts and labor when you can screw it up for just parts?"

“ Wer bei uns anderen sagt, wo es langgeht, sollte das schon wegweisend tun.”

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Critze
  • Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 560 SL 107.048 1988
Mehr
30 Okt 2020 08:39 #261356
von Critze Americas (USA/CAN) 560 SL 107.048 1988
Critze antwortete auf 560SL läft unrund und rußt
Was ist denn der unterschied zwischen 0 437 502 054 und 0 437 502 047? Bei 0 437 502 047 steht ja auch der 500 SL mit 231/241PS drin...

Gruß
Christoph

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Critze
  • Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 560 SL 107.048 1988
Mehr
05 Nov 2020 22:14 #261819
von Critze Americas (USA/CAN) 560 SL 107.048 1988
Critze antwortete auf 560SL läft unrund und rußt
Hallo,

jetzt sind die Düsen raus. Komischerweise waren 7 St.0 437 502 035 und eine 0 437 502 054. Werde jetzt 8x 0 437 502 054 einbauen und hoffen das Problem ist gelöst.

Gruß
Christoph

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • micha77
  • Offline
  • Premium
  • Premium
  • Americas (USA/CAN)
  • 560 SL 107.048 1988, 350 SE 116.028 1980
Mehr
05 Nov 2020 22:29 #261820
von micha77 Americas (USA/CAN) 560 SL 107.048 1988, 350 SE 116.028 1980
micha77 antwortete auf 560SL läft unrund und rußt

Was ist denn der unterschied zwischen 0 437 502 054 und 0 437 502 047? Bei 0 437 502 047 steht ja auch der 500 SL mit 231/241PS drin...


... Bei der Suche in der Sternzeit zufällig gefunden:
"Die alten Düsen 0 437 502 047 für die Vormopf haben einen Öffnungsdruck von 3-3.5 bar und haben einen M12x1.5 Anschluss. diese lassen sich in alle Benzen von 1975-85 (auch 190er und W123) einbauen.
Bei der Umstellung auf KE-Jet haben sie die Düsen geändert: Öffnungsdruck 3.5 - 4 bar (bessere Zerstäubung) und dem Anschluss M10x1. 0 437 502 035 ist die Düse mit dem herkömmlichen Stahlsitz, 0 437 502 054 die verbesserte Version mit Vitonsitz.
Diese neueren Düsen können in die Vormopf verbaut werden, wenn gleichzeitig die Leitungen (mühsam ist die linke Zylinderreihe, weil die Leitungsführung bei KE-Jet ganz anders ist) ausgetauscht und der Systemdruck auf 6 bar angehoben werden. Der Vorteil der neueren Düsen ist wie gesagt die Zerstäubung und bei den Vitondüsen die erheblich längere Lebensdauer (wegen der besseren Abdichtung).
Der höhere Systemdruck hat sonst keine Auswirkungen. Die Pumpe wird ein wenig höher belastet, weil der Gegendruck grösser ist."

Sternengrüße,
Michael



Folgende Benutzer bedankten sich: Critze

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium
  • Premium
  • Japan
  • 560 SL 107.048 1986
Mehr
05 Nov 2020 23:14 - 05 Nov 2020 23:15 #261821
von os4 Japan 560 SL 107.048 1986
os4 antwortete auf 560SL läft unrund und rußt

........und hoffen das Problem ist gelöst.

Hoffen ist immer gut,allerdings ist das ja auch nur nen Versuch,quasi Teileweitwurf ohne das wirklich ne Diagnose gestellt ist.

Olli
Tut mir leid,ich kann einfach nicht immer das antworten, was Ihr hören wollt -:)


560SL,Ex Japan,126er 280 SE,Golf 2 GTI,Audi Cabrio 5 Zyl,Audi S4,Audi A6,

Letzte Änderung: 05 Nov 2020 23:15 von os4.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Critze
  • Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 560 SL 107.048 1988
Mehr
14 Nov 2020 12:09 #262420
von Critze Americas (USA/CAN) 560 SL 107.048 1988
Critze antwortete auf 560SL läft unrund und rußt
Naja Teileweitwurf würde ich jetzt nicht sagen, es ist ja auch die getauschte Technik 30 Jahre alt und da kann man mal präventiv was tauschen denke ich.
Aktuell läuft der SL viel besser mit den neuen Düsen. Jetzt noch eine Abgasmessung und dann weiß ich ob das Problem behoben ist :)

Gruß
Christoph

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Offline
  • Platin
  • Platin
  • Americas (USA/CAN)
  • 560 SL 107.048 1988
Mehr
14 Nov 2020 19:14 #262438
von Rudiger Americas (USA/CAN) 560 SL 107.048 1988
Rudiger antwortete auf 560SL läft unrund und rußt
Hier hast du teile nummern.
www.autohausaz.com/pn/13925



Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Critze
  • Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 560 SL 107.048 1988
Mehr
25 Nov 2020 07:27 #263345
von Critze Americas (USA/CAN) 560 SL 107.048 1988
Hallo,

kurzes Resümee, es sind die Einspritzdüsen gewesen. Nach deren Austausch und der Einstellung des CO-Wertes ist nun wieder alles schick. Danke für euere Hilfe.

Gruß
Christoph
Folgende Benutzer bedankten sich: 107_SL, RickyBobby

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • texasdriver560
  • texasdriver560s Avatar
  • Offline
  • Elite
  • Elite
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
25 Nov 2020 07:59 #263348
von texasdriver560 Americas (USA/CAN) 560 SL 107.048 1987
texasdriver560 antwortete auf 560SL läft unrund und rußt -GELÖST-
Hallo
Bei den Auto docs kam am letzten Sonntag ein schöner Beitrag wie die düsen im eingebauten Zustand gereinigt wurden, war für mich sehr interessant.

Gruß Ralf


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Quickbiker2012
  • Quickbiker2012s Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
25 Nov 2020 08:24 #263350
von Quickbiker2012 Americas (USA/CAN) 560 SL 107.048 1987
Quickbiker2012 antwortete auf 560SL läft unrund und rußt -GELÖST-
Hallo Christoph,

cool das er wieder schön läuft und es doch an einem Bauteil lag das nach über 30 Jahren durchaus nicht unsinnig ist zu wechseln.

Der Beitrag der Autodocs habe ich auch gesehen. Fand ich sehr beeindruckend - ich dachte bisher immer das schlechte Spritzbild kommt von Abnutzung und Verschmutzung. Zumindest bei dem 280'er war es ja im Wesentlichen die Verschmutzung.

Gruß
Ralf

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Benutzer ist gesperrt
  • Benutzer ist gesperrt
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
25 Nov 2020 10:10 #263357
von 107_SL Standard (Europa) 300 SL 107.041 1986
107_SL antwortete auf 560SL läft unrund und rußt
Moin,

gibt es eventuell einen Link auf den Beitrag der Doc's?

Gruß
Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Critze
  • Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 560 SL 107.048 1988
Mehr
25 Nov 2020 10:18 #263360
von Critze Americas (USA/CAN) 560 SL 107.048 1988
Ja den Beitrag habe ich auch gesehen. Wäre nur interessant was diese Reinigung kostet. Die Düsen bekommt man ja je nach Motor für 150-300€.

Gruß
Christoph

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Quickbiker2012
  • Quickbiker2012s Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
25 Nov 2020 10:35 - 25 Nov 2020 12:49 #263362
von Quickbiker2012 Americas (USA/CAN) 560 SL 107.048 1987
Quickbiker2012 antwortete auf 560SL läft unrund und rußt -GELÖST-
Moin,

auf deren Youtube Kanal hab ich das noch nicht gefunden - der Beitrag am Wochenende war auf Vox, hier in Kapitel 3, ab ~ Minute 8

Vox Auto Mobil 22.11.20

Gruß,
Ralf
Letzte Änderung: 25 Nov 2020 12:49 von Quickbiker2012.
Folgende Benutzer bedankten sich: 107_SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: RagettiObelix116
Ladezeit der Seite: 0.117 Sekunden
Powered by Kunena Forum