× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Mercedes SL 560 Batterie leer/ Lichtmaschine

  • pazi
  • pazis Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
24 Jul 2019 19:44 - 24 Jul 2019 20:17 #216839 von pazi 560 SL 107.048 1986 Americas (USA/CAN)
Moin an alle
Ich bin nun ca 1500 km mit meinem SL560 gefahren und nun das erste Problem
Ich hoffe Ihr könnt mir kurz und sachlich einige Fragen beantworten
Zu den Fragen komme ich später
Heute fahre ich bei der Hitze mit Licht und Radio an um das Wetter zum Cruisen zu genießen
Dann merke ich das Radio geht aus
Ich dachte ist es wohl zu heiß geworden und bin in der nächsten Ortschaft angehalten, weil ich dachte mit Zündung an und aus läuft das Radio wieder, aber dann kam das Desaster
Wagen klickt nur und springt nicht an Batterie total leer
Aber es hat im Cockpit keine Batterieanzeige geleuchtet .::Wieso hat die nicht geleuchtet????
Wenn es der Regler oder die Lictmaschine sein sollte müßte es doch vorher flackern,oder leuchten
Jetzt meine Fragen
Batterie Wasser aufgefüllt und geladen das habe ich jetzt erst mal Vorsorglich nach dem Problem gemacht wird das Problem aber nicht lösen,weil die Batterie ja durch die Lichtmaschine nicht lädt, sonst wäre Sie ja nicht leer
Frage
1. Wie messe ich,ob die Lichtmaschine die Batterie lädt kann ich auf Amper das Messgerät stellen und an der Batteriepolen plus /minus den Ladestrom in etwa messen? Wieviel Ampere muss ich an der Batterie bei laufendem Motor haben,wenn die Lichtmaschine lädt ,oder defekt ist?
2. Wie kann ich bei dem Modell 560 SL aus 1986 die Lichtmaschine an unkompliziertesten ausbauen. Mir schien es auf den ersten Blick etwas verbaut .Um an den Regler zu kommen muss die Lichtmaschine raus ?? Das wäre schade
Vorher natürlich Batterie abklemmen
Kommt man an den Regler ohne Ausbau der Lichtmaschine ran? Ich konnte nach kurzer Ansicht nur feststellen,dass man dort nicht ran kommt
3. Wie stelle ich fest, ob der Regler defekt ist ,oder die Lichtmaschine?
Welche Erfahrung habt Ihr mit diesem Problem
Hoffe es lässt sich leicht feststellen was nun defekt ist
Gibt es eine Anleitung mit Bilder für den Ausbau der Lichtmaschine ?
Muss der Schlauch des Kühler ab?
Danke erst mal im voraus
Wollte eigentlich am Wochenende mit meiner Frau und dem Benz los fahren, aber nun ????
LG pazi

MfG
pazi
Letzte Änderung: 24 Jul 2019 20:17 von pazi.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • pazi
  • pazis Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
24 Jul 2019 20:03 #216840 von pazi 560 SL 107.048 1986 Americas (USA/CAN)
Habe nun schon mal eins rausgefunden
Multimeter auf Gleichspannung Batterie geladen messen solte so 12 bis 12,5 Volt haben
Dann Motor an und es muss ,wenn die Lichtmaschine lädt ca. 14,4 Volt haben
Aber wenn nicht ?
Wie finde ich dann raus , ob es die Lichtmaschine,oder der Regler ist ?
Kann man das auch irgendwie feststellen
Wie baue ich die Lichtmaschine genau aus?
Hoffe Ihr könnt mir helfen bevor ich los schraube und zuviel demontiere
LG pazi

MfG
pazi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
24 Jul 2019 20:07 - 24 Jul 2019 20:09 #216841 von Johnny-1951 450 SL 107.044 1978 Standard (Europa)
Hast du die Werkstatt Literatur CD oder DVD Typ 107, klick HIER

da ist alles so schön beschrieben bis ins kleinste Detail mit allen Werten.
Ob das eine Raubkopie ist weis ich nicht, jetzt gibt es ja schon lange das ähnliche als DVD bei der MB Niederlassung.

Lädt Batterie mit Ladegerät?

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.
Letzte Änderung: 24 Jul 2019 20:09 von Johnny-1951.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • pazi
  • pazis Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
24 Jul 2019 20:07 #216842 von pazi 560 SL 107.048 1986 Americas (USA/CAN)
Sorry noch eine Frage
Passen dieLichtmaschinen auch von einem SL 450 oder SL 280 .........???
Wieso hat nur die Batterieanzeige bei Batterie leer nicht geleuchtet?

MfG
pazi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • pazi
  • pazis Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
24 Jul 2019 20:09 #216843 von pazi 560 SL 107.048 1986 Americas (USA/CAN)
Nein
Die habe ich noch nicht.
Bin leider zur Zeit an Restauration vom Deutz S3500
Die besorge ich mir ende des Jahres, oder nächstes Jahr

MfG
pazi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • pazi
  • pazis Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
24 Jul 2019 20:11 #216844 von pazi 560 SL 107.048 1986 Americas (USA/CAN)
Kostet die nur 9,98€ ??
Dann könnte ich mir die bestellen
Dachte die liegt bei mehr als 140 €uronen
Aber jetzt erstmal Hilfe wäre mir sehr lieb
LG pazi

MfG
pazi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
Mehr
24 Jul 2019 20:59 - 24 Jul 2019 21:11 #216848 von os4 560 SL 107.048 1986 Japan
Schönen guten Abend.

Du kannst natürlich die Stromaufnahme der Batterie prüfen,und auch die Stromabgabe deines Generators.

Zündung an,keine rote Lampe mit Batteriesymbol an?
Aus dem Bauch raus würde ich sagen das die Kohlebürsten vom Regler verschlissen sind.Es könnte auch ein Kurzschluss der Plusdiode sein,das aber selten,dann sollte auch die Batterie abgeklemmt werden,die Batterie entläd sich immer weiter dadurch.



Welcher Generator ist verbaut?Mit intern verbautem Regler?Oder hast du den Regler mit 2 Schrauben am Gehäuse verschraubt?Wenn du es nicht weißt,mach nen Bild von Hinten wo die Kabel dran gehen
Versuch mal folgendes:
Eine Verlängerung der Ratsche auf den Generator halten und,bei laufendem Motor ein-2 beherzte Schläge mit dem Hammer,du wirst es am Motorlauf merken ob er dann wieder geht.Die Drehzahl geht runter,die Lima fängt an zu Arbeiten.
Die Kohlebürsten sind meist verschlissen,die sind von oben Federbelastet.Durch den Abrieb können die auf den letzten mm nicht mehr selber "nachrutschen.Mit dem Hammerschlag hilfst du ihnen dann.
Versuch das mal.
Zja,deine "Batterielampe"ist keineAnzeige für deinen Batteriezustand.

Das ist eine Ladekontrolllampe und funktioniert "Plus und plus,die Lamp is us"
(Plus und Plus,die Lampe ist aus)
Die Lampe hängt an der Errregerwicklung vom Generator......
Aber das würde erstmal nur Verwirrung stiften das nun zu erklären:-)

Alles wird gut

Olli

86er 560SL
Ex Japan
Letzte Änderung: 24 Jul 2019 21:11 von os4.
Folgende Benutzer bedankten sich: Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
24 Jul 2019 21:51 #216853 von Rudiger 560 SL 107.048 1988 Americas (USA/CAN)
Ich uberprufe die lichtmaschiene und den Ladezustand meiner Batterie mit einem Klammer Amp meter.

Was du schilderst ist das die Bursten in deinem Regler am Ende sind.
Rudiger
Anhänge:
Folgende Benutzer bedankten sich: devBernd

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
24 Jul 2019 23:59 #216865 von Chromix 560 SL 107.048 1986 Americas (USA/CAN)
Hallo Pazi,

wenn Du nur ein normales Amperemeter hast und daran dachtest, das in die Plus- oder Minusleitung einzuschleifen, dann lass es lieber; das könntest Du killen, wenn Du den Motor startest, weil der dann fliessende Strom viel zu hoch ist.
Mess doch erst mal die Spannung - die müsste so sein, wie Du es schon beschrieben hast.
Einen Werkstattartikel zum Tausch des Reglers gibt es hier.

Hälsningar, Lutz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
25 Jul 2019 00:21 #216866 von Rudiger 560 SL 107.048 1988 Americas (USA/CAN)
Die Klemmen an den Polen Plus und Minus sind fest?
Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Caymus
  • Caymuss Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987, 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
25 Jul 2019 18:09 #216976 von Caymus 560 SL 107.048 1987, 560 SL 107.048 1988 Americas (USA/CAN)
Hallo Pazi,

Keine Panik und erstmal tief durchatmen. Ich vermute mal Du hast noch die originale amerikanische Batterie drin. Meine beiden Dickschiffe haben genau das gleiche Phaenomen gehabt.
Beim ‘88er war die Batterie durch den extremen Kurzstreckenverkehr einfach schlagartig hinueber. Battterie ließ sich zwar mit einem Ladegeräte aufladen bis auf ca 13, und V war aber kurzzeitig wieder tot. Bosch Batterie eingebaut und gut ist. Beim ‘87er war die Batterie auch innerhalb der ersten 1000 km tot. Aber das durch eine langsam versagende Lichtmaschine. Schien noch die erste aus 87 gewesen zu sein.

Ich schlage vor, dass Du erstmal Deine Batterie auflädst. Besorg Dir ein Multimeter. Starte den Wagen und miss die Spannung direkt an den Batteriepolen. Sie sollte irgendwo um die 14V. betragen. Ist sie wesentlich kleiner duerfte mit großer Wahrscheinlichkeit eine neue Lichtmaschine faellig sein neben der neuen Batterie.

Liebe Gruesse
Bernd

"Why let somebody else screw it up for parts and labor when you can screw it up for just parts?"


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • pazi
  • pazis Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
25 Jul 2019 18:11 #216977 von pazi 560 SL 107.048 1986 Americas (USA/CAN)
Hallo Olli
Welche Lichtmaschine verbaut ist kann man nicht erkennen das ist total verbaut
Ich kann von hinten nicht wirklich viel sehen
Werde mal von unten versuchen ob ich was sehen kann
Wäre natürlich gut der Regler mit den 2 Schrauben
Ich versuche es mal mit der Gummihammer Methode so das die Kohlen eventuell nachrutschen
Aber muss die Lichtmaschine raus dafür ,um die Kohlen den Regler auszubauen?
Sieht mir alles viel zu eng aus ??
Danke für Deinen Tipp Olli
LG Andreas

MfG
pazi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • pazi
  • pazis Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
25 Jul 2019 18:14 #216978 von pazi 560 SL 107.048 1986 Americas (USA/CAN)
Moin Bernd
Batteriepole sind fest
Ich habe die geladen
Muss nun mal messen bei laufendem Motor und sehen , ob die Lichtmaschine 14V Liefert oder nicht
Wenn ja , dann mal an eine neue Batterie denken
Habe den Regler in Verdacht insorfern er einen hat
Ich muß wie erwähnt nur wissen wieviel Aufwand man benötigt um die Lichtmaschine auszubauen
LG Andreas

MfG
pazi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • pazi
  • pazis Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
25 Jul 2019 18:15 #216979 von pazi 560 SL 107.048 1986 Americas (USA/CAN)
Hallo Rüdiger die Batteriepolklemmen sind fest
LG Andreas

MfG
pazi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • pazi
  • pazis Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
25 Jul 2019 18:17 #216980 von pazi 560 SL 107.048 1986 Americas (USA/CAN)
Moin Lutz
Ich messe die Spannung
Danke für den Link ich schaue mir den gleich mal an
LG Andreas

MfG
pazi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • pazi
  • pazis Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
25 Jul 2019 18:18 #216981 von pazi 560 SL 107.048 1986 Americas (USA/CAN)
Moin Werner
DVD habe ich gestern bestellt
LG Andreas

MfG
pazi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Caymus
  • Caymuss Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987, 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
25 Jul 2019 18:37 #216985 von Caymus 560 SL 107.048 1987, 560 SL 107.048 1988 Americas (USA/CAN)
Hallo Andreas,

Aufwand je nach Geschick zwischen 30 und 60 Minuten. Zuerst d n Waschwasserbehaelter ausbauen. Dann kommt man ganz bequem an alle Schrauben dran. Dann den Keilriemen abnehmen. Zum entspannen die motorseitige Mutter loesen (17er Schlüssellöcher) und dann die verzahnte Schraube nach unten drehen. Dann die beiden Halteschrauben rausdrehen. Dann kann ganz einfach die Lichtmaschine samt Haltebügel rausgenommenen werden. Vorsicht beim Stecker! Er duerfte auf Grund des Alters brüchig sein. Frag mich nicht woher ich das weiß. Mit groesster Vorsicht abziehen.

Liebe Gruesse
Bernd

"Why let somebody else screw it up for parts and labor when you can screw it up for just parts?"


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Caymus
  • Caymuss Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987, 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
25 Jul 2019 18:44 #216986 von Caymus 560 SL 107.048 1987, 560 SL 107.048 1988 Americas (USA/CAN)
Hallo Andreas,

nemigaparts.com/cat_spares/epc/mercedes/...45/?chasis=107048575

Hier zur Veranschaulichung die Halterung der Lichtmaschine und die 3 Schrauben die geloest werden muessen.

Liebe Gruesse
Bernd

"Why let somebody else screw it up for parts and labor when you can screw it up for just parts?"


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
25 Jul 2019 18:52 #216987 von Johnny-1951 450 SL 107.044 1978 Standard (Europa)
Hallo Andreas,
wenn du die WIS hast erstelle dir davon eine iso Datei, geht ganz einfach in Windows 10 und 8, glaube auch Win7.
CD oder DVD einlegen und mit einem Klick markieren, kein doppel Klick auf das Laufwerk, dann rechts Klick, "Create image from CD/DVD,
musst noch angeben wo das Image abgelegt wird To: ... egal wo hin. dann wird automatisch eine ISO Datei auf denen PC erstellt.

Dann lade dir Virtual CloneDrive runter ist bis 10 Laufwerke kostenlos, mache dir 1-3 Laufwerke bei der Installation, dann legst du
deine ISO Datei vom 107er ein und du hast immer Zugriff auf die WIS ohne die einlegen zu müssen. Ah musst in Virtual CloneDrive noch einen Haken setzen,
"Zuletzt geladene Datei merken" und "Letztes Image automatisch einlegen". PC dazwischen mal neu starten.
Schaut dann so aus:

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
25 Jul 2019 18:55 #216988 von Rudiger 560 SL 107.048 1988 Americas (USA/CAN)
Andreas, messe bittel die Spannung an der Lichtmaschiene gegen Gehause Lichtmaschiene. Dannn miss masse an der Karosserie.
Das gleiche machst du auch hinten an der Batterie. Beide pole messen, dann Positive gegen Karosserie, i.e. Kofferraumschloss.
Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • pazi
  • pazis Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
29 Jul 2019 11:23 #217345 von pazi 560 SL 107.048 1986 Americas (USA/CAN)
Hallo Dsanke an alle für die guten Informationen
Nun habe ich eine Frage
Ich habe die CD für den R107
Wo finde ich hier den Ausbau der Lichtmaschine?
Auch wenn ich hier infos dankend erhalten habe würde ich gerne anhand der CD Wissen wo ich die Beschreibung des Ausbau Lichtmaschine finde
Habe mir wie geraten wurde die CD gekauft
Anbei Screenshot
Worunter muss ich suchen(Lichtmaschine ) ??
Typenübersicht
Wartungshandbuch
Reperaturanleitungen
Einbauanleitungen
Serviceinformationen
Fehlerinformationen
Worunter steht der Ausbau der Lichtmaschine
Und danke an alle für die guten Infos
LG Andreas

MfG
pazi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Caymus
  • Caymuss Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987, 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
29 Jul 2019 12:00 #217346 von Caymus 560 SL 107.048 1987, 560 SL 107.048 1988 Americas (USA/CAN)
Hallo Andreas,

Suchfunktion hier im Forum. Eingabe Ausbau Lichtmaschine .

sternzeit-107.de/de/forum/forum-107/1891...hine-regler-wechseln

Und nicht vergessen, Wasserbehaelter ausbauen. Alles andere kann mit 13er und 17er Maul- und Ringschluesseln gemacht werden.

Liebe Gruesse
Bernd

"Why let somebody else screw it up for parts and labor when you can screw it up for just parts?"


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
29 Jul 2019 12:05 #217347 von Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Hallo Andreas,

ohne es genau zu wissen würde ich es unter dem Pfad "Reparaturanleitungen" erwarten, da sind zumindest alle anderen Arbeiten beschrieben wo man irgendwas für ausbauen muss.
Wenn Du den Wischwasserbehälter raus nimmst, dann kannst Du gleich mindestens den Schlauch erneuern, eigentlich auch die beiden Gummistöpsel im Behälter - und vorher prüfen ob die Pumpe noch läuft, die gibt's im Falle eines Falles nämlich für ca. 15 EUR neu.
Bei der Nummer ist die größte Überwindung bzw. der größte Schritt an den Behälterausbau zu gehen, weil das nämlich etwas Plätscherei ist und nervt, auch wenn's nur 3 Schrauben sind. Man weiß nämlich schon vorher was dann alles noch kommt (s.o).

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • PanTau
  • PanTaus Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SLC 107.026 1980
  • Standard (Europa)
Mehr
29 Jul 2019 12:05 #217348 von PanTau 500 SLC 107.026 1980 Standard (Europa)
Hallo Andreas,
dass die WIS das beschreibt, halte ich für fraglich. Warum? Weil es sehr einfach ist:

1. Batterie abklemmen
2. Nochmal gucken, ob sie auch wirklich abgeklemmt ist!!!
3. Waschwasserbehälter ausbauen
4. Beide Schrauben aufspüren, an denen die Lima befestigt ist.
5. Eine der beiden Schrauben (die obere) hat vorn einen Zahnradantrieb zum einfacheren Spannen des Keilriemens. Diese Schraube beim Lösen nur gegenhalten und zunächst nicht drehen.
6. Die Mutter der zweiten Schraube lösen
7. Durch drehen an der Schraube mit Zahnrad den Keilriemen entspannen
8. Keilriemen abnehmen
9. Beide Schrauben herausziehen
10. Elektrischen Stecker entriegeln und abziehen.
11. Lichtmaschine nach oben herausnehmen.

Viel Erfolg!

Viele Grüße
Frank

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
29 Jul 2019 12:12 - 29 Jul 2019 12:13 #217349 von Marcel 300 SL 107.041 1986 Standard (Europa)
Moin,

richtig, im WIS habe ich auch keine Anleitung gefunden. Frank (PanTau) hats schon gesagt!
Hier im Forum aber wohl, Bernd aus Texas hat den Link aufgezeigt.
Weiter unten hat Rolf aus dem Nordschwarzwald eine Anleitung angehängt, schaut hier sternzeit-107.de/de/forum/forum-107/1891...gler-wechseln#183492

Am besten für die 560 SL Schrauber ( 500 und 420 SL sind da wohl gleich) gleich das Dokument auf die Festplatte packen

Gruß Marcel
300 CE-24 Bj 7/90

Letzte Änderung: 29 Jul 2019 12:13 von Marcel.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1989
  • Japan
Mehr
29 Jul 2019 19:55 #217391 von Ragetti 560 SL 107.048 1989 Japan
um den Regler zu tauschen muss man beim 560er die Lichtmaschine nicht zwingend ganz ausbauen, es reicht ein Drehen, Siehe meine erwähnte Anleitung dazu.

Viele Grüße aus dem Nordschwarzwald

Rolf

Make the V8 great again

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Caymus
  • Caymuss Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987, 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
29 Jul 2019 21:36 #217399 von Caymus 560 SL 107.048 1987, 560 SL 107.048 1988 Americas (USA/CAN)
Hallo Rolf,

Aber um die Lichtmaschine drehen zu koennen muessen die 3 Schrauben ausgebaut werden oder nicht? Alternative waere Zahnschraube entspannen und nur die 13er 17er Schraube rauszunehmen und die Lichtmaschine mitsamt Traeger zu drehen.

Liebe Gruesse
Bernd

"Why let somebody else screw it up for parts and labor when you can screw it up for just parts?"


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
29 Jul 2019 21:37 #217400 von Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Einen hab ich noch...

Mein Lieblingstipp an der Stelle: Wenn der Übergangswiderstand vom Minuspol der Batterie auf den Motor auffällig ist, auch mal den Anschraubpunkt des Batterie-Massekabel in der Reserveradmulde kontrollieren und ggf. das Kabel lösen, alles reinigen, leicht fetten und wieder zusammenbauen. Man kommt sehr gut dran und das ist schnell gemacht.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte
Folgende Benutzer bedankten sich: Rudiger, Caymus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1989
  • Japan
Mehr
29 Jul 2019 22:10 #217405 von Ragetti 560 SL 107.048 1989 Japan
es gibt bestimmt mehere Wege, ich habe nur meinen beschrieben

Viele Grüße aus dem Nordschwarzwald

Rolf

Make the V8 great again

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
Mehr
30 Jul 2019 10:49 #217440 von os4 560 SL 107.048 1986 Japan
Du machst es aber echt spannend.
Die Minusseite kannst messsen.
Lima lösen,verdrehen,Regler ausbauen,neuen einbauen.
Du wirst beim Ausbau am Regler vermutlich schon sehen das die Kohlen verschlissen sind.

Olli

86er 560SL
Ex Japan
Folgende Benutzer bedankten sich: Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.271 Sekunden
Powered by Kunena Forum