× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Lauwarm Startproblem SL280

  • thomas107
  • thomas107s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1980
  • Standard (Europa)
Mehr
24 Jun 2019 13:34 #213951 von thomas107 280 SL 107.042 1980 Standard (Europa)
Lauwarm Startproblem SL280 wurde erstellt von thomas107
Hallo,
ich hab folgendes Problem.
Der 280er springt kalt und warm sofort und ohne mucksen an.
Nur im lauwarmen Zustand, so bei 40-50 Grad Wassertemperatur zickt er rum.
Ich muss orgeln und abwarten bis der Motor langsam hochläuft.
Was habe ich schon getan:
1. Druckspeicher erneuert = keine Kaltstartprobleme mehr
2. Einspritzdüsen gewechselt = waren 195000 km im Auto, mussten eh raus
3. Warmlaufregler getauscht gegen einen gebrauchten, der Zitat: „bis zu letzt einwandfrei gelaufen ist“ Hmmmm
4. Heute Drücke gemessen
Ergebnis:
Spannung am WLR 13,77 V
Systemdruck mit 5,5 bar ok.
Steuerdruck kalt und Spannung vom WLR ab: 0,9 bar
Steuerdruck warm und WLR angeschlossen: 2,2 bar
Das ist doch definitiv zu wenig, oder ?
Macht es Sinn den WLR einstellen/justieren zu lassen ? Wo geht das ?
Kann man das auch selber machen ?
Bin ich auf dem Holzweg und ihr habt noch andere Ideen ?

PS:
Ach so, den Druck habe ich mit einem China-Baukasten gemessen (Foto).
Erst verwendungsfähig, nachdem ich mir passende Adapter besorgt habe. Das Manometer macht zumindest einen vertrauenswürdigen Eindruck.
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
24 Jun 2019 21:30 #213971 von Johnny-1951 450 SL 107.044 1978 Standard (Europa)
Johnny-1951 antwortete auf Lauwarm Startproblem SL280
Am Warmlaufregler kannst du nicht viel einstellen, da ist ein Bolzen den man
1/10 weise einschlagen könnte, würde aber abraten davon, wieso sollte der sich verstellt haben.
Bau den Warmlaufregler wieder ab und sauge und blase mit dem Mund an dem Alu Röhrchen welches unten weg geht, da war bei mir wohl etwas verklebt, denn bei dem Vorgang hörte ich auf einmal wie es sich bewegte.
Hatte vorher den oben aufgemacht, da war alles piko bello sauber, das Bimetall arbeitete auch einwandfrei mit Strom vom Ladegerät.
Wenn du unten aufmachst kannst du Pech haben das dir die Membrane übern Jordan geht, darum saugen und Blasen mit dem Mund, die Bewegung von Anschlag zu Anschlag spürt man deutlich.
Kannst auch wenn er halb warm ist etwas Bremsenreiniger in den Ansaug sprühen (Luftfiltergehäuse ab), wenn er dann sofort kommt, liegt es an Spritmangel.

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
24 Jun 2019 21:33 #213973 von Dr-DJet 450 SL 107.044 1973 Schweiz
Dr-DJet antwortete auf Lauwarm Startproblem SL280
Hallo,

es wäre schön, wenn Du mit dem Vornamen unterschreiben würdest, das macht das Anreden leichter und wir haben hier eine gewisse Netiquette im Forum.

Zu Deinem Problem. Dem Manometer würde ich nicht trauen, es hat ja noch nicht einmal eine Genauigkeitsklasse. Andererseits wird es auch nicht so weit falsch anzeigen, wie die Druckabweichungn, die Du misst. Wenn man den WLR also überholt, dann sollte man das richtig tun. Da sollte man auch gleich (die wahrscheinlich) undichte Volllastmembran ersetzen. Dein Glück ist, dass Du noch den einfacheren WLR ohne Beschleunigungsanreicherung hast. Da kostet der Repsatz weniger und die Arbeit ist einfacher.

Einen WLR kann man mit etwas Erfahung selbst überholen. man sollte aber über vernünftiges Werkzeug zum Prüfen hinterher verfügen. Da zähle ich Dein Manometer leider nicht dazu.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf oldtimer.tips


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • thomas107
  • thomas107s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1980
  • Standard (Europa)
Mehr
24 Jun 2019 23:20 #213982 von thomas107 280 SL 107.042 1980 Standard (Europa)
thomas107 antwortete auf Lauwarm Startproblem SL280
Hallo,

Oh Mann, jetzt hab ich tatsächlich vergessen mit meinem Namen zu unterschreiben.
Tut mir wirklich leid, gehört sich auch nicht !

Also sorry, ich bin Thomas aus Leipzig, 56 Jahre alt und seit einem Jahr infiziert vom Virus R107.

Danke für die Tipps.
Wenn ich es richtig verstehe, könnte der WLR doch der Verursacher des Übels sein.

Ich habe keine Probleme damit, den WLR selber zu überholen, also einen Repsatz zu bestellen und einzubauen. Das würde mir sogar am besten gefallen, weil preiswerter und do-it-your-self-kick.
Trotzdem nochmals die Frage, wäre es nicht besser den WLR vom Profi prüfen, reparieren und justieren zu lassen. Ich kann zwar die Membran tauschen, aber was passiert dann mit den anderen Bauteilen, wie den ominösen Bolzen und so ?

Viele Grüße aus Leipzig,

Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • louisB
  • louisBs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 450 SLC 5.0 107.026 1980
  • Standard (Europa)
Mehr
25 Jun 2019 10:51 #214001 von louisB 450 SLC 5.0 107.026 1980 Standard (Europa)
louisB antwortete auf Lauwarm Startproblem SL280
Hallo Thomas,

Wenn du es selber machen willst, dann bekommst du hier was du benötigst:

www.ferrari400parts.com/catalog/product_....php/products_id/137

Und hier kannst du dich in das Thema einlesen:

www.hehlhans.de/tipp98-24-3.htm

Gruss Louis

450SLC 5.0
190E
230Kompressor
A8 4.2
FXE 1200
Elektrisch fahren wir auf der Kirmes

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
25 Jun 2019 21:00 #214062 von Dr-DJet 450 SL 107.044 1973 Schweiz
Dr-DJet antwortete auf Lauwarm Startproblem SL280
Hallo Louis,

sehe ich das richtig, dass ferPar keine Membranen für den WLR hat? Dann wäre das ja nur die halbe Miete. Denn bei einem Steuerdruck wie dem von Thomas geschilderten gehe ich davon aus, dass die Volllastmembran hin ist.

@Thomas: Welche Bosch Nummer hat Dein WLR?

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf oldtimer.tips


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • thomas107
  • thomas107s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1980
  • Standard (Europa)
Mehr
25 Jun 2019 21:10 #214064 von thomas107 280 SL 107.042 1980 Standard (Europa)
thomas107 antwortete auf Lauwarm Startproblem SL280
Hallo Volker, hallo Louis,

Ich habe die Membran bei ferrari400parts auch nicht gefunden, nur den einstellbaren Bolzen.
Mein WLR hat die Bosch Nr. 0438140057 (siehe Foto)

Beste Grüße,
Thomas
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
25 Jun 2019 21:18 - 25 Jun 2019 21:19 #214068 von Johnny-1951 450 SL 107.044 1978 Standard (Europa)
Johnny-1951 antwortete auf Lauwarm Startproblem SL280
Membrane und Dichtungen kosten doch auch schon 170,- Euro,
da kann man wenn es nötig ist sich bei ferrari400parts für 100 mehr nen kompletten kaufen.

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.
Letzte Änderung: 25 Jun 2019 21:19 von Johnny-1951.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
25 Jun 2019 21:35 #214072 von Dr-DJet 450 SL 107.044 1973 Schweiz
Dr-DJet antwortete auf Lauwarm Startproblem SL280
Hallo Werner,

die 170€ habe ich nicht gefunden. Ich habe aber einen Repsatz mit Membran hier liegen.

@Thomas: Wenn Du magst, überhole ich Dir Deinen WLR entgeltlos und Du besorgst mir einen neuen Repsatz. Das würde ich für einen Artikel tun.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf oldtimer.tips


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • thomas107
  • thomas107s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1980
  • Standard (Europa)
Mehr
25 Jun 2019 21:45 #214073 von thomas107 280 SL 107.042 1980 Standard (Europa)
thomas107 antwortete auf Lauwarm Startproblem SL280
Hallo Volker,

das würde ich natürlich sehr gern in Anspruch nehmen.
Ich sende dir eine PN.

Danke und Gruß,
Thomas

Wünsche allen eine coole Nacht

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
26 Jun 2019 01:12 #214098 von Johnny-1951 450 SL 107.044 1978 Standard (Europa)
Johnny-1951 antwortete auf Lauwarm Startproblem SL280

Dr-DJet schrieb: Hallo Werner,

die 170€ habe ich nicht gefunden. Ich habe aber einen Repsatz mit Membran hier liegen.

Hatte für meinen damals gesucht für den Fall der Fälle, aber nicht bestellt,
finde nirgendwo komplett mit allen Dichtungen und Membranen.

klick HIER

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • louisB
  • louisBs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 450 SLC 5.0 107.026 1980
  • Standard (Europa)
Mehr
26 Jun 2019 02:12 #214099 von louisB 450 SLC 5.0 107.026 1980 Standard (Europa)
louisB antwortete auf Lauwarm Startproblem SL280
Hallo Volker,

Eine Membran hat er wohl nicht mehr im Angebot.
Vor ca 5 Jahren habe ich dort ein Set zu überhohlen von meinem WLR gekauft. Mit Membrane.
Hat, wenn ich mich recht erinner , etwas mehr als 40,- gekostet hat gut funktioniert und war nicht schwer zu verbauen.
Schade das das Set nicht mehr angeboten wird.

Gruss Louis

450SLC 5.0
190E
230Kompressor
A8 4.2
FXE 1200
Elektrisch fahren wir auf der Kirmes

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • thomas107
  • thomas107s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1980
  • Standard (Europa)
Mehr
26 Jun 2019 09:44 #214105 von thomas107 280 SL 107.042 1980 Standard (Europa)
thomas107 antwortete auf Lauwarm Startproblem SL280
Hallo Zusammen,

@Werner: erst mal vielen Dank für die Unterstützung !
Ich glaube, der von dir vorgeschlagene Reparatursatz ist nicht das richtige Teil, passt lt. der Website im Link nicht zu meiner Teilenummer 0438140057.
Volker hatte im ersten Post geschrieben, dass ich einen einfacheren WLR ohne Beschleunigungsanreicherung habe.

Das Gute ist, ich habe bei kurth-classics-autoparts auch den passenden Repsatz für meinen WLR gefunden und der kostet "nur" 76,00€.
Also hat alles seinen Sinn :)

www.kurth-classics-autoparts.de/de/warml...-einfachmembran.html

@Volker:
Soll ich dieses Teil bestellen und zu die schicken ?

Viele Grüße,
Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
26 Jun 2019 11:19 #214115 von Dr-DJet 450 SL 107.044 1973 Schweiz
Dr-DJet antwortete auf Lauwarm Startproblem SL280
Hallo Thomas,

nein ich möchte einen anderen. Der ist auch billiger. Ich schicke Dir den Link zu. Es gibt Repsätze von Allied, Salvox und Australien. Die anderen sind wohl nur Händler.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf oldtimer.tips


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
26 Jun 2019 15:46 #214134 von Johnny-1951 450 SL 107.044 1978 Standard (Europa)
Johnny-1951 antwortete auf Lauwarm Startproblem SL280
Hi Thomas,
ich weiß des du den einfachen hast, nur wird nirgend wo der komplette Satz angeboten,
also Membrane mit allen Dichtungen.

Volker können wir den Link auch haben oder ist das top secret.

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
26 Jun 2019 16:11 #214136 von Dr-DJet 450 SL 107.044 1973 Schweiz
Dr-DJet antwortete auf Lauwarm Startproblem SL280
Hallo Werner,

das ist nicht top secret, das findest Du ganz schnell:

- A Precision machinery alias cis-Jetronic in eBay hat leider keine WUR kits mehr
- Salvox hat einen Kit, aber nicht für die mit Beschleunigungsanreicherung mit 2 Membranen
- Die vollständigsten sind die von k-jet.Specialists aus Australien. Die haben auch ein Set für die mit 2 Membranen

Salvox und den Australier werde ich jetzt mal im Einbau vergleichen. Blöd ist halt immer der Zoll bei der Geschichte aus USA oder AUS. Deshalb habe ich ja gefragt, wer mir was aus AUS mitbringen kann.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf oldtimer.tips


Folgende Benutzer bedankten sich: Johnny-1951

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Abwesend
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
26 Jun 2019 16:36 #214143 von Rudiger 560 SL 107.048 1988 Americas (USA/CAN)
Rudiger antwortete auf Lauwarm Startproblem SL280
Volker, mein Neffe kommt Anfang October fur 2 wochen nach USA.
Adresse ist die gleiche in Hollywood, MD. 20636
Feel free to load him up. :)
Rudiger
Folgende Benutzer bedankten sich: 107_SL, Johnny-1951

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
29 Jul 2019 12:54 #217351 von Dr-DJet 450 SL 107.044 1973 Schweiz
Dr-DJet antwortete auf Lauwarm Startproblem SL280
Hallo,

nur ein kurzer Zwischenbericht, denn es war keine 0815 Sache, weil sich der Vorbesitzer mal wieder an allem selbst versucht und mehr zerstört als gerichtet hatte.

Als ich den 0 438 140 057 von Thomas bekam, war der Steuerdruck in der Tat nur 0,5 bis 1,0 Bar. Dabei war der WLR dicht, die Membran also nicht gerissen. Und die Heizung ging auch, er reagierte auch darauf. Also alles zerlegt und neue Dichtungen sowie Druckplättchen rein. Das Problem blieb. Also neue Membran eingesetzt und gewundert, warum da die Einstellschraube fixiert ist. Das Problem blieb. Nach ausgiebiger Fehlersuche stellte sich dann der Ventilkörper als defekt heraus. Jeman muss den zerlegt und nach Dreck innen abgeschliffen haben. Dazu passte auch eine vernudelte Schraube. Dadurch ließ sich kein vernünftiger Steuerdruck mehr einstellen. Ich habe dann einen anderen WLR von mir geschlachtet und den Ventilkörper übernommen. Endlich konnte ich die Einstellung vornehmen. Der Repsatz hat aber auch seine Macken, da werde ich meinen eigenen entwickeln müssen. Aber davon mehr im kommenden Artikel.

Am Ende konnte ich am W126 den WLR einstellen und Thomas zurück schicken und habe vor allen Dingen viel bei diesem Worst Case Fall gelernt. Ein solcher WLR hat 4 Einstelldrücke, nur 2 davon sind bei MB im Werkstatthandbuch verzeichnet.

Schlimmer aber war, dass Thomas den Steuerdruck an seinem 280 SL nicht messen konnte. Nach einem Telefongespräch habe ich ihn dann gebeten, den Anstieg des Steuerdrucks auf Systemdruck am MT zu beobachten. Das muss so zackig gehen, wenn man das Ventil am Monaometer zudreht, dass man Angst bekommt, dass der Zeiger oben rausspringen wird. Das war nicht der Fall, Eine Überprüfung der Festdrossel im MT ergab, dass auch der MT verstopft ist. Es tröpfelte an der Leitung zum WLR nur raus. Damit kann der natürlich keinen Steuerdruck machen. Also wird Thomas da auch noch mal ran müssen. Sein Vorbesitzer hat das bestimmt gesehen, dann selbst Reinigungsversuche unternommen. Dabei Schrott produziert und dann das Auto verkauft. :evil: :evil: :evil: Na ja, nach Überholung des MT sollte es dann wieder gehen.

Ich baue mir jetzt erst mal einen WLR Prüfstand und tüftele einen besseren Repsatz aus.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf oldtimer.tips


Folgende Benutzer bedankten sich: Sascha420, Teppich58, thomas107, kltietjen

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Stefan1
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1985
  • Standard (Europa)
Mehr
29 Jul 2019 13:34 #217352 von Stefan1 280 SL 107.042 1985 Standard (Europa)
Stefan1 antwortete auf Lauwarm Startproblem SL280
Hallo Volker,
Da ich keine Ahnung von den ganzen Sachen habe, die du da schreibst, aber es hoch interessant finde, möchte ich dir mal meine Hochachtung aussprechen !!
Ich finde es toll, wenn sich jemand so für eine Technik interessiert und andere daran teilhaben lässt.
Das wollte ich mal loswerden !
Besten Gruß
Stefan

Beste Grüße
Stefan
Folgende Benutzer bedankten sich: Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • thomas107
  • thomas107s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1980
  • Standard (Europa)
Mehr
29 Jul 2019 14:43 #217362 von thomas107 280 SL 107.042 1980 Standard (Europa)
thomas107 antwortete auf Lauwarm Startproblem SL280
Hallo Stefan,

na toll, da hast Du mir die Butter vom Brot genommen :)
Ich wollte mich heute auch auf diesem Weg bei Volker bedanken.
Ich bin der "Verursacher" dieses Themas und habe von Volker ganz tolle Unterstützung und Hilfe bekommen.

Also lieber Volker,
danke für die Hilfe bis jetzt.
Ich bleibe am Ball mit dem Problem und werde Dich zu den Ergebnissen über PN auf dem Laufenden halten.

Viele Grüße,
Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
29 Jul 2019 14:51 #217366 von Obelix116
Obelix116 antwortete auf Lauwarm Startproblem SL280
Hi Thomas,
es wäre aber schön wenn du die weiteren Ergebnisse hier schreiben würdest, dann haben alle was davon und das ist Sinn und Zweck eines solchen Forums.

Gruß
Christian
Folgende Benutzer bedankten sich: texasdriver560, Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Abwesend
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
29 Jul 2019 15:07 #217371 von Marcel 300 SL 107.041 1986 Standard (Europa)
Marcel antwortete auf Lauwarm Startproblem SL280
Moin Thomas aus Leipzig,

schau hier


Gruß Marcel
300 CE-24 Bj 7/90

Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • thomas107
  • thomas107s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1980
  • Standard (Europa)
Mehr
29 Jul 2019 15:11 #217372 von thomas107 280 SL 107.042 1980 Standard (Europa)
thomas107 antwortete auf Lauwarm Startproblem SL280
Hallo Christian,

selbstverständlich werde ich das tun.

Im Moment ist der Stand:
- Warmlaufregler ist revidiert und in Ordnung
- wie von Volker beschrieben, sollte jetzt der Mengenteiler überprüft und überholt werden

Das werde ich zu gegebener Zeit (nach Ansparphase in meinem Sparschwein :) ) in Angriff nehmen.
Danach gibt´s Bericht :yes:

Viele Grüße,
Thomas
Folgende Benutzer bedankten sich: 107_SL, Obelix116, Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Teppich58
  • Teppich58s Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
29 Jul 2019 22:32 #217411 von Teppich58 560 SL 107.048 1988 Americas (USA/CAN)
Teppich58 antwortete auf Lauwarm Startproblem SL280
Hallo Thomas, mit Woltering in Erkenschwig bin ich zwecks Mengenteiler gut gefahren, Montag abgesendet - Freitag zurück.
Ich wollte meinen Mengenteiler nur reinigen und schon beim aufschrauben sind mir die Gummibrösel entgegen gekommen.
. Ich hoffe es ist bei dir nicht so schlimm.

Gruß Detlef vom Harzrand
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
29 Jul 2019 23:33 #217416 von Dr-DJet 450 SL 107.044 1973 Schweiz
Dr-DJet antwortete auf Lauwarm Startproblem SL280
Hallo Detlef,

das mit den O-ringen um die Schlitzträger ist aber ein anderes Problem. Thomas muss ordentlich Dreck im MT haben, so dass das Benzin aus der Unterkammer (KA-Jetronic) nur sehr wenig über die Drossel oberhalb des Steuerkolbens fließen kann. Dadurch hat der WLR nichts, was er abfließen lassen kann.

Und ich wiederhole meine Aussage: Momentan sehe ich nur Bosch als diejenigen, die einen MT professionell überholen und seine Einstellung prüfen können. Zerlegen und wieder richtig zusammen bauen könntet Ihr und ich auch. Ich hätte sogar ein Mengenvergleichsmessgerät. Aber das genügt so nicht meinen Ansprüchen an Sorgfalt und Genauigkeit. Aber jetzt baue ich erst mal den WLR Prüfstand und dann muss ich viele Referenzen ausnehmen für die ganzen Drücke. Denn weder bei MB noch bei Bosch stehen die alle verzeichnet.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf oldtimer.tips


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • thomas107
  • thomas107s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1980
  • Standard (Europa)
Mehr
08 Nov 2019 11:36 #227080 von thomas107 280 SL 107.042 1980 Standard (Europa)
thomas107 antwortete auf Lauwarm Startproblem SL280
Hallo,

kurz vor der Winterpause das versprochene Update zu meinem Warmstartproblem.

Nachdem der Warmlaufregler durch Volker Dr-DJet revidiert wurde, stimmten dann die Drücke wieder.
Vielen Dank nochmal an Volker :)
Das Lauwarmstartproblem blieb aber !
Aufgrund der zu geringen Sprit-Durchflußmenge zum WLR (80ml/min statt 160-240ml/min), gingen wir davon aus, dass der Mengenteiler verschmutzt ist.
Da der Mengenteiler ein sensibles Kerlchen ist, habe ich Abstand davon genommen ihn selbst auseinander zu nehmen.
Ich habe also im Internet recherchiert, wer mir bei Revision und Einstellung helfen könnte.
1. Der Classic Bosch Dienst hier in Leipzig wollte das Auto in der Werkstatt haben und komplett überprüfen. Preis konnte man mir nicht nennen, wollte ich auch gar nicht wissen :sick:
2. Josef Bliersbach GmbH in Köln: 1050,00 netto für die Überholung.
3. div. Internetangebote ab 350,00, aber kaum vernünftige Rückmeldungen auf meine Anfragen und meinerseits auch kein echtes Vertrauen.
Da mir das alles zu teuer war, habe ich den MT abgeschraubt und zumindest mal in Augenschein genommen. Alle Ein- und Ausgänge waren bei der Sichtprüfung sauber, Der Steuerbolzen war auch sauber, ohne erkennbare Korrosion und bewegte sich gleichmäßig. Ich habe das Druckausgleichsventil (oben) und den Systemdruckregler (seitlich unten) demontiert und in jede Öffnung des MT Rostlöser gesprüht.
Nach Einwirkzeit über Nacht habe ich den Mengenteiler nochmal in Liqui Moly Injection Reiniger gebadet und wieder eine Nacht stehen lassen.
Seit nunmehr 3 Monaten sind die Lauwarmstartprobleme nicht mehr vorhanden.
Ich habe alle möglichen Temperaturbereiche beim anlassen geprüft und sogar per Video protokolliert, siehe da die Mühle läuft :yes:
Keine Ahnung, ob meine Vorgehensweise allgemein hilft oder ob es eher Zufall war. Ich bin auf jeden Fall zufrieden Geld gepart zu haben, dass habe ich jetzt zum Sattler geschafft 8)

Viele Grüße
Thomas
Folgende Benutzer bedankten sich: Dr-DJet, Chromix, texasdriver560, Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
08 Nov 2019 12:59 #227084 von Dr-DJet 450 SL 107.044 1973 Schweiz
Dr-DJet antwortete auf Lauwarm Startproblem SL280
Hallo Thomas,

danke für das Feedback, da haben wir beide kräftig was gelernt bei diesem Fall. Nach Instandsetzung des Warmlaufreglers (WLR) war anscheinend immer noch die Drossel am Mengenteiler (MT) zu und es ist erfreulich, dass Du den Dreck heraus bekommen hast. Leider wird der jetzt im Sieb des WLR hängen.

Fahren müsst Ihr Eure Autos, dann klebt da kein Dreck fest in MT und WLR! Und dann sollten alle aus diesem Fall lernen, dass man nicht an der hoch präzisen Mechanik des Mengenteilers und Warmlaufreglers schleifen darf, da man sonst Schrott produziert.

Auf jeden Fall kann ich schon sagen, dass man die Salvox RepSätze für WLR am Mercedes-Benz vergessen kann und dass der aus Australien auch seine Macken hat. Da wird eine Einstellschraube als voreingestellt definiert, die gar nicht voreingestellt sein kann.

Demnächst muss ich noch mal einen WLR mit Beschleunigungsanreicherung zerlegen und dokumentieren.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf oldtimer.tips


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.272 Sekunden
Powered by Kunena Forum