× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

560 SL O2 Lampe Lambdasonde leuchtet dauernd

  • thohan
  • Offline
  • New Member
  • New Member
  • 560 SL 107.048 1986
Mehr
13 Aug 2019 09:55 #218833 von thohan
Hallo Martin,
ich habe das Relais ausgebaut und mit einem Messgerät geprüft.
Es hat so funktioniert, wie es sollte, d.h. korrekt geschaltet.
Gruß Hans

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • thohan
  • Offline
  • New Member
  • New Member
  • 560 SL 107.048 1986
Mehr
16 Aug 2019 19:54 #219148 von thohan
Update:
Ich habe ein neues Relais eingebaut, aber die Lampe leuchtet noch - leider.
Hat jemand eine Idee??
Gruß Hans

p.s.: Viel Spaß bei der Moseltour morgen, ich bin in Gedanken dabei!!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • thohan
  • Offline
  • New Member
  • New Member
  • 560 SL 107.048 1986
Mehr
29 Aug 2019 18:31 #220480 von thohan
Hallo,
ist keiner mit ner Idee dabei? Oder ein Wissender in der Nähe von Aachen?
Gruß Hans

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Maurice
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
29 Aug 2019 20:49 #220486 von Maurice
Hallo Hans,

bei mir wars zwar die Check Engine leuchte, aber ich habe dann den Tempsensor der Abgasrückführung überbrückt wie es am anfang dieses treads steht. ( sternzeit-107.de/de/forum/forum-107/2106...-check-engine#208577 )

Ciao,
Maurice

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • thohan
  • Offline
  • New Member
  • New Member
  • 560 SL 107.048 1986
Mehr
21 Okt 2019 16:58 #225092 von thohan
Hallo Maurice,

danke, aber da hört es für mich auf. Da ich nicht weiß, wo dieser Stecker ist, wäre ein Wissender besser.

Danke!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • JohannM
  • Offline
  • New Member
  • New Member
  • 380 SL USA 107.045 1983
Mehr
22 Okt 2019 14:40 #225220 von JohannM
Hallo, ich war krankheitsbedingt lange nicht im Forum unterwegs und habe keine Lust, sämtlich sinnvolle und unsinnige Beiträge zu lesen. Dennoch kann ich nicht umhin, meinen Senf zu diesem Thema zu liefern: Bei den BJ 81-85 soll nach ca. 60.000 mls die Lambdasonde gewechselt werden. Das Aufleuchten der Kontrolllampe dient als Aufforderung dieses zu tun. Danach soll tatsächlich die Lampe entfernt werden! Der nächste Wechsel wäre bei 120.000 mls fällig aber nur durchzuführen, falls "necessary".
Siehe www.startekinfo.com , maintenance manual USA chapter 1480 "replacing oxygen sensor".
Gruß, JohannM.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.138 Sekunden
Powered by Kunena Forum