× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Neue Einspritzdüsen und Motor nimmt Gas im kalten Zustand schlecht an

  • Hongwell
  • Hongwells Avatar Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1985
Mehr
27 Sep 2022 20:25 - 27 Sep 2022 20:43 #304008
von Hongwell Americas (USA/CAN) 380 SL USA 107.045 1985
Hallo Ihr alle,

Habe erst die rechte Seite der Einspritzventile getauscht, danach alles in Ordnung und keine Veränderung festgestellt.
Jetzt an So. die linken 4 erneuert.
Springt kalt leicht schlechter an, nimmt aber schlechter Gas an und startet im warmen Zustand viel schlechter und sehr Mühsam. 
Fragen:
Muß ich jetzt irgendwas an der Einstellung verändern?
Ist eines der neuen Ventile schadhaft?
Muß der Benzindruck am Aufstoßventil verstellt werden?
Gibt es ein Manometer gebrauchsfertig mit Anschluss fertig zu kaufen.
Fürs erste mal genug Fragen...

​​​​​​Gruß
Martin

 
Letzte Änderung: 27 Sep 2022 20:43 von Hongwell.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
Mehr
27 Sep 2022 22:37 #304011
von Dr-DJet Schweiz 450 SL 107.044 1973
Hallo Martin,

hast Du denn die Dichtungen unter den Einspritzventilen gewechselt? Wenn es da jetzt reinpfeift, wäre das ein typisches Problem.

Nach einem Wechsel der Einspritzventile könnte eine Neujustierung der Lambdaregelung notwendig werden. Der Benzindruck wird davon nicht beeinflusst. Trotzdem wäre es gut, den Haltedruck zu messen. Daran könnte man erkennen, ob alle EV dicht sind. Ich habe dazu mal eine Selbstbauanleitung gemacht: jetronic.org/de/k-jetronic/179-manometer-kjetronic

 

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hongwell
  • Hongwells Avatar Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1985
Mehr
28 Sep 2022 07:57 #304018
von Hongwell Americas (USA/CAN) 380 SL USA 107.045 1985
Hallo Volker,
ich habe die dicken Gummidichtungen mitgewechselt, sollte ich die Blechhalter auch erneuern?
Ich habe immer nach dem Einbau von oben zusätzlich auf die Verschraubungen etwas nachgedrückt, damit die Gummis besser sitzen sollen.
Vielleicht sollte ich den Druck messen, kurz davor habe ich das Aufstoßventil auch erneut, mit der gleichen U Scheibe unterlegt wie das Alte...
Habe vor dem Einbau der EV keinen Unterschied im Motorlauf gemerkt, habe bis jetzt auch immer noch das blöde Warmstart Problem,und Jetzt geht Warm fast gar nichts mehr...
Ich denke erst Mal Druck messen... Oder

Danke Mal für deine Infos

Gruß Martin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Offline
  • Platin
  • Platin
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
  • Hofrat
Mehr
28 Sep 2022 17:39 #304063
von Chromix Americas (USA/CAN) 560 SL 107.048 1986
Hallo Martin,

Volker meinte sicher die Führungen/Halter, in denen die Düsen samt Gummidichtung sitzen.
Laut WIS sollte man sie tauschen, wenn sie beim Ausbau der Düsen mit rauskommen, aber nach vielen Jahren im heissen Motor ist es sicher kein Fehler, diese Halter komplett mit zu tauschen.
Pass auf, daß beim Ausbau nicht der Dreck, der rund um die Halter sitzt, in den Motor rieselt.

Hälsningar,
Lutz

Alle Lebewesen außer den Menschen wissen, daß der Hauptzweck des Lebens darin besteht, es zu genießen.
Samuel Butler

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hongwell
  • Hongwells Avatar Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1985
Mehr
28 Sep 2022 18:23 #304066
von Hongwell Americas (USA/CAN) 380 SL USA 107.045 1985
Hallo Lutz,

Danke für deine Info, ich werde die Haltebleche gleich bestellen.
Eventuell hätte ich beim Austausch mehr Rücksicht auf den Schmutz außenrum achten sollen.
Wenn jetzt minimal Schmutz eingerießelt wäre, könnte man da bei ausgebautem EV mit Druckluft durchblasen, müsste ja eigentlich nichts passieren?
Wenn jetzt nur eines der neuen EV defekt wäre, würde es dann gleich solche Auswirkungen haben?
Es könnte auch sein das der Motor davor mal mit den alten, eventuellen defekten EV auf deren Zustand falsch eingestellt wurde...
Ich muß mir auf jedenfall ein Manometer zum einstellen basteln

Gruß
Martin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hongwell
  • Hongwells Avatar Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1985
Mehr
28 Sep 2022 18:47 #304069
von Hongwell Americas (USA/CAN) 380 SL USA 107.045 1985
Wo gibt es denn jetzt die Blechhalter mit der 5er Imbusschraube?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Offline
  • Platin
  • Platin
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
  • Hofrat
Mehr
28 Sep 2022 22:51 #304099
von Chromix Americas (USA/CAN) 560 SL 107.048 1986
Hallo Martin,

nein, ich (und vermutlich auch Volker) meine nicht die Haltebleche. So schlecht werden die doch kaum sein, daß man sie nicht wiederverwenden kann.
Ich meine die Führungen aus Kunststoff, in denen die Einspritzdüsen samt Gummidichtung sitzen, die sogenannte Abschirmhülse, Teilenummer A 117 070 04 55 plus Dichtring A 009 997 10 48. Achtung: Die Teilenummern gelten laut Webparts ab Motornummer 962 017815 oder 963 033442. Bitte überprüfen, ob das bei Dir passt.

Hälsningar,
Lutz

Alle Lebewesen außer den Menschen wissen, daß der Hauptzweck des Lebens darin besteht, es zu genießen.
Samuel Butler

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hannesmann
  • Hannesmanns Avatar
  • Offline
  • Elite
  • Elite
  • 350 SLC 107.023 1978
Mehr
29 Sep 2022 10:13 #304112
von Hannesmann 350 SLC 107.023 1978
Hallo Martin,
wenn eines deiner neuen Einspritzventile nicht richtig dichtet und oder obendrein nicht richtig vernebelt (was angeblich auch bei neuen Bosch-Einspritzventilen mal der Fall sein soll), wäre das natürlich die Erklärung für einen schlechten Warmstart (Druckverlust mit Benzingasbildung im Einspritzsystem bei heißem Motor) und die anderen Symptome, die du aufgezählt hast. Da du den Fehler ja schon auf die zweiten vier Ventile beschränken kannst, könntest du nacheinander die vier gegen jeweils ein Altes tauschen und gucken ob du der Sache damit auf die Spur kommst. Man kann natürlich auch die Ventile auf einem Prüfstand testen und wenn du das Werkzeug dafür beisammen hast, die von Volker verlinkten Drucktests machen.
Gruß
Achim

350 SLC Bj 78,

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hongwell
  • Hongwells Avatar Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1985
Mehr
29 Sep 2022 12:27 #304117
von Hongwell Americas (USA/CAN) 380 SL USA 107.045 1985
Hallo Achim,
Danke für deinen Tipp!
Genau das selbe habe ich auch schon gedacht,.
Ich denke das ich bei diesen 2.ten 4 Ventile diese Kunstoffensätze unten auch gleich tauschen werde...
Das übliche Warmstart Problem hatte ich auch schon bis zu 5 Sekunden Orgeln, aber jetzt geht fast nichts mehr beim Warmstart.
Das komische ist das wenn jetzt der Motor warm ist er etwas besser läuft als davoreventuell Luftüberschuss?

Gruß
Martin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hannesmann
  • Hannesmanns Avatar
  • Offline
  • Elite
  • Elite
  • 350 SLC 107.023 1978
Mehr
29 Sep 2022 16:32 #304127
von Hannesmann 350 SLC 107.023 1978
Hallo Martin,
dann kommst du um das Steuerdruckprüfen mit Haltedruckmessung nicht drumrum.
Das hat Volker alles im Zusammenhang mit seiner Bauanleitung für das Messgeschirr sauber dokumentiert.
Oder du verrätst mal deinen Standort und vielleicht bietet sich jemand an, der dir hilft ?
Gruß
Achim

350 SLC Bj 78,

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Uwe E.
  • Uwe E.s Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
29 Sep 2022 18:25 #304130
von Uwe E. Americas (USA/CAN) 560 SL 107.048 1987
Hallo Martin,
zum einfachen Prüfen der Einspritzdüsen habe ich die Handbefüllpumpe meiner Solarthermieanlage mit dem passenden Gewindeadapter versehen und konnte so das Sprühbild ziemlich gut beurteilen.
War für mich im ersten Schritt ausreichend. Da hat man auch einen Unterschied gesehen, nachdem ich die alten Einspritzventile ultraschallgereinigt hatte.

Grüße aus Hockenheim,
Uwe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hannesmann
  • Hannesmanns Avatar
  • Offline
  • Elite
  • Elite
  • 350 SLC 107.023 1978
Mehr
29 Sep 2022 18:30 #304132
von Hannesmann 350 SLC 107.023 1978
Hallo Uwe, stell doch bei Gelegenheit mal ein Bild ein. Ich habe einen kleinen 2to Stempelheber umgebaut, so wie der gute Kent Bergstma ihn in seinem Shop anbietet. Was macht man nicht alles fürn S.....

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Gruss
Achim

350 SLC Bj 78,

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hongwell
  • Hongwells Avatar Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1985
Mehr
29 Sep 2022 20:05 - 29 Sep 2022 20:18 #304139
von Hongwell Americas (USA/CAN) 380 SL USA 107.045 1985
Hallo Achim, Hallo Uwe,

Jetzt habe ich ja einiges zu tun an meinem Goldie-Oldie gut das gerade eh kein Wetter zum fahren ist.
Ich bin Installateur und da dürfte das mit der thermischen Solarhandfüllpumpe ja kein Problem sein, habe hier sogar eine neue rumliegen....
Auch das Prüfmanometer dürfte kein Problem sein.
Ich wohne in Westhausen bei Aalen.
Das liegt direkt am nördliche Rand der schwäbischen Alb, 500m von der A7 entfernt und bin a richtiger Schwob halt, der ab und zu mal a Problem mit dem perfekten Hochdeutsch hat.
Bei den EV Sitzen brauche ich 2 kleine Winkelhaken oder bin ich da falsch informiert?

Gruß
Martin
Letzte Änderung: 29 Sep 2022 20:18 von Hongwell.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hannesmann
  • Hannesmanns Avatar
  • Offline
  • Elite
  • Elite
  • 350 SLC 107.023 1978
Mehr
29 Sep 2022 21:53 #304144
von Hannesmann 350 SLC 107.023 1978
Aber der Installateur hat keine metrischen Überwurfmuttern für das schwäbische Audole.
Immer alles nur zölligen Kram 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

 ... .
Der Installateur sollte sich das aber mit der Einkaufsliste Rupzup zusammengerödelt haben. Ich hatte keine Haken als ich die Sitze gewechselt habe.
Gruss
Achim

350 SLC Bj 78,

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Uwe E.
  • Uwe E.s Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
29 Sep 2022 22:49 #304146
von Uwe E. Americas (USA/CAN) 560 SL 107.048 1987
Hallo Achim,
ich habe so eine Pumpe verwendet:
www.amazon.de/Bef%C3%BCllpumpe-Pr%C3%BCf...MzAifQ%3D%3D&sr=8-11

Soweit ich mich erinnern kann habe ich den Schlauch direkt auf das EV geschoben und mit einer kleinen Schelle befestigt. Hat etwas länger gedauert, aber um das Sprühbild zu beurteilen reichtr es meiner Meinung nach.
Um die EV professionell zu prüfen reicht die Fördermenge pro Hub dieser Pumpe nicht aus, auch nicht um exakte Messungen des Öffnungs- oder Haltedrucks zu machen. Für Druckmessungen am Motor habe ich mir ein Messgeschirr gekauft.

Bilder habe ich damals leider keine gemacht :-( .....Da staunt der Fachmann und der Wunde leiert sich.....

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.



 

Grüße aus Hockenheim,
Uwe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hongwell
  • Hongwells Avatar Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1985
Mehr
30 Sep 2022 19:37 #304178
von Hongwell Americas (USA/CAN) 380 SL USA 107.045 1985
Hallo Ihr beide,
Ich versuche es mal mit einer Pumpe von einem Heizölbrenner, die bringen so dauer haft eventuell 11bar und muß mal überlegen ob man Sie mit einer Vorrichtung und einer Bohrmaschine betreiben kann, eventuell passen die flexiblen Schläuche am Brenner....
Jetzt muss ich nur noch die Zeit dafür finden.

Gruß
Martin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hongwell
  • Hongwells Avatar Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1985
Mehr
28 Okt 2022 19:19 #305360
von Hongwell Americas (USA/CAN) 380 SL USA 107.045 1985
Hallo,
Erste Hürde genommen, mein RentnerMeister hatte heute endlich mal Zeit.
Die Enspritzdüsen und der Rest der Teile die ich erneuert habe sind so wie es aussieht in Ordnung, ich habe beim Einbau der EV eines der kleinen Unterdruckröhrchen herausgezogen und dies unter dem Zündkabelbündel nicht entdeckt (wird mal Zeit das ich mir eine Profitaschenlampe kaufe).
Mein Profi hat es mit dem Sprühen von Bremsenreiniger und der darauffolgenden Drehzahlerhöhung geordet und in einer Sekunde war das Problem gelöst.
Er springt jetzt im kalten Zustand sofort an, der Motor läuft super nur das Warmstartproblem ist eher schlechter geworden.
Der nächste Schritt wird jetzt auf jeden Fall mal der Drucktest und das Erneuern der Gummibenzinschläuche sein...

Viele Grüße

Martin
Folgende Benutzer bedankten sich: Chromix

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • karlo63
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 350 SL 107.043 1977
Mehr
28 Okt 2022 20:06 #305363
von karlo63 Standard (Europa) 350 SL 107.043 1977
Benzindrückspeicher häufig defekt , und evtl. Benzinfilter erneuern . Springt er denn sofort
an wenn du mit leichtem Gas geben den Warmen Motor startest.

Gruss Karl

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hongwell
  • Hongwells Avatar Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1985
Mehr
29 Okt 2022 07:48 #305374
von Hongwell Americas (USA/CAN) 380 SL USA 107.045 1985
Hallo Karl,

Das mit dem Gasgeben muß ich noch jetzt am WE mal ausprobieren!
Druckspeicher und Filter und Benzinpumpe habe ich auch schon erneuert.
Neues Aufstoßventil ist auch schon drin.
Könnte es auch mit der neuen Pierpumpe zusammenhängen, hat die eventuell zu viel Power? Die neue Pumpe ist auf jedenfall total Geräuschlos, endlich ist dieses Surren aus dem Heck weg

Gruß

Martin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hongwell
  • Hongwells Avatar Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1985
Mehr
29 Okt 2022 17:03 #305386
von Hongwell Americas (USA/CAN) 380 SL USA 107.045 1985
Hallo Karl,

Springt auch mit leichtem Gas nicht gut an

Gruß
Martin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • karlo63
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 350 SL 107.043 1977
Mehr
29 Okt 2022 23:28 #305403
von karlo63 Standard (Europa) 350 SL 107.043 1977
Hallo, lass unbedingt den Benzindruck überprüfen, die haben da im Alter fast alle Probleme
bei meinem war das auch so eine Katastrophe mit dem Warmstart habe einen neuen Benzin Druckspeicher ist besser geworden , gelegentlich wenn ich die alte Kiste mal richtig freigeblasen habe nur mit leichtem Gas sofort da ( steht auch so in meiner Betriebsanleitung Warmstart Gas geben ) Hab aber auch einen alten Bock von 77.
Beim 380er von 85 muss das besser laufen als beim 350er von 77 ich kann da jetzt mit leben gelegentlich Gas zu geben beim Start bitte überprüfe alle Schläuche im Motorraum ganz genau das kann wunder vollbringen. Und fahr den mal ne längere strecke meine Kiste war vom Motor gut aber einmal Langstrecke dachte ich hätte ein neues Auto total versaut von kurz strecken und mangelhafter Wartung . Kann auch die Benzinpumpe sein mein ganzes Pumpenpaket ist auch neu.
Lass deinen alten Fachmann alles überprüfen wäre froh gewesen wenn ich vor 3 Jahren jemanden an der Hand gehabt hätte.
Werkstätten bei mir in der Umgebung haben gar keinen Bock mehr auf diese alten Autos oder labern viel und sagen das ist normal.
Melde dich mal zurück wie du das Problem löst ich habs aufgegeben mit dem Warmstart gebe etwas Gas und schon geht die alte Fuhre vorwärts .

Das wird schon ist ja sonst ein guter robuster Motor


Gruss Karl

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • ZitroniX
  • ZitroniXs Avatar
  • Abwesend
  • Elite
  • Elite
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1983
Mehr
30 Okt 2022 08:48 #305418
von ZitroniX Americas (USA/CAN) 380 SL USA 107.045 1983
Hallo Martin,
Lies dir das hier mal durch, sollte dir und deinem Schätzchen helfen. Ich hab das gleiche elendig Problem gehabt...

sternzeit-107.de/de/forum/forum-107/2723...oblem-gefixt?start=0

Alles könnte einfach sein, ist es aber nicht
R107 SL 380 (US) Bj 83, 930U silberblaumetallic

Gruss Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hongwell
  • Hongwells Avatar Autor
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1985
Mehr
30 Okt 2022 16:05 #305452
von Hongwell Americas (USA/CAN) 380 SL USA 107.045 1985
Hallo,
Ja, ich hab Glück mit meinem Rentner, aber wann haben Rentner mal Zeit....
Ich werde jetzt als nächstes die Druckkontrolle angehen, heute habe ich das Sommerwetter noch ausgenützt und meinen Goldie-Oldie etwas abseits der Zivilisation geparkt, ist immer blöd wenn die interresierten Fans dann das Orgeln mitbekommen.
Gibt es eigentlich keine kleine hitzebeständigen Isolierschläuche für die dünnen Benzinleitungen?
Jetzt läuft der Motor fast wie ein neuer, das Austauschen der vielen Teile hat sich diesbezüglich auf jeden Fall gelohnt

Gruß

Martin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • ZitroniX
  • ZitroniXs Avatar
  • Abwesend
  • Elite
  • Elite
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1983
Mehr
30 Okt 2022 17:10 #305459
von ZitroniX Americas (USA/CAN) 380 SL USA 107.045 1983
...braucht man nicht...

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Wenn man alle kleinen und grosse Baustellen beseitigt hat, springt der Motor klaglos auch bei heißen Temperaturen und stammen Fahrt an.

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Alles könnte einfach sein, ist es aber nicht
R107 SL 380 (US) Bj 83, 930U silberblaumetallic

Gruss Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • karlo63
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 350 SL 107.043 1977
Mehr
30 Okt 2022 21:55 #305472
von karlo63 Standard (Europa) 350 SL 107.043 1977
Meiner hat die Macke ab und zu noch bei mir steht aber auch in der Betriebsanleitung warmen Motor mit Gas geben starten das klappt auch unverzüglich anders wäre mir auch lieber .
Habe wirklich alles erneuert( Zündung (Kompett), Einspritzdüsen , Schläuche, Zündkerzen . Benzinpumpe . Druckspeicher , Benzinfilter, Tank gereinigt..
Die alte Fuhre läuft auch super leise kein Tickern oder klackern Drehzahl in Stellung D bei 700/um /min ohne ein mm Schwankung wie angeklebt.
Ich werde da jetzt wohl mit leben oder wenn ich das Fahrwerk überholen lasse in Dortmund evtl . mal in Hilden bei Großjung abgeben hier in Warendorf kenne ich keine Fachwerkstatt .

Gruß Karl

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • karlo63
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 350 SL 107.043 1977
Mehr
30 Okt 2022 23:02 #305480
von karlo63 Standard (Europa) 350 SL 107.043 1977
Habe Andreas seinen Bericht gelesen das war ja mal ne Baustelle schlimmer als meine Schmierwischer Scheinwerfer , glaube wenn mir mal danach ist und eine Bühne greifbar dann ran ans Problem.
Top erklärt da kann Ich ja noch einige Punkte überprüfen hoffentlich Versau ich nicht die Motoreinstellung und der alte Bock läuft unrund und sägt wieder
das war ja unerträglich (Sägen an der Ampel so das jeder zweit Fußgänger einen schräg anschaut).
Aber sonst läuft der jetzt wirklich Super auch kein Sägen mehr diese Autos
brauchen eben etwas Geld und Pflege aber sie danken es einem mit Fahrspaß pur und ich traue meinem alten Ofen jede Langstrecke zu was ich bei neueren Autos nicht tue. Die kleinen aufgeblasenen Motoren außer Corvette c6- c7 dampf ohne Ende

Gruss an alle Karl

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: RagettiObelix116
Ladezeit der Seite: 0.092 Sekunden
Powered by Kunena Forum