× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Belegung Kabelbaum Kombi

  • TomTom61
  • TomTom61s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
Mehr
01 Apr 2020 12:26 #240570 von TomTom61 300 SL 107.041 1988 Standard (Europa)
Belegung Kabelbaum Kombi wurde erstellt von TomTom61
Hallo

Steh mächtig auf dem Schlauch und bin ratlos .. Beim Abziehen Kabelbaum , dummerweise Kabel sich gelöst . nun weiß ich nicht wie es weiter gehen kann, sehe keine alte Lötstelle etc, zum Teil sind ja auch zwei Kabel an einer Verbindung .. sollten eigentlich nur Leuchtmittel getauscht werden .. Beleuchtung , Mittelkonsole auch dunkel .. Hab mal ein Bild gemacht . Die Farbe taucht leider nicht allein auf in den Schaltplänen hier.. evt kommt einer drauf .. Grau gibt es nicht so allein ..
vielleicht hat jemand das schon ähnlich mal erlebt .. ??

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Abwesend
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1989
  • Japan
Mehr
01 Apr 2020 12:37 #240573 von Ragetti 560 SL 107.048 1989 Japan
Ragetti antwortete auf Belegung Kabelbaum Kombi
das ist ja auch Grau/Violett, schau mal danach.
Pin58

Viele Grüße aus dem Nordschwarzwald

Rolf

Make the V8 great again
Folgende Benutzer bedankten sich: TomTom61

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TomTom61
  • TomTom61s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
Mehr
01 Apr 2020 12:39 #240576 von TomTom61 300 SL 107.041 1988 Standard (Europa)
TomTom61 antwortete auf Belegung Kabelbaum Kombi
du leitest das von dem violetten Klebstreifen ab? .. gute Idee.. Kl 58 ??

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Abwesend
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1989
  • Japan
Mehr
01 Apr 2020 12:43 #240578 von Ragetti 560 SL 107.048 1989 Japan
Ragetti antwortete auf Belegung Kabelbaum Kombi

Viele Grüße aus dem Nordschwarzwald

Rolf

Make the V8 great again

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Abwesend
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1989
  • Japan
Mehr
01 Apr 2020 12:44 #240579 von Ragetti 560 SL 107.048 1989 Japan
Ragetti antwortete auf Belegung Kabelbaum Kombi
das müssten 2 Kabel mit der Farbe sein

Viele Grüße aus dem Nordschwarzwald

Rolf

Make the V8 great again

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TomTom61
  • TomTom61s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
Mehr
01 Apr 2020 12:50 #240581 von TomTom61 300 SL 107.041 1988 Standard (Europa)
TomTom61 antwortete auf Belegung Kabelbaum Kombi
Position 14/15 Lichtdrehschalter und Leitungsverbinder Klemme 58 d

Ich fang wieder an etwas Hoffnung zu schöpfen ..

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
01 Apr 2020 12:51 #240583 von Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Gullydeckel antwortete auf Belegung Kabelbaum Kombi
mmh...

komische Kabelfarbe - weiß oder eher grau...
Vielleicht hilft das Bild in diesem Beitrag etwas weiter:
sternzeit-107.de/de/forum/forum-107/1527...ler-ausschlag#145208

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TomTom61
  • TomTom61s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
Mehr
01 Apr 2020 13:07 #240586 von TomTom61 300 SL 107.041 1988 Standard (Europa)
TomTom61 antwortete auf Belegung Kabelbaum Kombi
danke, bringt mich jetzt auch nicht weiter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Abwesend
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1989
  • Japan
Mehr
01 Apr 2020 13:18 #240588 von Ragetti 560 SL 107.048 1989 Japan
Ragetti antwortete auf Belegung Kabelbaum Kombi
auf deinem Bild sind doch die 2 Kabel derselben Farbe und die Kabelbelegung zumindest beim 560er sagt dass es 2 Kabel sind, das dürfte bei auch bei dir passen

Viele Grüße aus dem Nordschwarzwald

Rolf

Make the V8 great again

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TomTom61
  • TomTom61s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
Mehr
01 Apr 2020 13:27 #240590 von TomTom61 300 SL 107.041 1988 Standard (Europa)
TomTom61 antwortete auf Belegung Kabelbaum Kombi
Du denkst also beide zusammenlöten ?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Abwesend
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
01 Apr 2020 14:09 #240592 von 107_SL 300 SL 107.041 1986 Standard (Europa)
107_SL antwortete auf Belegung Kabelbaum Kombi
Viel Erfolg Tom!

Genau davor hatte ich auch Angst, dass dies passiert, beim abziehen dieses Steckers.
Das Ding sitzt so fest auf den Pins, unglaublich.
Muss beim abziehen ganz hinten gepackt und mit großer Vorsicht abgezogen werden. Leichtes "rütteln" hat bei mir geholfen.
Ich würde Dir empfehlen, vor dem erneuten aufstecken, die Pins am Ki etwas zu "schmieren".

Gruß

Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Abwesend
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1989
  • Japan
Mehr
01 Apr 2020 14:12 #240593 von Ragetti 560 SL 107.048 1989 Japan
Ragetti antwortete auf Belegung Kabelbaum Kombi
schau dir die Lötstelle von dem anderen Kabel ggf mit einer Lupe an und du wirst bestimmt Lötreste sehen, dann einfach anlöten.

Vielleicht hast du zur Sicherheit einen Schaltplan vom 300er, aber ich gehe davon aus dass das bei allen dieselbe Verkabelung ist.

Viele Grüße aus dem Nordschwarzwald

Rolf

Make the V8 great again

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TomTom61
  • TomTom61s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
Mehr
01 Apr 2020 14:29 #240596 von TomTom61 300 SL 107.041 1988 Standard (Europa)
TomTom61 antwortete auf Belegung Kabelbaum Kombi
warnsummer und mittelkonsole leuchten wieder ich habe die beiden Kabel jetzt einfach zusammen allerdings allerdings ohne Zündung habe ich immer einen vollen Tank also tankanzeige spinnt und instrumentenbeleuchtung geht einfach nicht. Teilerfolg. ..

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TomTom61
  • TomTom61s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
Mehr
01 Apr 2020 15:24 #240599 von TomTom61 300 SL 107.041 1988 Standard (Europa)
TomTom61 antwortete auf Belegung Kabelbaum Kombi
Ist das der Lichtschalter den man auf dem Schaltplan sieht ? R1


Mist , Kabel scheinen alles Io zu sein im Kabelbaum ..

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Abwesend
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1989
  • Japan
Mehr
01 Apr 2020 16:19 #240605 von Ragetti 560 SL 107.048 1989 Japan
Ragetti antwortete auf Belegung Kabelbaum Kombi
das ist der Schaltplan vom Kombi deines 300er.
Evtl hast du ein Masseproblem, das sind die braunen Kabel.




Viele Grüße aus dem Nordschwarzwald

Rolf

Make the V8 great again

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Folgende Benutzer bedankten sich: TomTom61

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TomTom61
  • TomTom61s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
Mehr
01 Apr 2020 17:35 #240608 von TomTom61 300 SL 107.041 1988 Standard (Europa)
TomTom61 antwortete auf Belegung Kabelbaum Kombi
danke, danke sehr nett von dir .. ich vermute es auch bald ,, Kontrollleuchten gehen fast so denkt man willkürlich an . Blinker links, und und Vollen Tank , . mal ne Masse verbindung zusätzlich herstellen ... aber warum ist denn nach Ausbau die Masseverbindund fehlerhaft geworden.. Das Kombi hatte ich nicht ausseinander gebaut .. lediglich alle Steckverbindungen gelöst .. und wie gesagt ein Kabel ist wohl verschuldet durch mich abgegangen . Habe es wieder an Grau Lia angelötet und Summer und auch Mittelkonsole wieder IO ..

Grüße Tom

Tom

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Abwesend
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
01 Apr 2020 17:53 #240609 von 107_SL 300 SL 107.041 1986 Standard (Europa)
107_SL antwortete auf Belegung Kabelbaum Kombi
Hi Tom,

ich weiß, hilft Dir jetzt wenig, aber über das Masseproblem beim Ausbau des Ki's steht alles in dem Umbau Thread "Ki LED", welches Du ja mehrfach schon gelesen hast.

Dort haben mehrere, wie ich auch, über dieses Problem berichtet, mit der Zusatzinfo, dass man sich das Problem nicht erklären kann.
Bei z.B. UweL53 war es genau so, unerklärlich aber am Schluss war es ein Masseproblem.
Mach doch die "Brücke neu" und dann kannst Du das Masseproblem schon mal zur Seite tun bzw. ausschließen.
Bei mir war es genauso!

Gruß

Marinko
Folgende Benutzer bedankten sich: TomTom61

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hannes68
  • Hannes68s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SL 107.046 1983
  • Standard (Europa)
Mehr
01 Apr 2020 18:03 #240611 von Hannes68 500 SL 107.046 1983 Standard (Europa)
Hannes68 antwortete auf Belegung Kabelbaum Kombi
Ich kann Marinko nur beipflichten, ich hatte auch das Masseproblem.
Nach dem ich die Brücke gelegt habe, ging alles wieder.
Viele Grüße Hannes

Grüße Hannes

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TomTom61
  • TomTom61s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
Mehr
01 Apr 2020 18:22 #240616 von TomTom61 300 SL 107.041 1988 Standard (Europa)
TomTom61 antwortete auf Belegung Kabelbaum Kombi
Morgen die Sache mal angehen.. Heute hab ich ehrlich gesagt ...... die .....
Immer blöd wenn man keine klare Fehler erkennen kann ... und bei Strom ...



Ich danke allen für Hilfe .. und Unterstützung ..

Tom

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TomTom61
  • TomTom61s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
Mehr
02 Apr 2020 10:58 - 02 Apr 2020 11:05 #240676 von TomTom61 300 SL 107.041 1988 Standard (Europa)
TomTom61 antwortete auf Belegung Kabelbaum Kombi
Hallo zusammen,

Aktuell Lage, Glücklicher Weise seit dem ich die Masseverbindung gelegt habe ist das Verhalten der Instrumente wieder normal .. ! Gott sei Dank .., ihr habt alle Recht gehabt .. ich danke Vielmals .. Gut das es das Forum hier gibt ! !! mit solchen freundlichen Mitgliedern.

Nun zum Umbau der Led beschränkt sich der Umbau auf Blinker R/L die Kombibeleuchtung will einfach nicht. Die Fassung ohne Kabel bereitet Schwierigkeiten mit der Led . selbst die Sicherung fliegt raus . Normal Leuchte nicht die ist IO .. In der anderen Fassung mit Kabel funktioniert sie Tadellos .. LED ..
Keine Ahnung hab jetzt beide wieder auf Standard und es läuft ...

Sonnige Grüße .. und danke nochmals

Tom
Letzte Änderung: 02 Apr 2020 11:05 von TomTom61.
Folgende Benutzer bedankten sich: 107_SL, Hannes68

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Moerten
  • Moertens Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
Mehr
02 Apr 2020 11:54 #240678 von Moerten 300 SL 107.041 1988 Standard (Europa)
Moerten antwortete auf Belegung Kabelbaum Kombi
Das unterschiedliche Verhalten der KIs ist schon verwunderlich. Ich hab bei mir auch die meisten Lämpli gegen LED getauscht und alles funktioniert wunderbar.
Keine zusätzliche Masse nötig. Selbst das Poti zum Dimmen funktioniert mit meinen verbauten LED.

Gruß
Martin
_____________________________________
Lass mich, ich kann das... Oh, kaputt.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TomTom61
  • TomTom61s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
Mehr
02 Apr 2020 13:01 #240697 von TomTom61 300 SL 107.041 1988 Standard (Europa)
TomTom61 antwortete auf Belegung Kabelbaum Kombi
Ja du sagst es ... erstaunlich ..
Für mich auch unerklärlich .. LED brennt nicht , bzw Sicherung fliegt .. Normale Birne brennt ..

Grüße

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hannes68
  • Hannes68s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SL 107.046 1983
  • Standard (Europa)
Mehr
02 Apr 2020 13:17 #240699 von Hannes68 500 SL 107.046 1983 Standard (Europa)
Hannes68 antwortete auf Belegung Kabelbaum Kombi
Hallo Tom
Dann hat die Fassung keinen Kontakt zur LED.
War bei mir auch so.
Nehm die Fassung und steck mal die LED rein und gebe mal Spannung auf die Kontakte der LED.
Dann siehst du ob die LED leuchtet
Viele Grüße Hannes

Grüße Hannes

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TomTom61
  • TomTom61s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
Mehr
02 Apr 2020 13:21 - 02 Apr 2020 13:23 #240701 von TomTom61 300 SL 107.041 1988 Standard (Europa)
TomTom61 antwortete auf Belegung Kabelbaum Kombi
Gäbe es denn dann Kurzschluss ?


Die normale brennt ja
Letzte Änderung: 02 Apr 2020 13:23 von TomTom61.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hannes68
  • Hannes68s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SL 107.046 1983
  • Standard (Europa)
Mehr
02 Apr 2020 13:32 #240704 von Hannes68 500 SL 107.046 1983 Standard (Europa)
Hannes68 antwortete auf Belegung Kabelbaum Kombi
Wenn ich an den Kontakten der Fassung Spannung gegeben habe, dann hat die normale bei mir auch gebrannt, wenn ich sie in die Fassung gesteckt habe, aber die LED nicht.
Obwohl ich die LED extra bei DTL gekauft habe und die richtige für meinen Bj war
Versuche es mal.
Warum die Sicherung geschossen ist, weiß ich auch nicht.
Viele Grüße Hannes

Grüße Hannes

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TomTom61
  • TomTom61s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
Mehr
02 Apr 2020 13:52 #240709 von TomTom61 300 SL 107.041 1988 Standard (Europa)
TomTom61 antwortete auf Belegung Kabelbaum Kombi
Interessant , ja bei mir absolut das selbe ..und wie hast du dich entschieden ? gab es eine Lösung ?


Grüße Tom

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hannes68
  • Hannes68s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SL 107.046 1983
  • Standard (Europa)
Mehr
02 Apr 2020 13:56 #240711 von Hannes68 500 SL 107.046 1983 Standard (Europa)
Hannes68 antwortete auf Belegung Kabelbaum Kombi
Ich habe die Kontaktfüße in der Fassung ein bisschen zurechtgebogen, so das die LED Kontakt bekam.
Dann ging es auch im kombiinstrument.
Viele Grüße Hannes

Grüße Hannes

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TomTom61
  • TomTom61s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
Mehr
02 Apr 2020 14:02 #240712 von TomTom61 300 SL 107.041 1988 Standard (Europa)
TomTom61 antwortete auf Belegung Kabelbaum Kombi
danke erstmal,, wenn ne Sicherung durch geht ist ja Kurzschluss.. Sehr seltsam ..
Ich werd nochmals checken, ob ich was an der Fassung sehe ..

Grüße

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TomTom61
  • TomTom61s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
Mehr
02 Apr 2020 15:20 #240718 von TomTom61 300 SL 107.041 1988 Standard (Europa)
TomTom61 antwortete auf Belegung Kabelbaum Kombi
Fassung ausgebaut , und Strom drauf .. Led leuchtet nicht .. normale wohl.. kontakte stehen alle gut .. Led leuchtet direkt an Strom. . ob mal mal einen anderen testet ?
beim Einbau muss man drücken und drehen..ob es da eine Beschädigung gibt?

Aber unter uns gesagt wenn die eine leuchtet und die andere nicht ... sehr seltsam ..

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hannes68
  • Hannes68s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SL 107.046 1983
  • Standard (Europa)
Mehr
02 Apr 2020 17:09 #240726 von Hannes68 500 SL 107.046 1983 Standard (Europa)
Hannes68 antwortete auf Belegung Kabelbaum Kombi
Also bekommt die LED keinen Strom in der Fassung?
Verstehe ich das richtig?
Viele Grüße Hannes

Grüße Hannes

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.113 Sekunden
Powered by Kunena Forum