× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

450 5.0 (M117): Kaltstartproblem

  • kmdx
  • kmdxs Avatar Autor
  • Offline
  • New Member
  • New Member
  • 450 SLC 5.0 107.026 1979
  • Standard (Europa)
Mehr
24 Feb 2020 12:21 - 24 Feb 2020 12:24 #236724 von kmdx 450 SLC 5.0 107.026 1979 Standard (Europa)
450 5.0 (M117): Kaltstartproblem wurde erstellt von kmdx
Guten Tag Gemeinde,

ich schlage mich mit folgendem Symptom bei meinem 450SLC 5.0 aus '79:

bei Temperaturen um und unter 7°C beim Kaltstart läuft (oder vielmehr holpert) der Motor mit 400u/min und erheblichem Ruß vor sich hin. Nach ein paar hundert Metern, wenn das Aggregat ein wenig Temperatur hat, alles i.o. bis auf Leerlaufrehzahl in P/N bei 1100u/min, bei eingelegter Fahrstufe bei 800u/min. und ganz vereinzelt im Leerlauf ein leichtes Ruckeln.
Warmstart ohne Fehl und Tadel bei 700-800u/min, wenn man eine Weile gefahren ist ist die Drehzahl wieder etwas zu hoch.

Zündgeschirr inkl. Verteiler und Spule sowie Einspritzdüsen sind geprüft und für gut befunden. Kraftststoffdruck ist i.o. Kompression einwandfrei.
Das Vakuumsystem hat so seine altersbedingten Schwachstellen, ich ersetze gerade die ganzen Kupplungen der Unterdruckschläuche.

Gibt es einen üblichen Verdächtigen, den es sich konkret anzuschauen lohnt oder überlässt man alles weitere lieber dem Fachmann?
Letzte Änderung: 24 Feb 2020 12:24 von kmdx.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
24 Feb 2020 12:27 - 24 Feb 2020 12:29 #236726 von Obelix116
Obelix116 antwortete auf 450 5.0 (M117): Kaltstartproblem
Hallo Unbekannter,

wäre nett wenn auch du mit deinem Vornamen unterschreiben würdest wie alle hier !

Und wie immer bei K-Jetronic, zuerst Steuer-und Systemdruck messen !

Gruß
Christian

Gruß
Christian
Letzte Änderung: 24 Feb 2020 12:29 von Obelix116.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
24 Feb 2020 12:55 #236732 von Dr-DJet 450 SL 107.044 1973 Schweiz
Dr-DJet antwortete auf 450 5.0 (M117): Kaltstartproblem
Hallo Unbekannter,

und die Drehzahl kommt normalerweise von einem defekten Zusatzluftschieber, s. meinen Artikel dazu: oldtimer.tips/de/d-jetronic/zusatzluftschieber#ZLS . Da steht auch, wie man den testet.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf oldtimer.tips

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • kmdx
  • kmdxs Avatar Autor
  • Offline
  • New Member
  • New Member
  • 450 SLC 5.0 107.026 1979
  • Standard (Europa)
Mehr
26 Feb 2020 20:22 #236952 von kmdx 450 SLC 5.0 107.026 1979 Standard (Europa)
kmdx antwortete auf 450 5.0 (M117): Kaltstartproblem
Meine Kinderstube bleibt manchmal auf der Strecke, wenn ich einen Motor vor mir habe. Bitte um Nachsicht:-)
Mein Name ist Udo, und ich kümmerte mich bisher um italienische Schönheiten und Produkte vom anderen Stuttgarter Hersteller.
Vor kurzem hat mich ein 450SLC 5.0 in den Bann geschlagen.
Ich habe ihn gekauft und meinem Vater geschenkt, die perfekte Gelegenheit, endlich mal etwas zurückgeben zu können.
Der absolute Gegensatz zum 911er aus der selben Zeit fasziniert mich ungemein. Darum stört mich auch der unrunde Lauf nach dem Kaltstart so sehr. Der Wagen hat einen perfekten Lauf verdient. Ich arbeite dran:-)
Vielen Dank für die Tipps. Die Systemdrücke passen. Den ZLS ziehe ich, sobald ich wieder ein paar freie Minuten habe. Muss dafür Kühlwasser (teilweise) raus oder geht das so?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • micha77
  • micha77s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
26 Feb 2020 20:57 #236957 von micha77 560 SL 107.048 1988 Americas (USA/CAN)
micha77 antwortete auf 450 5.0 (M117): Kaltstartproblem
Hallo Udo,

Kühlerwasser kann drinnen bleiben. Wischtuch bereithalten bei Demontage, ein paar Tropfen gehen sicher daneben. Dichtung an der ZLS-Unterseite muss aber auf jeden Fall erneuert werden.

Gruß
Michael

Gruß
Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • wob100
  • Offline
  • Junior Member
  • Junior Member
  • 380 SLC 107.025 1981
Mehr
26 Feb 2020 20:58 #236958 von wob100 380 SLC 107.025 1981
wob100 antwortete auf 450 5.0 (M117): Kaltstartproblem
Hallo Udo! Bei meinem 380er hat es, wenn du vor dem Motor stehst, in der Mitte direkt am unteren Rand des Luftfilterkastens ein gelber Unterdruckschlauch der dort eingesteckt ist (frage mich nicht, was dessen Funktion ist...). Wenn der nicht sauber sitzt oder eingesteckt ist, habe ich bei jeder Motortemperatur +400/500 Umdrehungen. Vielleicht gibt's da Synergien zu deinem 450er, den ich leider nicht kenne...? Gruss. Bernhard
Folgende Benutzer bedankten sich: kmdx

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • kmdx
  • kmdxs Avatar Autor
  • Offline
  • New Member
  • New Member
  • 450 SLC 5.0 107.026 1979
  • Standard (Europa)
Mehr
30 Jun 2020 17:17 #251109 von kmdx 450 SLC 5.0 107.026 1979 Standard (Europa)
kmdx antwortete auf 450 5.0 (M117): Kaltstartproblem
Der Vollständigkeit halber die Lösung:

ZLS ausgebaut und gängig gemacht. Läuft!
:-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • micha77
  • micha77s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
30 Jun 2020 18:19 #251119 von micha77 560 SL 107.048 1988 Americas (USA/CAN)
micha77 antwortete auf 450 5.0 (M117): Kaltstartproblem
Danke Udo für die Lösung!

Gruß
Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • kmdx
  • kmdxs Avatar Autor
  • Offline
  • New Member
  • New Member
  • 450 SLC 5.0 107.026 1979
  • Standard (Europa)
Mehr
30 Jun 2020 19:24 #251128 von kmdx 450 SLC 5.0 107.026 1979 Standard (Europa)
kmdx antwortete auf 450 5.0 (M117): Kaltstartproblem
achso, ganz vergessen: Dichtung selber geschnitzt, die gibt's blattweise in der Bucht und im halbwegs sortierten Handel.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
30 Jun 2020 19:28 #251129 von Dr-DJet 450 SL 107.044 1973 Schweiz
Dr-DJet antwortete auf 450 5.0 (M117): Kaltstartproblem
Hallo Udo,

Du bist hast aber hoffentlich nicht mit dem Schraubenziher durch die Blende hindurch gehebelt. Die hält nämlich gar nichts aus. Je nach Verschmutzungsgrad kann man mal mit Bremsenreiniger (eigentlich ist es Ölkohle, die man entfernen muss) Glück haben. Wenn aber die Kruste schon dicker ist oder gar Kalk dazu kommt, ist Feierabend. Dehnelemente haben manchmal die Kraft nicht mehr, den Kolben gegen die Feder zu drücken. ABer schön, dass es hier ohne Probleme funktioniert hat. Als Papierdichtung reicht normales DIchtpapier. Loch in die Mitte, auflegen, anzeichnen und ausschneiden.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf oldtimer.tips

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • kmdx
  • kmdxs Avatar Autor
  • Offline
  • New Member
  • New Member
  • 450 SLC 5.0 107.026 1979
  • Standard (Europa)
Mehr
30 Jun 2020 19:52 #251135 von kmdx 450 SLC 5.0 107.026 1979 Standard (Europa)
kmdx antwortete auf 450 5.0 (M117): Kaltstartproblem
Gruetzi,
ich habs abwechselnd mit Bremsenreiniger und WD40 gemacht. Dabei abwechselnd Wasserbad warm und wieder kalt. Der Kolben hat mit der Zeit deutliche Laufspuren hinterlassen, aber bis jetzt funktioniert es tadellos.

Für die Dichtung konnte ich die alte Dichtung (die Reste davon) als Schablone fürs Loch verwenden, dann auf den ZLS gesteckt, angezeichnet und ausgeschnitten.

Das ganze dauerte 10 Min fürs Schrauben, dazwischen ein paar Stunden und Getränke fürs gangbarmachen.

Vatern hat mich erst wieder zusammenbauen lassen, nachdem er das Luftfiltergehäuse lackiert, alles mit Kaltreiniger abgepinselt und mit der Zahnbürste die Ritzen gereinigt hat... und den Stern silbern nachgezogen.

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Folgende Benutzer bedankten sich: Chromix

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: Ragetti
Ladezeit der Seite: 0.063 Sekunden
Powered by Kunena Forum