× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Auf einmal Ölverlust am Getriebe 560er

  • Seewolf107
  • Seewolf107s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
Mehr
15 Apr 2019 10:21 #208084 von Seewolf107
Seewolf107 antwortete auf Auf einmal Ölverlust am Getriebe 560er
Hallo Volker,

ich schreibe gerne etwas darüber.
Mache ich dort ein neues Thema auf oder wie mache ich das ?

Grüsse Claus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
15 Apr 2019 11:01 #208090 von Dr-DJet
Hallo Claus,

nein schreibe bitte einen Text z.B. in Word oder Notepad und sage, wo Frank25 die Bilder platzieren soll und welche Unterschrift die haben sollen. Die Bilder kannst Du auch in Word platzieren, wir brauchen sie aber auf jeden Fall nochmals extra in einer Auflösung von ungefähr 1400x1000 Pixeln. Wenn Du magst, kannst Du Dich auch direkt im Eingeben hier im ArtikelMgr versuchen. Dann schalte ich Dich dafür frei.

Viele Schraubergrüße - best regards, Dr-DJet Volker, Admin und Betreiber dieser Webseite
Wir sehen uns bei Moseltour und Alpentour


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seewolf107
  • Seewolf107s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
Mehr
15 Apr 2019 11:23 #208100 von Seewolf107
Seewolf107 antwortete auf Auf einmal Ölverlust am Getriebe 560er
Danke Volker, ich schreibe es im Word in den nächsten Wochen:)

Grüsse Claus
Folgende Benutzer bedankten sich: Dr-DJet

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seewolf107
  • Seewolf107s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
Mehr
24 Apr 2019 12:25 #208691 von Seewolf107
Seewolf107 antwortete auf Auf einmal Ölverlust am Getriebe 560er
Und das Getriebe leckt an der Ölwanne auf der Beifahrerseite....

Ich hatte ja eine neue Ölwanne und die auch korrekt mit 8nm angezogen. Trotzdem leckt es nicht unerheblich.
Mehrfaches leichtes nachziehen war auch ohne Erfolg.

Entweder ist die neue Wanne von Mercedes krumm oder es ist das Getriebe.

ich greife nun zu Dichtmasse und hoffe dass es so dicht wird....was anderes föllt mit nicht ein.

Grüsse Claus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
24 Apr 2019 13:42 - 24 Apr 2019 14:03 #208693 von Gullydeckel
Gullydeckel antwortete auf Auf einmal Ölverlust am Getriebe 560er
He Claus,

Relaaaaxxxx.....
Das wird schon. Du hattest doch Dein Getriebe auf dem Schoß und alles soweit erledigt. Da ist jetzt bestimmt nur noch ein kleiner Fehler irgendwo übrig geblieben.
Fassen wir zusammen: Primärölpumpe und die Nachbarschaft gesamte wurde erledigt und scheint auch dicht zu sein. Fahrerseite ist auch alles OK.
Wunderbar.
Beifahrerseite: Ich hatte nach dem Zusammenbau etwas Probleme mit der Dichtigkeit des Magnetschalters, obwohl ich alle Dichtungen erneuert hatte. Bei neuer Ölwanne und Dichtung bringt Nachziehen nichts, das muss eigentlich so funktionieren. Es hilft jetzt nur, alles noch einmal ordentlich mit Bremsenreiniger abzusprühen, Pressluft hinterher und dann auf die Lauer legen. Vielleicht ist Dir auch irgendwo ein falscher O-Ring untergeschoben worden?
Es gibt auf der rechten Seite folgende Möglichkeiten:
• Ölwanne
• Ablassschraube
• Druckmessanschlüsse
• Steuerdruckzug
• Ölpeilstab
• Magnetschalter
• Welle Steuerdruckhebel
• Deckel Druckkolben B1 (vorn, kleiner)
• Deckel Druckkolben B2 (hinten, größer)
• Sekundärölpumpe
Das sind also ein paar Optionen. Reinigen und ggf. mit Kreidespray (wasserlösliche Sprühkreide, kostet unter 10 EUR) einsprühen. Dann sieht man hervorragend wo das Zeug beginnt herauszukriechen.

Zuvor: Schau mal in die beiden Bleche unter dem Getriebe. Nicht dass dort noch viel Suppe aus der Zeit vor Deiner Reparatur drin steht die ggf. dafür verantwortlich ist.

Grüße Martin

Edit: ...und nicht mit der Silikonspritze an die Ölwannendichtung. Das ist Pfui und hält eh nicht wenn da noch irgendwo Öl ist!

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte
Letzte Änderung: 24 Apr 2019 14:03 von Gullydeckel.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seewolf107
  • Seewolf107s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
Mehr
24 Apr 2019 16:09 #208697 von Seewolf107
Seewolf107 antwortete auf Auf einmal Ölverlust am Getriebe 560er
Hallo Martin,

es ist alles dicht, ob Primärpumpe, Stuerdruckzug oder Magnetschalter.
Das Getriebe ist oberhalb der Ölwanne Staub trocken.

Er tropft ja im stehen sogar den Boden voll, vorne und hinten auf der Beifahrerseite an der Ölwanne.

Ich sehe das Öl richtig stehen zwischen Getriebe und Ölwannendichtung.
kann es mit dem Finger abwischen.

ich baue sobald meine Bühne wieder frei ist die Wanne erneut runter und sehe mir alles an und werde dünn Dirko HT Auftragen auf die Dichtfläche.

Grüsse Claus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
24 Apr 2019 16:33 #208699 von Rudiger
Besteht die Möglichkeit das die Gummidichtung nicht richtig anliegt?
Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seewolf107
  • Seewolf107s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
Mehr
24 Apr 2019 16:55 #208700 von Seewolf107
Seewolf107 antwortete auf Auf einmal Ölverlust am Getriebe 560er
von aussen sieht alles gut aus, aber die Idee kam mir auch schon.

hoffe dass Sonntag die Bühne frei ist zum checken.

Grüsse Claus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
24 Apr 2019 17:14 #208701 von Rudiger
Claus, bei den alten kork dichtungen habe ich immr ganz dunn schmierfett aufgetragen, dam it die nicht verrutschen. Bei den gummi dichtungen benutze ich hauchdunn vaseline wenn die dichtung auch nur den kleinsten versuch macht zu verrutschen.
Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
24 Apr 2019 20:50 #208715 von Gullydeckel
Gullydeckel antwortete auf Auf einmal Ölverlust am Getriebe 560er
Hallo Claus,

ja dann ist es wohl eindeutig, vor der Dichtpaste möchte ich trotzdem warnen. An meiner Ölwanne hatte so ein Silikonartist rote Mumpe aufgetragen, die habe ich später bei der Getrieberevision an allen möglichen Stellen wiedergefunden (innen).
Das Problem muss auf eine einfache Ursache zurückzuführen sein, vielleicht offenbart sich ja der Sauhund bei der Zerlegung.

Viel Erfolg, das wird eine schöne Sauerei, kann mich noch gut dran erinnern.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
24 Apr 2019 21:23 #208721 von Chromix
Hallo Claus,

vom Anlegen der Dichtung bis zum Anbringen der Ölwanne in der richtigen Position und dem Anziehen der Schrauben kann viel passieren. Meine Dichtung flutschte hier und da auch mal wieder weg. Ich habe sie geduldig immer wieder in die richtige Position gebracht und als sie endlich dort bleiben wollte, noch über Nacht ruhen lassen, damit sie sich an die Form gewöhnen kann ..... :lol:

Hälsningar, Lutz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seewolf107
  • Seewolf107s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
Mehr
27 Apr 2019 15:46 - 27 Apr 2019 15:47 #208973 von Seewolf107
Seewolf107 antwortete auf Auf einmal Ölverlust am Getriebe 560er
So, Ölwanne war ab....Dichtung sitzt perfekt...aber die Ölwanne ist krumm wie eine Banane !!!

Ich konnte auch die 3 Schweisspunkte sehen an der Ölablassschraube, mal sehen ob er da nun ohne Nacharbeit dicht ist....

Auf jeden Fall habe ich nun Dirko HT aufgetragen, und siehe da auf der Fahrerseite und vorne und hinten quillt es perfekt heraus an den Seiten wie es sein soll...nur auf der Beifahrerseite quillt es nicht heraus. Ergo da ist ein Spalt !

Hoffe es hält nun dicht...mal sehen ob ich das reklamieren kann, dürfte aber eher schwierig sein.

Jedenfalls bin ich von der Qualität sehr enttäuscht !

Hier sieht man es wie im Prinzip auf der ganzen Beifahrerseite Öl austritt, ich habe mal die Stellen markiert an denen man es auch so auf einem Bild sehen kann.




Die Anleitung für die Sternzeit kommt noch, geschrieben ist sie schon, will aber den letzten Part noch mit aufnehmen.

Grüsse Claus
Anhänge:
Letzte Änderung: 27 Apr 2019 15:47 von Seewolf107.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
27 Apr 2019 15:57 - 27 Apr 2019 16:06 #208977 von Marcel
Moin Claus,

trotzdem wenn die neue Wanne schief ist.
Dann kann es nur heißen, beim Kauf direkt auf einer Glasplatte prüfen ob sie plan ist, natürlich direkt beim Freundlichen an der Theke!

Hatten wir letztes Jahr schon mal
Getriebeölwanne Möpfe

Gruß Marcel
300 CE-24 Bj 7/90

Anhänge:
Letzte Änderung: 27 Apr 2019 16:06 von Marcel.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
27 Apr 2019 16:06 #208979 von Obelix116
Obelix116 antwortete auf Auf einmal Ölverlust am Getriebe 560er
...und warum reklamierst du die Ölwanne nicht und lässt dir eine Neue geben ? Dichtmasse an der Automatic- Ölwanne ist ein no go !

Gruß
Christian
Folgende Benutzer bedankten sich: Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seewolf107
  • Seewolf107s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
Mehr
27 Apr 2019 16:12 #208981 von Seewolf107
Seewolf107 antwortete auf Auf einmal Ölverlust am Getriebe 560er
ich werde sie nächste Woche reklamieren...ich hab die alte leider dummerweise nicht mehr sonst hätte ich diese nun montiert.

Mit der Dichtmasse bin ich auch nicht glücklich....

Grüsse Claus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
27 Apr 2019 21:15 #209013 von Gullydeckel
Gullydeckel antwortete auf Auf einmal Ölverlust am Getriebe 560er
Hi Claus,

erstmal Glückwunsch zur erfolgreichen Analyse, ich drück Dir die Daumen, dass das mit der Dichtmasse keine Spätfolgen hat, das war auf jeden Fall sehr leichtsinnig!
Wir könnten langsam anfangen und eine Liste mit Teilen aufmachen, die man vom Originallieferanten im Zubehör kaufen kann oder von Zubehörteilen von denen man die Finger lassen sollte. Da könnte es dann auch eine Rubrik mit Originalteilen geben, die ebenfalls nicht empfehlenswert sind und da ist die Ölwanne ein heißer Kandidat (und die Dichtringe für die Klimaanschlüsse am Kraftstoffkühler des 560er).
Wenn Du eine neue bekommst, dann kümmere Dich (wie beschrieben) auf jeden Fall vor dem Einbau um die Schweißbuckel auf dem Dichtsitz der Ölablassschraube, sonst wirst Du nach dem ersten Lösen der Ölablassschraube wahnsinnig. Wenn es dann dort tropft und vielleicht Die Ölwannendichtung endlich dicht sein sollte, dann musst Du nämlich nur allein deswegen das Ding wieder runterschlossern.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seewolf107
  • Seewolf107s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
Mehr
27 Apr 2019 21:54 #209020 von Seewolf107
Seewolf107 antwortete auf Auf einmal Ölverlust am Getriebe 560er
Hallo Martin,

ich habe ja nicht die halbe Tube auf die Dichtung geklatscht sondern am äußeren Rand eine ca 1mm dicke Raupe gezogen, das wird das Getriebe jetzt nicht gleich killen.

Ich werde berichten was mein Teilemensch zu der Ölwanne sagt, E-Mail an ihn ist schon raus.

Grüsse Claus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
27 Apr 2019 22:47 #209024 von Gullydeckel
Gullydeckel antwortete auf Auf einmal Ölverlust am Getriebe 560er
Hi Claus,

logisch. Man geht bei sowas sehr vorsichtig vor, denkt alles im Griff zu haben aber in welche Richtung sich das Zeug bewegt merkt man u.U. erst Jahre später.
Aber Du bist ja Forscher und egal was passiert, am Ende wird's dann gut. Bin gespannt auf weitere Berichte von Dir.

Viele Grüße
Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seewolf107
  • Seewolf107s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
Mehr
30 Apr 2019 17:49 - 30 Apr 2019 17:50 #209244 von Seewolf107
Seewolf107 antwortete auf Auf einmal Ölverlust am Getriebe 560er
Heute die neue Ölwanne bekommen und montiert, im Moment scheint er dicht zu sein.:admire:

Dichtung habe ich auch noch mal neu gemacht...die habe ich selber bezahlt...

Er war übrigens nicht mal mit Dichtmasse dicht.....:pinch:

Hoffe nur er bleibt dicht, im Moment steht kein Öl zwischen Dichtung und Getriebe...

Grüsse Claus
Letzte Änderung: 30 Apr 2019 17:50 von Seewolf107.
Folgende Benutzer bedankten sich: Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.202 Sekunden
Powered by Kunena Forum