× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Frage zum Schlauch des Innenraumtemperaturfühlers

  • Hartung1979
  • Hartung1979s Avatar Autor
  • Offline
  • Elite
  • Elite
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
  • 1986er 560SL
Mehr
16 Apr 2018 12:10 #182874
von Hartung1979 Americas (USA/CAN) 560 SL 107.048 1986
Hello!

ich habe eine Frage zum Schlauch, welcher vom Sensor der Innenraumtemperatur (oben auf dem Armaturenbrett) irgendwohin verläuft... ;-)

Habe hier schon die Suchefunktion bemüht bin aber nicht schlau draus geworden.

Hatte heute beim Ausbau der ATA-Anzeige festgestellt, dass der Sensor für die Innenraumtemperaturmessung nur noch locker in der Fassung saß und am Ende kein Schlauch dran war.
Das erklärt sicherlich auch die komische Heizungsregelung der Automatik.

Nun weiß ich ja, dass dieser Fühler (laut WIS) in dieses rechteckige Teil auf dem A-Brett von unten reingesteckt wird und am anderen Ende ein Schlauch gehört.
Nun habe ich beim Ausbau des Handschuhfachs den Schlauch entdeckt, der ist aber nicht lang genug, da muss ich gleich nen Zwischenstück einsetzen.

Nun meine Frage:
Der Schlauch verläuft nach UNTEN, glaube irgendwo in den Fußraum oder so.
Siehe Bild.
Ich hatte gelesen, dass der Schlauch aber wohl in den Luftfilterkasten vorne führt, damit dort nen Unterdruck im Schlauch entsteht.
Dieser Schlauch hier aber auf dem Bild scheint original verlegt worden zu sein, führt aber wohl doch nicht in den Kasten.

Ist da was falsch, oder hab ich nen Denkfehler?


Udo aus Bielefeld (ja, das gibts wirklich, denke ich...)

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hans_G
  • Hans_Gs Avatar
  • Offline
  • Elite
  • Elite
  • Japan
  • 500 SL 107.046 1987
Mehr
16 Apr 2018 13:45 #182877
von Hans_G Japan 500 SL 107.046 1987
Hallo Udo,

der Schlauch geht im Beifahrerfußraum über eine Strhldüse in den Heizungskasten. Bei eingeschaltenen Gebläse wird oben am Schlauch Luft abgesaugt. Wenn Du unter dem Armaturenbrett deinen Innenraum Temperatursensor mit dem Schlauch verbindest, wird die Innentemperatur korrekt gemessen.
Wie es auf dem Bild aussiehst must Du aber das Fühlergehäuse. den Temperatursensor und die Befestigung (weißer Schlauchadapter) ausbauen und instandsetzen,
Der Sensor sollte bei RT wohl um die 9kOhm Widerstand aufweisen.

Grüße
Hans

Grüße
Hans

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • HH560
  • HH560s Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
16 Apr 2018 13:55 #182878
von HH560 Americas (USA/CAN) 560 SL 107.048 1987
Guten Mittag.
Zum Bild - Ausgangslage:
Der dargestellte Schlauch weist ca. 1-2 cm vor seinem Ende ein kriseliges Material an der Oberfläche. Die ist der klägliche Rest des etwa 10 cm langen ehemaligen Schaumstoffschlauchstücks, der dort übergestülpt und mit dem anderen Ende am Anschluß des Temperatursensors verbunden war. Dieses Schlauchstück wird durch ein passendes Stück Gartenschlauch ersetzt (wurde schon mehrfach hier im Kreise erwähnt).
Der Temperatursensor wird durch Drehung in seine im A.-brett befindliche Halterung eingesetzt und der Schlauch unten gegengesetzt.
Das Prinzip ist nicht das eines Lüfters, sondern das eines Saugers - die Innenluft wird durch den Fan im Fußraum angesogen und strömt am Temp.-Sensor vorrbei.
Mit freundlichem Gruß Manjo

560SL US „Sternwagen“

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • HH560
  • HH560s Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
16 Apr 2018 13:56 #182879
von HH560 Americas (USA/CAN) 560 SL 107.048 1987
OT: Haha - ich war zu langsam...

560SL US „Sternwagen“

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hartung1979
  • Hartung1979s Avatar Autor
  • Offline
  • Elite
  • Elite
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
  • 1986er 560SL
Mehr
16 Apr 2018 14:20 #182881
von Hartung1979 Americas (USA/CAN) 560 SL 107.048 1986
Jau danke euch vielmals!

Jetzt im Nachhinein macht es auch gar keinen Sinn, wenn der Schlauch am Lüfterkasten hängen würde, denn da kommt ja in der Regel nur frische Luft an.

Habe mir jetzt im Baumarkt nen geriffelten flexiblen Kunststoffschlauch geholt.
Die Gartenschläuche bei Toom passten irgendwie nicht vom Durchmesser.
Werde heute Abend alles Anschließen, bin schon gespannt, wie dann die Klimaanlage künftig regelt.
Hat es einen Grund eigentlich, dass zwischen dem Sensor und dem Schlauch so nen flexibler und mittlerweile zerbröselter Schaumstoffschlauch war? Warum nicht ein durchgängiger Schlauch?

Udo aus Bielefeld (ja, das gibts wirklich, denke ich...)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • HH560
  • HH560s Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
16 Apr 2018 14:25 #182883
von HH560 Americas (USA/CAN) 560 SL 107.048 1987
Guten Mittag.
Ich vermute zweierlei Ursache:
Einerseits Kondens-/Schwitzwasser, zweitens eine Verminderung des Luft- oder Wärmestaus gepaart als "Mischkalkulation" der Aufheizung des gesamten Armaturenkastens.
Mit freundlichem Gruß Manjo

560SL US „Sternwagen“

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hartung1979
  • Hartung1979s Avatar Autor
  • Offline
  • Elite
  • Elite
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
  • 1986er 560SL
Mehr
16 Apr 2018 20:51 #182899
von Hartung1979 Americas (USA/CAN) 560 SL 107.048 1986
Super, beim Einbau ist mir der Dünne Sensor abgebrochen.
Weiß einer von euch eine Teilenummer und was der kostet?

Udo aus Bielefeld (ja, das gibts wirklich, denke ich...)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Mecki
  • Meckis Avatar
  • Offline
  • Benutzer ist gesperrt
  • Benutzer ist gesperrt
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
Mehr
16 Apr 2018 21:05 #182902
von Mecki Americas (USA/CAN) 560 SL 107.048 1986
Hallo Udo,
A 123 830 05 72 Temp.Sensor 41,84 € incl. Clubrabatt

Gruß Axel
°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°
560 SL ,86er,Champagnermetallic,Leder Brazil

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hartung1979
  • Hartung1979s Avatar Autor
  • Offline
  • Elite
  • Elite
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
  • 1986er 560SL
Mehr
16 Apr 2018 22:01 #182907
von Hartung1979 Americas (USA/CAN) 560 SL 107.048 1986
Was? So teuer??
Kann man die Bruchstelle unten an der kleinen Platine nicht mit Isolierband fixieren?

Udo aus Bielefeld (ja, das gibts wirklich, denke ich...)
Folgende Benutzer bedankten sich: HH560

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • HH560
  • HH560s Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
16 Apr 2018 23:08 #182911
von HH560 Americas (USA/CAN) 560 SL 107.048 1987
Guten Abend.
Das entlockt mir ein sarkastisches Gelächter, weil
- ja ein selbverursachtes Mißgeschick geschah
- ein Lösungsansatz vor der Frage entstand
- eine verhaltene Sparsamkeit vor die
Gesamtrenovierung des Fahrzeugs geschoben
wird.
Nun denn - gutes Gelingen. Wie sonst auch.
Mit freundlichen Grüßen Manjo

560SL US „Sternwagen“

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Abwesend
  • Platin
  • Platin
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
  • Hofrat
Mehr
17 Apr 2018 00:10 #182913
von Chromix Americas (USA/CAN) 560 SL 107.048 1986
Manjo, jetzt sei doch nicht so streng!

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Ich bin mir fast sicher, daß schon jedem hier beim Schrauben mal irgendwas kaputt gegangen ist.

Wo isser denn genau kaputt gegangen, Udo? Stell doch mal ein Bild ein.

Hälsningar, Lutz

Alle Lebewesen außer den Menschen wissen, daß der Hauptzweck des Lebens darin besteht, es zu genießen.
Samuel Butler

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hartung1979
  • Hartung1979s Avatar Autor
  • Offline
  • Elite
  • Elite
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
  • 1986er 560SL
Mehr
17 Apr 2018 06:11 #182915
von Hartung1979 Americas (USA/CAN) 560 SL 107.048 1986
Sehr witzig Manjo!
Gerade weil es ein Missgeschick war ärgere ich mich über den Preis!

Udo aus Bielefeld (ja, das gibts wirklich, denke ich...)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • HH560
  • HH560s Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
17 Apr 2018 10:33 #182925
von HH560 Americas (USA/CAN) 560 SL 107.048 1987
Guten Morgen.
Ich kann den Ärger sehr sehr gut nachvollziehen.
Ich lache gern.
Ich helfe gern.
Jetzt mal konstruktiv, damit Du weiter kommst:
Was ist kaputt?
Erster Ansatz mit Heißklebepistole
Zweiter Ansatz mit 1k- oder 2k-Kleber
Dritter Ansatz Klebeband (in Verbindung mit zusäzlichem „Festklemmen“)
Es wäre ganz hilfreich, alle Teile, die zusammengefügt werden sollen, auf dem Tisch liegen zu sehen. Also vom Schlauch bis zur schwarzen Abdeckung.
Mit freundlichen Grüßen Manjo

560SL US „Sternwagen“

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hartung1979
  • Hartung1979s Avatar Autor
  • Offline
  • Elite
  • Elite
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
  • 1986er 560SL
Mehr
17 Apr 2018 10:38 #182928
von Hartung1979 Americas (USA/CAN) 560 SL 107.048 1986
Hier mal Fotos von dem gebrochenen Sensor.
Ist halt genau an der kleinen Platine gebrochen.



Udo aus Bielefeld (ja, das gibts wirklich, denke ich...)

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
Mehr
17 Apr 2018 10:41 #182929
von Dr-DJet Schweiz 450 SL 107.044 1973
Hallo,

mit Kleben und Isolierband ist da nichts. Du hast ja die Leitungen unterbrochen. Kleben und Löten mag zum Erfolg führen.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • citroen
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
Mehr
17 Apr 2018 10:58 #182933
von citroen Americas (USA/CAN) 560 SL 107.048 1986
Hallo Udo,
nimm zwei Stück dünnes Kabel und löte die Verbindung neu.
Die Wendel die zu sehen ist, ist nur Cu und in Wendel gemacht, damit die Leiterbahn nicht bricht bzw. einen Haarriss bekommt wenn die dünne Platine etwas gebogen wird oder vibriert..
Gruß aus Hamburg, Rainer

Gruß aus Hamburg, Rainer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hartung1979
  • Hartung1979s Avatar Autor
  • Offline
  • Elite
  • Elite
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
  • 1986er 560SL
Mehr
17 Apr 2018 11:04 #182935
von Hartung1979 Americas (USA/CAN) 560 SL 107.048 1986
Danke Euch!
Ich probiers mal (...mit Gemütlichkeit) ;-)
Ist nur die Frage, woran ich erkenne, ob der Sensor danach funktioniert?
Bin heute morgen damit gefahren, die Klima hat ganz "normal" kalt und warm geregelt.

Udo aus Bielefeld (ja, das gibts wirklich, denke ich...)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • citroen
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
Mehr
17 Apr 2018 11:21 #182939
von citroen Americas (USA/CAN) 560 SL 107.048 1986
Entweder messen oder ausprobieren.
Wenn du die Pille beim Löten nicht verglühst, geht sie.
Auf ordentliche Lötung achten.
Gruß Rainer

Gruß aus Hamburg, Rainer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • HH560
  • HH560s Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
17 Apr 2018 11:28 #182940
von HH560 Americas (USA/CAN) 560 SL 107.048 1987
Wie Rainer: feinste Lötspitze - Multimeter - Ohm - Erwärmen/Anhauchen - Mit kaltem Q-Tip abkühlen.
Mit freundlichen Grüßen Manjo

560SL US „Sternwagen“

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
Mehr
17 Apr 2018 11:29 #182941
von Dr-DJet Schweiz 450 SL 107.044 1973
Im 107er manual oben sind doch die Sollwerte des Fühlers angegeben. Einfach nach dem Löten messen.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • UweL53
  • UweL53s Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
18 Apr 2018 00:41 #182987
von UweL53 Americas (USA/CAN) 560 SL 107.048 1987
Löten FÜHRT zum Erfolg!
Ich habe mir das Ding beim Ausbau und Erneuerung des Schlauchs auch abgebrochen.
Habe einfach die Platine weggelassen und den NTC Sensor direkt auf die beiden Anschlussnippel gelötet.
Bei mir funktioniert die Klimakontrolle einwandfrei.
Legt mich aber bitte nicht drauf fest, dass bei der Einstellung von 21 Grad diese auch exakt gehalten werden :)
Aber er heizt und kühlt exakt nach meinem Empfinden.

Liebe Grüße und allzeit gute Fahrt
wünscht Uwe aus dem Bergischen Land.

(560SL, Bj. 7/88, petrol/beige)


Ein Sportwagen ist eine Sitzgelegenheit, die es uns ermöglicht, von unten auf andere herabzuschauen. (Robert Lembke)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Stephan737
  • Stephan737s Avatar
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 280 SL 107.042 1984
Mehr
27 Jun 2018 18:50 #187641
von Stephan737 Standard (Europa) 280 SL 107.042 1984
Hallo zusammen!

Auch bei mir ist das Stück Schaumstoffschlauch weg gegammelt. Was für eine Sauerei an den Flossen. Könnt ihr mir bitte nochmal versuchen zu beschreiben, wohin der Schlauch führt? An eine Strahldüse im rechten Fußraum habe ich gelesen. Das Funktionsprinzip ist also das eines Wasserjägers / einer Wasserstrahlpumpe bei der Feuerwehr. Die Luft, die in den rechten Fußraum eingeblasen wird, erzeugt einen Unterdruck im Schlauch zum Innentemperatursensor. Kann man diesen Sog fühlen? Selbst wenn ich ein DIN A4 Blatt vor den Schlauch halte, tut sich nichts. Absolut kein Sog auszumachen. Kann man das Ende des Schlauches (die Strahldüse) sehen, wenn man den rechten Fußraum frei legt? Die Matte hatte ich schon draußen. Die Plastikvorderwand auch. Und den Geräteträger für irgendein Steuergerät auch. Ist das Ding da irgendwo? Hat jemand Fotos?

Viele Grüße

Stephan

Blick vom entfernten Handschuhfach unter dem Armaturenbrett in Richtung Fahrerseite:


Das vergammelte Stück Schaumstoff-Schlauch, das mal zwischen Sensor und Gummischlauch saß:


Die nun entstandene Lücke zwischen Gummischlauch und Sensor unter dem Armaturenbrett:

Viele Grüße

Stephan

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
Mehr
27 Jun 2018 19:54 #187649
von Dr-DJet Schweiz 450 SL 107.044 1973
Hallo Stephan,

der Schlauch geht unten an eine Luftdüse am Heizungskasten. So wird dann immer Luft vom Innenraum in den Heizungskasten geführt und der Fühler sieht so die Temperatur des Innenraums und nicht eine aufgeizte aus einem schwarzen Armaturenbrett. Ersatz: Wasserschlauch aus dem Garten nehmen.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Folgende Benutzer bedankten sich: Stephan737

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Abwesend
  • Platin
  • Platin
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
  • Hofrat
Mehr
27 Jun 2018 21:26 #187655
von Chromix Americas (USA/CAN) 560 SL 107.048 1986
Hallo Stephan,

die Suchfunktion des Forums fördert z.B. das zu Tage:
sternzeit-107.de/de/forum/forum-107/1762...-radio-ersatz#170182

Hälsningar, Lutz

Alle Lebewesen außer den Menschen wissen, daß der Hauptzweck des Lebens darin besteht, es zu genießen.
Samuel Butler
Folgende Benutzer bedankten sich: Stephan737

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hans_G
  • Hans_Gs Avatar
  • Offline
  • Elite
  • Elite
  • Japan
  • 500 SL 107.046 1987
Mehr
28 Jun 2018 08:09 #187672
von Hans_G Japan 500 SL 107.046 1987
Hallo Stephan,

ich habe, nach der Reperatur, einen rauchenden Bekannten gefragt. Man sieht schon, dass der Rauch eingesaugt wird. Hab das auch nur gemacht, weil ich sonst auch nichts von der Funktion bemerkt habe.

Grüße
Hans

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • UweL53
  • UweL53s Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
28 Jun 2018 09:15 #187678
von UweL53 Americas (USA/CAN) 560 SL 107.048 1987
Machs einfach, wie im Forum beschrieben und ersetze das fehlende Stück mit einem Schlauch (Wasserschlauch).
Bei mir hat das gut funktioniert und die Regelung funktioniert gut.

ACHTUNG!
Zerbreche Dir bei den Arbeiten nicht den empfindlichen Sensor unter dem Armaturenbrett, auf den der neue Schlauch aufgesteckt wird! Auch dazu gibt es Informationen. Ich habe die zerbrochene Platine entfernt und den Sensor (auch dazu findest Du Informationen unter NTC im Forum) direkt auf die Anschlüsse gelötet.

Viel Erfolg!

Liebe Grüße und allzeit gute Fahrt
wünscht Uwe aus dem Bergischen Land.

(560SL, Bj. 7/88, petrol/beige)


Ein Sportwagen ist eine Sitzgelegenheit, die es uns ermöglicht, von unten auf andere herabzuschauen. (Robert Lembke)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Romeo
  • Romeos Avatar
  • Offline
  • Elite
  • Elite
  • Standard (Europa)
  • 280 SL 107.042 1985
Mehr
31 Jul 2018 14:31 #189966
von Romeo Standard (Europa) 280 SL 107.042 1985
Nachdem ich am Wochenende festgestellt habe, dass meine Klimaautomatik nur noch Quark regelt, habe ich den Schaumstoffschlauch geprüft und ebenfalls - wie anscheinend viele andere - nur Brösel hinter dem Handschuhfacheinsatz vorgefunden. Gestern bei Bauhaus habe ich dann zwei Alternativen gekauft - einmal einen transparenten Kunststoffschlauch und einmal eine Rohrisolation 15/9mm.

Die Rohrisolation habe ich dann heute morgen auf Länge geschnitten und aufgesteckt - perfekt!
Vorteil: viel flexibler als ein doch recht starrer (Garten-)Schlauch und insofern auch einfacher und gefahrloser zu montieren.



VG Michael

Romeo: R107 280SL
Juliette: C123 280CE

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Folgende Benutzer bedankten sich: Bandit_HW, Moerten, Pasche, ZitroniX, Sternenkaiser

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Sternenkaiser
  • Offline
  • Frischling
  • Frischling
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1985
Mehr
15 Nov 2022 09:40 #306243
von Sternenkaiser Americas (USA/CAN) 380 SL USA 107.045 1985
Moin Miteinander,
Genau so!
So mache ich es auch. Immer auf der Suche nach der besseren Lösung.
Ich vermute nämlich, dass der Schaumstoffschlauch nicht umsonst von den Mercedes Ingenieuren verwendet wurde.
Mangel an Gummi wird's nicht gewesen sein, sondern die Entkoppelung von Armaturenbrett und dem starren Gummischlauch.
Gutes Gelingen derweil

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Obelix116
  • Obelix116s Avatar
  • Offline
  • Moderator
  • Moderator
  • Americas (USA/CAN)
  • 450 SL USA 107.044 1976, 350 SE 116.028 1979
Mehr
15 Nov 2022 12:07 #306245
von Obelix116 Americas (USA/CAN) 450 SL USA 107.044 1976, 350 SE 116.028 1979
...wäre nett, wenn du dich erst mal hier im Forum vorstellen und uns deinen Namen verraten könntest 

Gruß
Christian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Sternenkaiser
  • Offline
  • Frischling
  • Frischling
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1985
Mehr
23 Nov 2022 18:05 #306627
von Sternenkaiser Americas (USA/CAN) 380 SL USA 107.045 1985
Jupp, danke für den Hinweis, wie unhöflich von mir.
Hab ich gemacht, danke das du mor den link geschickt hast, hätte ich sonst nicht gefunden.

V. Grüße Didi
Folgende Benutzer bedankten sich: Obelix116

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: RagettiObelix116
Ladezeit der Seite: 0.100 Sekunden
Powered by Kunena Forum