× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Wischwasserbehälter verliert Wasser

Mehr
31 Mär 2013 18:51 #108540 von Kfo-heli
Wischwasserbehälter verliert Wasser wurde erstellt von Kfo-heli
Hallo,

mein Wischwasserbehälter verliert an der markierten Stelle in geringer Menge Wasser !

Warum ist dort eigentlich ein Gummistopfen ?

Ist der vielleicht altersbedingt (SL-280, BJ 1980) hart geworden ?

Neuen kaufen oder mit Sekundenkleber einkleben ?

Gruß Andreas

MfG Andreas

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
31 Mär 2013 19:20 #108541 von Dr-DJet 450 SL 107.044 1973 Schweiz
Dr-DJet antwortete auf Wischwasserbehälter verliert Wasser
Hallo Andreas,

da kommt die zweite Wischwasserpumpe für Scheinwerfer-Wisch-Wasch rein, wenn man die denn hat. Einfach anderen Stopfen rein und gut ist.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf oldtimer.tips

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
31 Mär 2013 19:47 #108542 von Kfo-heli
Kfo-heli antwortete auf Wischwasserbehälter verliert Wasser
Danke.

MfG Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
31 Mär 2013 19:55 #108543 von wesoj55
wesoj55 antwortete auf Wischwasserbehälter verliert Wasser
Das gleiche habe ich auch gerade hinter mir.
Der Stopfen ist ein Centartikel bei Mercedes.
War sogar auf Lager.

Gruß
Jürgen

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • wodo
  • wodos Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 280 SL 107.042 1985
  • Standard (Europa)
Mehr
31 Mär 2013 20:35 #108544 von wodo 280 SL 107.042 1985 Standard (Europa)
hallo Andreas
die Teilenummer A1109870039 aus Gummi, wurde geändert auf A0009973320 Plastik
es gibt aber beide Nummern noch.
lg alfred

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
01 Apr 2013 01:02 #108545 von Kfo-heli
Kfo-heli antwortete auf Wischwasserbehälter verliert Wasser

On 2013-03-31 20:35, wodo wrote:
hallo Andreas
die Teilenummer A1109870039 aus Gummi, wurde geändert auf A0009973320 Plastik
es gibt aber beide Nummern noch.
lg alfred


perfekt, Danke für die Nummer.

Werdee ich am Dienstag bestellen.

Gruß Andreas


MfG Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
03 Apr 2013 17:45 #108546 von Bobby
Tach,

und vorsichtig hineindrücken. Ohne Pril ging nicht, mit Pril hab ich den ersten, flutsch, in den Behälter gedrückt.
Bring dir gleich einen mehr mit und erneuer den anderen auch gleich.

gruss der Bobby

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
03 Apr 2013 19:15 #108547 von Kfo-heli
Kfo-heli antwortete auf Wischwasserbehälter verliert Wasser

On 2013-04-03 17:45, Bobby wrote:
Tach,

und vorsichtig hineindrücken. Ohne Pril ging nicht, mit Pril hab ich den ersten, flutsch, in den Behälter gedrückt.
Bring dir gleich einen mehr mit und erneuer den anderen auch gleich.

gruss der Bobby


Hallo Bobby,

Danke für den Tip, werde vorsichtig sein.

Gruß Andreas


MfG Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Abwesend
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
06 Jul 2020 20:05 - 06 Jul 2020 20:07 #251672 von 107_SL 300 SL 107.041 1986 Standard (Europa)
107_SL antwortete auf Wischwasserbehälter verliert Wasser
Hi,

mein Behälter hat am Sa. genau dort (alt Gummipuffer: A 110 987 00 39, neu Verschlussdeckel: A 000 997 33 20) sein Wasser langsam aber sicher verloren.
Die Jahre haben dem Gummi zugesetzt.
Den neuen "Kunststoffdeckel" mit Gefühl "eindrücken", drückt man zu wenig, sitzt er nicht richtig am Platz und dichtet somit auch nicht ab.
Drückt man einfach drauf los, dann landet er im Behälter inneren.

Jetzt möchte ich vorbeugend die Tülle (A 123 997 36 81), in die die WW-Pumpe eingesetzt wird, auch tauschen, denn die könnte auch demnächst fällig sein.
Der Stecker auf der WW-Pumpe muss doch erst abgezogen werden, um die Pumpe selbst herausziehen zu können, oder?
Mit verbleibenden Stecker, sehe ich da nicht ausreichend Platz um alles zusammen abzuziehen.

Gruß
Marinko
Letzte Änderung: 06 Jul 2020 20:07 von 107_SL.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • micha77
  • micha77s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
06 Jul 2020 20:12 #251675 von micha77 560 SL 107.048 1988 Americas (USA/CAN)
micha77 antwortete auf Wischwasserbehälter verliert Wasser
Einfacher ist den Behälter komplett auszubauen und in einer Wanne zu zerlegen. Gibt weniger Sauerei.

Gruß
Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Abwesend
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
08 Jul 2020 08:33 #251806 von 107_SL 300 SL 107.041 1986 Standard (Europa)
107_SL antwortete auf Wischwasserbehälter verliert Wasser
Moin,

im WIS hab ich nichts zum "Ausbau" der WW-Pumpe finden können.
Den kompl. Behälter möchte ich nicht demontieren um die Tülle (A 123 997 36 81) auszutauschen.

Kann der Stecker, der auf der WW-Pumpe steckt, einfach nach oben abgezogen werden, oder muss etwas beachtet werden?

Viell. war ja jemand schon an dieser Ecke dran.

Gruß
Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Abwesend
  • Moderator
  • Moderator
  • 560 SL 107.048 1989
  • Japan
Mehr
08 Jul 2020 08:50 #251808 von Ragetti 560 SL 107.048 1989 Japan
Ragetti antwortete auf Wischwasserbehälter verliert Wasser
Stecker nach oben abziehen , Pumpe auch nur herausziehen und mit schlanken Händen kann man die Tülle wechseln, am Besten beide, wenn es 2 sind.

Viele Grüße aus dem Nordschwarzwald

Rolf

Make the V8 great again
Folgende Benutzer bedankten sich: 107_SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Abwesend
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
08 Jul 2020 09:13 #251811 von 107_SL 300 SL 107.041 1986 Standard (Europa)
107_SL antwortete auf Wischwasserbehälter verliert Wasser
Guten Morgen Rolf,

hab keine SRA und somit nur eine WW-Pumpe.

Wenn ich Dich richtig verstanden habe, kann die Pumpe nicht "komplett" herausgenommen, sondern nur "angehoben" werden zum Tausch der Tülle.
Deswegen bedarf es wahrscheinlich der filigranen Finger.

Gruß
Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Abwesend
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
08 Jul 2020 11:26 - 08 Jul 2020 11:29 #251821 von Marcel 300 SL 107.041 1986 Standard (Europa)
Marcel antwortete auf Wischwasserbehälter verliert Wasser
Moin,

sicher kann die Pumpe komplett herausgezogen werden, probieren schafft Klarheit.
Beide Gummipinökel tauschen die werden porös.


Gruß Marcel
300 CE-24 Bj 7/90

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Letzte Änderung: 08 Jul 2020 11:29 von Marcel.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Abwesend
  • Moderator
  • Moderator
  • 560 SL 107.048 1989
  • Japan
Mehr
08 Jul 2020 12:17 #251824 von Ragetti 560 SL 107.048 1989 Japan
Ragetti antwortete auf Wischwasserbehälter verliert Wasser
mit dem Gefummel meinte ich die Gummiteile wieder reinkriegen, die Pumpe geht einfach raus. Wenn du keine SRA hast, dann ist da doch sicher ein Blindstopfen oder was ähnliches, also auch tauschen.

Viele Grüße aus dem Nordschwarzwald

Rolf

Make the V8 great again

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Abwesend
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
08 Jul 2020 13:07 #251827 von 107_SL 300 SL 107.041 1986 Standard (Europa)
107_SL antwortete auf Wischwasserbehälter verliert Wasser
Mahlzeit,

danke Marcel.

Rolf, wie es aussieht, hast Du nicht weiter oben nachgelesen, dass ich den Stopfen schon gewechselt habe, den Du meinst.

Gruß
Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
08 Jul 2020 15:09 #251832 von Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Gullydeckel antwortete auf Wischwasserbehälter verliert Wasser
Hallo Marinko,

Du machst Du das Leben an dieser Stelle wirklich unnötig schwer. Wie Michael schon geschrieben hat ist der beste Weg den ganzen Behälter kurz heraus zu nehmen – ist nur eine Schraube! Überraschungen oder unlösbare(...) Aufgaben gibt's dabei keine.
Dabei muss man natürlich den Wasserschlauch von der Pumpe bis zum Rückschlagventil erneuern, denn das alte Zeug ist knüppelhart und beim Versuch es Abzuziehen richtet man sonst Schaden an - also mit dem Cutter abschneiden!

Die Pumpe vorher mal ordentlich testen (oder auch bei ausgebautem Behälter), die hält nämlich auch nicht ewig und man kann die für kleines Geld (15 EUR) neu kaufen. Mit neuen Stopfen, neuer Pumpe und neuem Schlauch ist das ganze Paket dann wieder für viele Jahre dicht und funktionsbereit.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte
Folgende Benutzer bedankten sich: micha77, texasdriver560, Moerten

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Abwesend
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
08 Jul 2020 15:21 #251833 von 107_SL 300 SL 107.041 1986 Standard (Europa)
107_SL antwortete auf Wischwasserbehälter verliert Wasser
Servus Martin,

danke für Deine Hinweise.
Die Pumpe und das ganze System, wird bei jeder Wagenwäsche ausgiebig genutzt um die Funktion zu überprüfen.

Vielleicht nehme ich mir dennoch Deinen Hinweis zu Herzen :)

Gruß
Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • wusel-53
  • wusel-53s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 380 SL USA 107.045 1984
  • Americas (USA/CAN)
Mehr
08 Jul 2020 16:25 #251840 von wusel-53 380 SL USA 107.045 1984 Americas (USA/CAN)
wusel-53 antwortete auf Wischwasserbehälter verliert Wasser
Hallo Marinko, so wie ich es bisher verfolgt habe, machst du doch richtig viel an deinem Auto, und dann treibst du so einen Aufwand um die WW-Pumpe? Die Bekommt man auch mit Stecker raus. Einfach so weit es geht nach oben ziehen, dann etwas aus der Führung drücken und so im Wechsel immer wieder ein Stück raus, bis sie ganz raus flutscht. Natürlich nicht so doll drücken, dass unten die Ansaugleitung abbricht..
Der zweite Anschluss ist bei mir auch nicht belegt und der Stopfen war auch mürbe, da ich gerade den originalen Verschluss nicht liegen hatte, habe ich Stück weiches Silikon, etwas größer als das Loch genommen und reingedrückt - hält. Wenn ich mal Bock habe kaufe ich den Originalverschluss oder gleich einen neuen (nicht vergilbten) Behälter :-)

Viele Grüße

Thorsten

Man lernt nie aus
Folgende Benutzer bedankten sich: 107_SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
08 Jul 2020 16:51 #251843 von Chromix 560 SL 107.048 1986 Americas (USA/CAN)
Chromix antwortete auf Wischwasserbehälter verliert Wasser
Hallo Marinko,

bei mir war letztes Jahr die Pumpe defekt - Reklamation beim Bilprovningen (=TÜV).
Der Tausch war vielleicht etwas fummelig, aber ansonsten problemlos; die, wie Martin schon anmerkte, von der Motorwärme schön knusprig gewordenen Schläuche zu tauschen, hat wesentlich länger gedauert.

Hälsningar, Lutz
Folgende Benutzer bedankten sich: 107_SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Abwesend
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
09 Jul 2020 10:00 - 09 Jul 2020 10:01 #251881 von 107_SL 300 SL 107.041 1986 Standard (Europa)
107_SL antwortete auf Wischwasserbehälter verliert Wasser
Moin moin,

Ihr habt mich überzeugt, hab mich nach dem Frühstück in die Garage begeben und zuerst den vollen Behälter mit der alten Ansaugmethode (8mm Schlauch) komplett in einen Eimer entleert. Innerhalb einer Minute war der Behälter vollkommen leer.

Erstaunlicherweise sind die Schläuche (A 010 997 89 82) super weich und flexibel, trotz ihrer 34 Jahre.
Werde mir dennoch 2m auf Lager legen. Demzufolge konnte alles innerhalb weniger Minuten demontiert werden.
Die Tülle fühlte sich auch noch weich und flexibel an, kommt aber dennoch raus.
Nachher wird der Behälter auf Vorderman gebracht.

Danke für die Tipps.

Gruß
Marinko
Letzte Änderung: 09 Jul 2020 10:01 von 107_SL.
Folgende Benutzer bedankten sich: Gullydeckel

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Abwesend
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
09 Jul 2020 10:11 #251883 von Marcel 300 SL 107.041 1986 Standard (Europa)
Marcel antwortete auf Wischwasserbehälter verliert Wasser
Moin Marniko,

wenn deine Frau gerade außer Haus ist, pack das Ding in die Spülmaschine.

Gruß Marcel
300 CE-24 Bj 7/90

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Folgende Benutzer bedankten sich: 107_SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hajoko031
  • Hajoko031s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 450 SL USA 107.044 1973
  • Americas (USA/CAN)
Mehr
09 Jul 2020 10:14 #251884 von Hajoko031 450 SL USA 107.044 1973 Americas (USA/CAN)
Hajoko031 antwortete auf Wischwasserbehälter verliert Wasser
Hallo Marinko, habe meinen Behälter in einen Eimer mit Wasser und Gebissreinigertabs eingeweicht und das Ergebniss war genial das gelbliche hat sich drastisch verringert - beim zweiten Anlauf noch mit Clorreiniger nach gereinigt TOP

Jochen Kohn
R107 - 450SL - Bauj. 1973 - 904 Dunkelblau

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Abwesend
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
09 Jul 2020 10:18 - 09 Jul 2020 10:19 #251886 von 107_SL 300 SL 107.041 1986 Standard (Europa)
107_SL antwortete auf Wischwasserbehälter verliert Wasser
Hi Marcel,

der Behälter sollte ja ohne Probleme ein 70° Reinigungsprogramm schadlos überstehen, oder?
Im Motorraum herrschen höhere Temperaturen.

Das Teil kommt in unsere Betriebs-SM

Gruß
Marinko
Letzte Änderung: 09 Jul 2020 10:19 von 107_SL.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Abwesend
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
09 Jul 2020 10:40 #251888 von Marcel 300 SL 107.041 1986 Standard (Europa)
Marcel antwortete auf Wischwasserbehälter verliert Wasser
Moin Marinko,

schätze mal schon das die Behälter 60-70° aushalten. In meinem 124 Coupe Behälter ist eine Aufheizeinrichtung (Tauchsiederprinzip) die das Kühlwasser durchlaufen lässt.

Gruß Marcel
300 CE-24 Bj 7/90

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Folgende Benutzer bedankten sich: 107_SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Besys
  • Besyss Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SL 107.046 1982
Mehr
09 Jul 2020 13:08 #251893 von Besys 500 SL 107.046 1982
...und Den Schleudergang auf keinen Fall vergessen :woohoo:

Groetjes uit Simpelveld / Euregio
Gerd

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

1982

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Abwesend
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
09 Jul 2020 13:15 #251894 von 107_SL 300 SL 107.041 1986 Standard (Europa)
107_SL antwortete auf Wischwasserbehälter verliert Wasser
Servus Gerd,

coole Spülmaschine die diese Funktion inne hat ;)

Gruß
Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
09 Jul 2020 13:34 #251898 von Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Gullydeckel antwortete auf Wischwasserbehälter verliert Wasser
Ich hatte den Behälter vor ca. 2 Jahren für ca. 85 EUR neu gekauft, das alte Ding sah wirklich ätzend aus.
Den Deckel muss man allerdings noch mal separat erwerben.

Der Läufer der Pumpe war festgegammelt und beim Versuch den knüppelharten Schlauch vom Rückschlagventil abzuziehen ist das Ding natürlich zerplatzt. Eimal alles neu und seitdem ist alles schick.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Abwesend
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
09 Jul 2020 18:53 - 09 Jul 2020 18:54 #251920 von 107_SL 300 SL 107.041 1986 Standard (Europa)
107_SL antwortete auf Wischwasserbehälter verliert Wasser
Hi,

wen's interessiert.
Der WWB hält eine Reinigung in der Spülmaschine locker aus und das bei 70C.
Hab ihn zwei mal (2x90') direkt nacheinander gewaschen.
Da mein WWB schon im Vorfeld noch gut aussah, hab ich da auch keine Wunder erwartet.
So alle 15 Jahre kann man da schon mal rangehen :)

Gruß
Marinko
Letzte Änderung: 09 Jul 2020 18:54 von 107_SL.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: Ragetti
Ladezeit der Seite: 0.117 Sekunden
Powered by Kunena Forum