Sprache auswählen

Anlasser Elekrik

Mehr
25 März 2024 19:36 #331060 von Jens500
Anlasser Elekrik wurde erstellt von Jens500
Hallo zusammen,
ich habe ein Problem mit der Anlasser -Elektrik.
Ich hatte eine Motorrevision und der Motor wurde auf einem Motorstand geprüft.
Der Anlasser machte hier keine Probleme.
Nun ist alles wieder an seinem Platz, aber der Anlasser gibt absolut keine Geräusche (Magnetschalter o.ä.) von sich.
Ich habe mal ein Bild der Schaltung angehängt.

Pos 30 Dauerplus liegt an
Pos 50 Strom liegt an, wenn Schlüssel auf Starten gedreht wird. 
Pos 15 hat Dauerstrom, sollte eigentlich erst bestromt werden, wenn die Bücke geschlossen ist.

Kann es ein Masseproblem sein?
Meines Wissens, geht doch die Brücke per Feder zurück, wenn der Startvorgang beendet bez. 50 stromlos ist.
Normalerweise würde ich den Anlasser ausbauen, aber zur Zeit ist keine Bühne verfügbar.

Vielleich hat ja jemand deine Idee

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.



   

 

Beste Grüße
Jens

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
25 März 2024 19:57 #331062 von PanTau
PanTau antwortete auf Anlasser Elekrik
Hallo Jens, 
hast Du auch das Masseband ~35mm² am Getriebe wieder montiert?
 

VG
Frank
Folgende Benutzer bedankten sich: Jens500

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
25 März 2024 19:58 #331064 von citroen
citroen antwortete auf Anlasser Elekrik
Moin,
Massekabel Karosse zum Motor angeschraubt?

Gruß aus Hamburg, Rainer
Folgende Benutzer bedankten sich: Jens500

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
25 März 2024 21:03 #331069 von Kiki
Kiki antwortete auf Anlasser Elekrik

Pos 30 Dauerplus liegt anPos 50 Strom liegt an, wenn Schlüssel auf Starten gedreht wird. 
Pos 15 hat Dauerstrom, sollte eigentlich erst bestromt werden, wenn die Bücke geschlossen ist.
 

Moin,
wenn die Masseverbindung Motor in Ordnung ist
30 das dicke von der Batterie
50 vom Zündschloss  Anlasser
15 ist 16 das ist die Zündspannungsanhebung bei Anlasserbetrieb für die Zündspule  ( die Spannung die du hier misst kommt vom Vorwiederstand bei Schlüsselstellung Zündung ein im Ruhezustand vom Anlasser ist das ok ) bei Anlasserbetrieb gibt der Hilfskontakt direkt 12V von Kl. 50auf die Zündung.
Prüfe  noch mal ob tatsächlich an Kl.50  12V anliegen wenn der Anlasser mit dem Zündschlüssel betätigt wird., wenn ja liegt der Fehler am Magnetschalter. wenn keine Spannung auf 50 dann ist der Fehler im Schaltkontakt vom Zündschloss zu suchen.

 

Gruß
Igor
Folgende Benutzer bedankten sich: Jens500

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
25 März 2024 21:07 #331070 von Banane66
Banane66 antwortete auf Anlasser Elekrik
Hallo Jens,
die Masse kannst du ganz einfach prüfen, indem du schaust ob du zwischen Masse und Dauerplus Spannung hast.
An Klemme 50 kannst du schauen ob du die Spule vom Magnetschaler ohmmäßig messen kannst bzw. ob beim starten dort Strom fließt. Der Magnetschalter wird relativ niederohmig sein und daher auch Strom fließen.

Liebe Grüße
Klaus

Wenn Gott gewollt hätte, dass wir Benzin sparen,
hätte er uns dann den V8 geschenkt?
Folgende Benutzer bedankten sich: Jens500

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
26 März 2024 09:03 #331076 von Jens500
Jens500 antwortete auf Anlasser Elekrik
Hallo zusammen,
erst einmal an Alle, vielen lieben Dank.
Das muss ich jetzt erst einmal alles verarbeiten.
Ja, die Masseverbindungen, ich habe eine vom Getriebeflansch zur Karosserie.
Rainer, gibt es noch eine vom Motor zur Karoserie?
So, jetzt gehe ich erst einmal messen und werde später berichten.
Danke noch einmal.

Beste Grüße
Jens

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • hugobennasi
  • Offline
  • Senior
  • Senior
  • IONIQ 5, MINI Countryman John Cooper Works
Mehr
26 März 2024 09:11 #331077 von hugobennasi
hugobennasi antwortete auf Anlasser Elekrik
.. hoffentlich werde ich jetzt für meinen Kommentar nicht gevierteilt ;-)
Früher hat man so ein Problem oft mit einem Hammer gelöst ... oder gibt es das Problem von einem verkanteten Magnetschalter beim 107er nicht?? 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

 

Viele Grüße aus Stade
Dirk

280 SL Bj.80

Mein Sternchen hat keine Macken ... das sind Special Effects ;-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
26 März 2024 09:16 #331078 von PanTau
PanTau antwortete auf Anlasser Elekrik

.. hoffentlich werde ich jetzt für meinen Kommentar nicht gevierteilt ;-)
Früher hat man so ein Problem oft mit einem Hammer gelöst ... oder gibt es das Problem von einem verkanteten Magnetschalter beim 107er nicht?? 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

 

Da bräuchte man aber einen sehr platzsparenden Hammer. Wenn mir im Motorraum mal ein Werkzeug aus der Hand fällt, findet es selten genug Platz bis auf den Boden durchzufallen. 

VG
Frank

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
26 März 2024 11:03 #331082 von citroen
citroen antwortete auf Anlasser Elekrik
Moin,
zumindest beim 560er ist im Dunstkreis vom Lenkgetriebe eine 50 mm2 Verbindung ziemlich versteckt.

Gruß aus Hamburg, Rainer
Folgende Benutzer bedankten sich: Jens500

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
26 März 2024 12:06 #331085 von wusel-53
wusel-53 antwortete auf Anlasser Elekrik
Auf jeden Fall muss die Masseverbindung von Karosserie zur Getriebeglocke ausreichen, da ja zwischen Getriebe und Motor keine Gummiisolierung ist. Da ist als Masseverbindung hergestellt, wenn sie denn richtig Kontakt hat 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.



Und zu Dirks Tipp: Wenn man einen langen Montierhebel nimmt, kann man natürlich auch mit einem Hammer den Magnetschalter mit sanfter Gewalt überreden. Anstatt des Montierhebels gehen auch 2 oder 3 lange Verlängerungen ineinander gesteckt.
Man könnte auch direkt an den Anlassermotor 12 Volt anlegen, um zu sehen ob er dreht, wenn ja, bleibt noch die Ansteuerung des Magnetschalters oder der Magnetschalter selbst.

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)
Folgende Benutzer bedankten sich: Jens500

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
26 März 2024 17:33 #331090 von haror0
haror0 antwortete auf Anlasser Elekrik
Hallo Jens,
noch ne Idee, das ist ein Startunterbrecher am Getriebe, wenn der ausgehakt oder defekt ist bewegt sich nichts.

Viele Grüsse

Ralf
Folgende Benutzer bedankten sich: Jens500

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
26 März 2024 18:12 #331091 von Jens500
Jens500 antwortete auf Anlasser Elekrik
Hallo Ralf,
das habe ich als erstes geprüft, den Verdacht hatte ich auch schon.
Aber auf P und N hat er Durchgang.
Danke Dir.

Beste Grüße
Jens

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
26 März 2024 18:32 #331092 von Jens500
Jens500 antwortete auf Anlasser Elekrik
Hallo Igor,
Du hast Recht, es ist die 16, mit Brille gehts.
Die Spannung bei Schlüsselstellung Zündung liegt an.
Mit der Zündspannungsanhebung habe ich es jetzt auch verstanden, da der 0,6 Ohm Vorwiderstand überbrückt wird. Hier ist auch alles oK.
Das kann nur am Magnetschalter liegen.
Werde demnächst den Anlasser ausbauen und
berichten, wenn der Fehler gefunden ist.
Vielen Dank noch einmal an Alle

Beste Grüße
Jens

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
26 März 2024 18:39 #331093 von Jens500
Jens500 antwortete auf Anlasser Elekrik
Hallo zusammen,
und nun noch einmal zu dem Hammer oder ähnlichen Hilfsmitteln.

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bei mir sieht es so aus.
Ich würde mal sagen, da ist kein durchkommen.
Danke euch allen.

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


 

Beste Grüße
Jens

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
01 Apr. 2024 18:18 #331273 von Jens500
Jens500 antwortete auf Anlasser Elekrik
Hallo zusammen und frohe Ostern,
so, den Fehler habe ich gefunden und was soll ich sagen,
natürlich wieder ein Masseproblem.
Im Bereich vom Lenkgetriebe hatte ich ein Masseband von der Karosseriewand zur Getriebeglocke verbaut.
Nachdem ich nun alles durchgemessen hatte und das Ding immer noch nicht ging, habe ich ein Überbrückungskabel vom Anlasser zur Karosserie gelegt.
Und siehe da, der Anlasser drehte.
Das verbaute Masseband hatte nur 16mm2 und somit einen zu geringen Querschnitt.
Vielen Dank noch einmal für eure Hilfe und einen
schönen Saisonstart.

Beste Grüße
Jens

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
01 Apr. 2024 20:22 #331276 von Banane66
Banane66 antwortete auf Anlasser Elekrik
Hallo Jens,
16 mm² ist zwar nicht der Brüller, aber es hätte für den Magnetschalter reichen müssen, um zu mindestens einen Ton von sich zu geben. Ich denke eher es gab keinen elektrischen Kontakt.

Liebe Grüße
Klaus

Wenn Gott gewollt hätte, dass wir Benzin sparen,
hätte er uns dann den V8 geschenkt?
Folgende Benutzer bedankten sich: Chromix, Jens500

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
02 Apr. 2024 18:24 #331303 von Jens500
Jens500 antwortete auf Anlasser Elekrik
Moin,
da magst Du recht haben, das neue Kabel ist in Bestellung.
Vielen Dank noch einmal

Beste Grüße
Jens

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
02 Apr. 2024 19:34 - 02 Apr. 2024 19:35 #331306 von Kiki
Kiki antwortete auf Anlasser Elekrik
mit 16 mm² ist das völlig ausreichend wichtig ist nur eine vernünftige Verbindung zur Karosse wie wir alle wissen Lack leitet nicht. da kannst du auch ein 35mm² anschleßen wenn Lack als Isolator im Spiel ist funktioniert das auch nicht. Im Prinzip darfst Du froh sein das der Anlasser nicht gezuckt hat der hätte sich die Masse über sonstige Kabel geholt, Anschluss an der Karosse vernüftig von Lack befreien. Zinkspray drauf . anschrauben und gut ist.

Gruß
Igor
Letzte Änderung: 02 Apr. 2024 19:35 von Kiki.
Folgende Benutzer bedankten sich: Jens500

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Apr. 2024 13:24 - 08 Apr. 2024 13:26 #331549 von wusel-53
wusel-53 antwortete auf Anlasser Elekrik

.. hoffentlich werde ich jetzt für meinen Kommentar nicht gevierteilt ;-)
Früher hat man so ein Problem oft mit einem Hammer gelöst ... oder gibt es das Problem von einem verkanteten Magnetschalter beim 107er nicht?? 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

 

Da bräuchte man aber einen sehr platzsparenden Hammer. Wenn mir im Motorraum mal ein Werkzeug aus der Hand fällt, findet es selten genug Platz bis auf den Boden durchzufallen. 
Moinsen, 
ich hatte gestern eine sehr schöne, ca. 60 Km problemfreie lange Ausfahrt, die ich bei meiner Mutter für eine Stippvisite unterbrochen habe. Als ich wieder raus kam und starten wollte, wollte der Anlasser nicht mehr durchdrehen. Saft war auf den ersten Blick ausreichend vorhanden (genaue Prüfung war vor Ort aber nicht möglich, allerdings half der externe Starter Booster auch nicht). Also wollte ich, gem. meines o.a. Tipps, natürlich den Anlasser mit Hilfe eines kleinen Hammers zur Arbeit überreden. Und ja, von oben geht da nichts, aber wenn man das Lenkrad ganz nach links einschlägt, kann man von unten den Anlasser erreichen. In meinem Fall half das dann aber nichts. Auch bei mir liegt ein Massefehler vor, dessen Ursprung ich aber noch nicht gefunden habe. Beholfen habe ich mir mit einem kleinen Extrakabel, welches ich erstmal von Karosseriemasse zum Ventildeckel gelegt habe. Lang abisoliert und dann einfach um den Halter für den Luftfilter gewickelt. Ist ein ganz dünnes 1,5mm² Kabel. Auf jeden Fall konnte ich so zumindest die letzten 15 Km nach hause fahren. Werde die Tage mal nach der eigentlichen Ursache fahnden. Bin mir ziemlich sicher, dass dicke Masseband zur Getriebeglocke auch richtig befestigt zu haben. Funzte jetzt ja auch einige Zeit. Aber ausschließen kann ich es auch noch nicht.

edit: könnte auch noch das kleine Masseband beim ABS-Block sein. Der Zusammenhang erschließt sich mir nur noch nicht.

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)
Letzte Änderung: 08 Apr. 2024 13:26 von wusel-53.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
14 Apr. 2024 14:51 #331776 von wusel-53
wusel-53 antwortete auf Anlasser Elekrik
Moinsen, Massefehler gefunden, es war das große Masseband von Karosserie zur Getriebeglocke. Ich habe  es wohl im ZUge der Reinigungsarbeiten im Motorraum an der Karosserie gelöst, an der Getriebeglocke war es fest.

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)
Folgende Benutzer bedankten sich: Chromix, Jens500

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: RagettiObelix116
Ladezeit der Seite: 0.153 Sekunden
Powered by Kunena Forum
Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit der Datenschutzerklärung und der Verwendung von Cookies einverstanden.