× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

M110 Motorenfrage: blaue Rauchwolken NACH Schiebebetrieb

  • steflinde
  • steflindes Avatar Autor
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 280 SL 107.042 1978
Mehr
28 Apr 2022 22:40 #295350
von steflinde Standard (Europa) 280 SL 107.042 1978
Liebe M110-Motorenexperten,

Ich beobachte seit letzem Sommer blaue Rauchwolken, wenn ich auf der Autobahn (und nur dort) vom Gas gehe weil ich z.B. auf ein anderes langsameres Auto auffahre und anschließend wieder beschleunige. Die blauen Wolken kommen beim Beschleunigen.
Etliche Recherchen und Gespräche führten mich zu verschlissenen Ventilschaftdichtungen, die ich nun diesen Winter - SEHR mühsam, Bericht folgt - getauscht habe. Leider besteht das Problem nach der ersten Testfahrt über die Autobahn noch immer :-(

Verbrennt er hier nun mögliche Reste des Montage-Öls unter den Ventilschaftdichtungen, oder zieht sich der Motor das Öl über die Ringe (Kompression und Druckverlust noch sehr gut; Motor von Ende 1978, keine 150tkm)?
Habt Ihr Erfahrungen mit diesem Symptom? Woher könnte das Öl kommen? Gibt es einen "typischen" Fehler beim M110?

Ich freue mich auf Eure Ideen! :-)

Schönen Abend & viele Grüße aus Düsseldorf, Stefan

R107, 1978, 280

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • karlo63
  • Offline
  • Frischling
  • Frischling
  • Standard (Europa)
  • 350 SL 107.043 1977
Mehr
28 Apr 2022 22:58 #295352
von karlo63 Standard (Europa) 350 SL 107.043 1977
Bei Ölverbrauch und Blaurauch meistens Kolbenringe , wie ist der zustand der Zündkerzen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Abwesend
  • Moderator
  • Moderator
  • Japan
  • 560 SL 107.048 1989
Mehr
29 Apr 2022 07:07 #295357
von Ragetti Japan 560 SL 107.048 1989
War da nicht mal etwas mit der Modulierdose am Getriebe bei Jochens Auto mit ähnlichem Phänomen ?
 

Viele Grüße aus dem Nordschwarzwald

Rolf

Wir sind 107

www.keicher.biz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hajoko031
  • Hajoko031s Avatar
  • Offline
  • Elite
  • Elite
  • Americas (USA/CAN)
  • 450 SL USA 107.044 1973
Mehr
29 Apr 2022 07:58 #295359
von Hajoko031 Americas (USA/CAN) 450 SL USA 107.044 1973
Hallo Rolf,
hier sollte mal Christian was schreiben, meine blaue Wolke (passend zum blauen Auto) hatte mir am Berg schon das Herz in die Hose rutschen lassen. Ich weiss nicht wie das bei dem Auto ist - bitte Obelix wrfe mal dein Wissen in die Waagschale DANKE

Jochen Kohn
R107 - 450SL - Bauj. 1973 - 904 Dunkelblau

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Obelix116
  • Obelix116s Avatar
  • Offline
  • Moderator
  • Moderator
  • Americas (USA/CAN)
  • 450 SL USA 107.044 1976, 350 SE 116.028 1979
Mehr
29 Apr 2022 09:19 #295361
von Obelix116 Americas (USA/CAN) 450 SL USA 107.044 1976, 350 SE 116.028 1979
..einfacher Test bei Automatic-Getriebe : Unterdruckleitung der Modulierdruckdose abschliessen und längere Strecke fahren, wenn das rauchen aufhört ist der Schuldige gefunden !

Wenn nicht, liegts wohl an den Kolbenringen, wie der Unbekannte schrieb .

Gruß
Christian
Folgende Benutzer bedankten sich: steflinde

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • wusel-53
  • wusel-53s Avatar
  • Offline
  • Premium
  • Premium
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1984
Mehr
29 Apr 2022 09:42 - 29 Apr 2022 09:43 #295363
von wusel-53 Americas (USA/CAN) 380 SL USA 107.045 1984
oder Ventischaftdichtungen nicht richtig oder die falschen montiert. Könnte evtl. auch sein.

edit: wenn die Ventilschaftführungen ausgeschlagen sind, helfen auch neue Dichtungen nicht. Wurde das geprüft?

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)
Letzte Änderung: 29 Apr 2022 09:43 von wusel-53.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • steflinde
  • steflindes Avatar Autor
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 280 SL 107.042 1978
Mehr
29 Apr 2022 11:14 - 29 Apr 2022 11:40 #295366
von steflinde Standard (Europa) 280 SL 107.042 1978
Hallo Zusammen,
lieben Dank für Eure Antworten. Ein Automatikgetriebe habe ich wohl...
Habe ich das richtig verstanden: Über die Ansaugbrücke könnte Getriebeöl durch die Modulierdruckdose in den Verbrennungsraum gesaugt werden? Das klingt plausiebel, da es ja nur nach dem Schiebebetrieb passiert...
Ich werde das gleich mal ausprobieren! :-)
Btw, was mach das Getriebe denn dann bei abgeklemmter Modulierdruckdose? Braucht es diese nicht zwingend zum Schalten?

Liebe Grüße, Stefan

R107, 1978, 280
Letzte Änderung: 29 Apr 2022 11:40 von steflinde.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Obelix116
  • Obelix116s Avatar
  • Offline
  • Moderator
  • Moderator
  • Americas (USA/CAN)
  • 450 SL USA 107.044 1976, 350 SE 116.028 1979
Mehr
29 Apr 2022 12:19 #295377
von Obelix116 Americas (USA/CAN) 450 SL USA 107.044 1976, 350 SE 116.028 1979
...schaltet dann härter, für eine Testfahrt unbedenklich !

Gruß
Christian
Folgende Benutzer bedankten sich: steflinde, Hajoko031

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • beller
  • bellers Avatar
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 280 SL 107.042 1984
Mehr
29 Apr 2022 16:43 #295390
von beller Standard (Europa) 280 SL 107.042 1984
Hallo Stefan, ich hatte mit dem gleichen Problem zu tun und  hatte auch als erstes die Ventilschaftdichtungen gewechselt -> ohne Erfolg. Nächster Schritt war eine Überarbeitung des Zylinderkopfes d.h. Ventilschäfte neu und Ventilsitze neu einschleifen. Nach den bisherigen wenigen Kilometern die ich bis jetzt gefahren bin, scheint das Problem behoben zu sein. Mehr werde ich sicher nach Ankunft auf dem großen Event am kommenden WE sagen können. Ölverbrauch lag bei mir vor der großen Reparatur bei ca. 0,75l/1000km

********************************************************************************************************************************************
Grüße vom Bodensee
Bruno

Yamaha SR500
BMW R 1200 GS

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • karlo63
  • Offline
  • Frischling
  • Frischling
  • Standard (Europa)
  • 350 SL 107.043 1977
Mehr
29 Apr 2022 23:55 #295417
von karlo63 Standard (Europa) 350 SL 107.043 1977
Sollte der Motor keinen enormen Ölverbrauch haben und die Zündkerzen Rehbraun sein weiter Fahren und fröhlich bleiben.
Mein 350er verbraucht 05 l Öl auf tausend km. Autobahn teilweise Vollgas nach Portugal
non stop 07l bis max.
Wichtig den Motor auch mal richtig freiblassen wirkt bei meinem ollen V8 wahre wunder.
Manchmal erfolgt eine Reparatur von selbst , fülle aber immer nur 7,5l Motoröl auf Wechsel lt Bdal. 8l .

Gruss an alle Karl

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Roadsterman
  • Roadstermans Avatar
  • Abwesend
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 560 SL 107.048 1986
Mehr
30 Apr 2022 11:41 #295431
von Roadsterman Americas (USA/CAN) 560 SL 107.048 1986
Hallo Stefan
Ich weiß noch sehr gut in den 70 / 80er Jahren gab es zwei Fahrzeuge, die massiv dieses Problem insbesondere an den Ampeln hatten. Beim Anfahren gab es ein blaues Wölkchen. Da handelte es sich meistens um einige BMW Modelle und MB 280 mit den Doppelnockenwellen Motoren und später auch einige VW Modelle.  Das Problem ließ sich meistens relativ schnell und einfach beheben. Damals kam gerade das synthetische Motorenöl von Veedol SHC auf, es war sündhaft teuer, aber solche Probleme waren danach meistens weg. Veedol hatte damals eine sehr überzeugende Werbung gefahren: In 2 Bratpfannen wurden in einer SHC und in der anderen "normales" Motorenöl  erhitzt. Während letzteres anfängt blau zu qualmen, verhält sich das Synthetiköl ohne jede Wolkenbildung. Das waren auch wahre Feste für Autoverkäufer, es gab nur noch gute Motoren ohne jedes Qualmwölkchen.  Hast du evtl. einen Ölwechsel mit einem unbekannten Öl gemacht?  Wenn du nicht den Motor zerlegen möchtest, würde ich empfehlen, einen guten Ölstabilisatorzusatz wie STP oder ähnliche, aber kein no name Produkt !  oder besser einen Ölwechsel mit 100% synthetischem Motoröl machen. Kein Teilsynthetisches Öl, das funktioniert nicht. ( Erfahrung ) 
Guten Erfolg
Werner
 

Original MB Werbeslogans aus vergangenen Zeiten
Ihr guter Stern auf allen Straßen. . . . . . . . . . . . . . . . . . . . . 1955
Nach 266.623 km wurde hier zum ersten Mal was Gößeres
ausgetauscht : der Besitzer . . . . . . W126 aus den 80er Jahren

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • gelberbenz
  • Offline
  • Elite
  • Elite
  • Standard (Europa)
  • 280 SL 107.042 1976
Mehr
30 Apr 2022 19:24 #295461
von gelberbenz Standard (Europa) 280 SL 107.042 1976
Hallo
für einen 280 / 350 /450 Motor alter Schule
würde ich kein Vollsyntetisches Öl nehmen . Da kann es Dir passieren , daß der Motor intkontinent wird. Ich nehme seit Jahren normales Öl. In meiner Bedienungsanleitung von 1976 steht auch folgendes : Motorölverbrauch je nach Fahrweise :
0,15 - 0,25 Liter pro 100 Km !! Nicht pro 1000 KM !!! ( Motor M110 )
Das war halt früher mit den Motoren normal . Obwohl mein M 110 nicht so viel Öl verbraucht .

Grüsse Werni

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • karlo63
  • Offline
  • Frischling
  • Frischling
  • Standard (Europa)
  • 350 SL 107.043 1977
Mehr
30 Apr 2022 20:10 #295465
von karlo63 Standard (Europa) 350 SL 107.043 1977
Die alten Böcke wollen Mineralöl 15w40 Langstrecke unter teilw. Volllast 20w-50 wie der schön knistert , abgaskrümmer weiß das sind die schönen alten Mercedesmotoren .

Wer einmal hat hinterm Stern gesessen der wird ihn nie vergessen (auch die Tankrechnung nicht ) 350er Vollgas 32l Super plus.

Gruß Karl

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • steflinde
  • steflindes Avatar Autor
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 280 SL 107.042 1978
Mehr
05 Aug 2022 21:28 #301162
von steflinde Standard (Europa) 280 SL 107.042 1978
Liebe Experten,

Leider bin ich noch immer nicht weiter gekommen :-(

Ich habe nun auch die Modulierdruckdose des Getriebe abgeschlossen, das Unterdruckrohr verschlossen und noch immer existiert das Problem. (Ventilschaftdichtungen schon im Winter getauscht)

Bremse ich auf der Autobahn durch Wegnehmen vom Gas ab und beschleunige anschl. wieder kommt eine sehr deutliche blaue Wolke aus dem Auspuff. Das ist absolut zuverlässig reproduzierbar (nun auch ohne Drucksose): ab 120km/h bzw ca. 3500rpm für 5-10 Sekunden von Gas und da ist sie.
Unter 3000rpm z.B. bei der Fahrt durch die Stadt kommt kein blauer Qualm nach Schiebebetrieb.

Habt Ihr noch eine Idee, wo er sich das Öl herziehen könnte?
Hat die Ansaugbrücke weitere Anschlüsse zwischen Drosselklappe und Zylinderkopf? 
Habt Ihr eine Idee, wie ich die Quelle weiter eingrenzen könnte?

Ich freue mich auf Eure Rückmeldungen und wünsche Euch einen schönes Wochenende 
Viele Grüße, Stefan 

R107, 1978, 280

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • ZitroniX
  • ZitroniXs Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1983
Mehr
06 Aug 2022 08:15 #301164
von ZitroniX Americas (USA/CAN) 380 SL USA 107.045 1983
Moin, wurde oben schon mal angesprochen

Nimm doch mal dickeres öl ...

Alles könnte einfach sein, ist es aber nicht
R107 SL 380 (US) Bj 83, 930U silberblaumetallic

Gruss Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dieseldok
  • Dieseldoks Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 450SLC USA 107.024 1980
Mehr
06 Aug 2022 09:24 #301166
von Dieseldok Americas (USA/CAN) 450SLC USA 107.024 1980
Hallo,

wenn die Ventile Spiel im Schaft haben, nuetzt auch der Tausch der Schaftabdichtungen nur bedingt. Die Ventile bewegen sich dann zu stark seitlich im Schaft und die Schaftabdichtung kann das nicht ausgleichen.

Die mögliche Ölquelle vom Getriebe kommend hast Du ausgeschlossen.

Ich wuerde jetzt eine Druckverlusttest machen. Dann siehst Du wie Kolben - Ringe - Laufbuchse und Ventile den Brennraum abdichten.

Wenn der Test gut ausfällt und Deine Zündkerzen auch keine uebermaessigen Ablagerungen zeigen, dann wuerde ich den Motor so lassen.
Ansonsten muessen min. die Kolbenringe getauscht werden. Ggf auch Kolben und dann benötigst Du das naechste Aufmass.
Das ist dann gleich eine kpl. Motorüberholung.
Im Vergleich zum Ölverbrauch wird sich das nicht rechnen.

Dickeres Oel wird kaum helfen. Das verschlechtert nur die Schmierung nach dem Start weil das dickere Oel spaeter an die Schmierstellen kommt und ist dann langfristig nachteilig fuer den Motor.

Mein BMW M30B35 qualmt auch gern auf den Autobahn beim Gaswegnehmen.............haelt den Rest nach hinten auf Abstand........

Gruss

JP

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • karlo63
  • Offline
  • Frischling
  • Frischling
  • Standard (Europa)
  • 350 SL 107.043 1977
Mehr
07 Aug 2022 23:54 #301248
von karlo63 Standard (Europa) 350 SL 107.043 1977
Hatte mal einen 280E der machte das auch bin ich aber fröhlich mit weiter gefahren Öl verbrauch ca. 1l auf tkm wurde mit 350000tkm in 2003 leider verschrottet Rost ohne ende.
Kleiner Tipp gib dem Motoröl einen guten 1/2 Liter wynn,s SUPER CHARGE PROFESSIONAL FORMULA und der alte Benz Qualmt nicht mehr ( Motoröl 15 W40 ) wette mit dir du hast einen ganz anderen Motor (Öldruck erhöht sich auch ). Evtl. auch mal Ventile einstellen hat der Benz über 300tkm runter marschiert der so locker noch 50tkm und mehr . Wenn das nicht hilft wird wohl eine Motoüberholung fällig sein.

Gruss Karl

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • karlo63
  • Offline
  • Frischling
  • Frischling
  • Standard (Europa)
  • 350 SL 107.043 1977
Mehr
08 Aug 2022 00:08 #301249
von karlo63 Standard (Europa) 350 SL 107.043 1977
Zu den Km ständen der alten Kisten alles sehr fragwürdig bau mal das Kombiinstrument aus und such nach dem blauen Stempel auf dem Tachodeckel Monat und Baujahr müssen
übereinstimmen, sonst wurde da schon mal was gewechselt ich glaube keinem sein Km stand die lassen sich alle gut verändern.

Gruss Karl

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ewald
  • Offline
  • Junior
  • Junior
  • 380 SL USA 107.045 1985
Mehr
09 Aug 2022 09:14 #301330
von Ewald 380 SL USA 107.045 1985
Hallo,

Ringflattern beim Lastwechsel.

Viele Grüße

Dennis

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: RagettiObelix116
Ladezeit der Seite: 0.085 Sekunden
Powered by Kunena Forum