× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Ölstandsensor

  • Stefan56
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
Mehr
19 Nov 2019 07:06 #227718 von Stefan56 560 SL 107.048 1988
Ölstandsensor wurde erstellt von Stefan56
Moin
Bei Meinem 560SL ist der Anschlußstecker für den Ölstandssensor abgebrochen.
Also müßte die Ölwanne ab, und damit die Vorderachse raus.
Der Motor muß auch gehalten werden.
So ein Hebegeschirr habe Ich nicht.
Also wollte Ich einen Holzbalken über den Motor bauen, und Ihn mit Spanngurten abstützen.
An welchen Punkten kann man Spanngurte befästigen.
Was meint Ihr, geht das ohne Hebebühne oder Grube?
Ich dachte, vorn auf Auffahrrampen fahren, dann auf Böcke stellen.
Gruss Stefan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • texasdriver560
  • texasdriver560s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
19 Nov 2019 07:41 #227723 von texasdriver560 560 SL 107.048 1987 Americas (USA/CAN)
texasdriver560 antwortete auf Ölstandsensor
Moin Stefan
Du hast am motor 3 Punkte zum aufhängen. Einer vorne und 2 hinten.
Ich würde ( habe) mir einen motorheber ( kran) für 150 Euro gekauft, warum also sich so abmühen! ?
Motor aufhängen und Achse ablassen.
Dann kannst du auch gleich die lager machen .

Gruß Ralf

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • messerfloh
  • messerflohs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 450 SLC 107.024 1974
  • Standard (Europa)
Mehr
19 Nov 2019 07:47 - 19 Nov 2019 07:48 #227724 von messerfloh 450 SLC 107.024 1974 Standard (Europa)
messerfloh antwortete auf Ölstandsensor
Es will sich ja nicht jeder gleich einen Motorkran in die Garage stellen :whistle:
Mit einem Balken klappt das prima. An den Kotflügeln habe ich Brettchen mit Isomatte drunter gelegt, das verteilt das Gewicht und schont den Lack. Dann vorne und hinten an den Ösen einen Karabiner durch und mit einem Ratschengurt den Motor hochgezogen.

Scheene Griaß
da Floh


450SLC ´75 Silbergrün
Letzte Änderung: 19 Nov 2019 07:48 von messerfloh.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • thoelz
  • thoelzs Avatar
  • Online
  • Premium Member
  • Premium Member
  • 500 SL 107.046 1988
  • Schweiz
Mehr
19 Nov 2019 08:40 #227727 von thoelz 500 SL 107.046 1988 Schweiz
thoelz antwortete auf Ölstandsensor
Jetzt gebe ich ganz ungefragt meinen Kommentar ab:

Ehrlich, mir wäre das die Mühe und vor allem die Gefahr vermeidbaren Flurschaden anzurichten, nicht wert.
Das würde ich aufschieben, bis irgendwelche anderen wichtigen Arbeiten, wie Fahrwerkrevision etc, anstehen.

----
Gruß, Thomas
Folgende Benutzer bedankten sich: 107_SL, texasdriver560, Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Stefan56
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
Mehr
19 Nov 2019 18:33 #227780 von Stefan56 560 SL 107.048 1988
Stefan56 antwortete auf Ölstandsensor
Moin
Ich frage Mich nur, ob es ohne Hebebühne überhaupt machbar ist.
Wenn nicht habe Ich ein Problem.
Nur für den Ölstandsensor würde Ich den Aufwand auch nicht betreiben.
Ich wußte nicht mal das es Den gibt.
Habe Ich beim stöbern im Werkstattbuch gefunden.
Da Ich gerade dabei bin die Steuerkette usw. zu wechseln, ist am Motor vorne rum alles frei,
und da habe Ich mal nachgesehen.
Und da das Gegenstück nicht am Stecker hängt, und die Kontrolllampe nicht leuchtet, war das dem Vorbesitzer wohl bekannt.
Ich habe Mir das Auto von unten noch nicht genau angesehen.
Auf jeden Fall ist vom Motor bis zum Getriebe alles verölt, und was Ich so an Gummi's gesehen habe, ist ziemlich porös.
Da werde Ich wohl bei müssen.
Aber eins nach dem andern. Ich habe erst mal von oben an den Ventildeckeln angefangen.
Öl läuft von oben nach unten. Ist auch blöd wenn Öl auf die Krümmer läuft, und der Motorraum qualmt.
Wo Ich gerade beim Öl leck's bin.
Der Zündverteiler ist auch ziemlich verölt.
Das scheint aber nicht unten von dem O-Ring zu kommen.
Weiß hier Jemand ob die Welle innen auch noch einen Dichtring hat? Auf den Plänen habe Ich nichts gefunden.
Gruß Stefan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
19 Nov 2019 21:39 #227809 von Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Gullydeckel antwortete auf Ölstandsensor
Hallo Stefan,

ist tatsächlich das Ende des Sensors abgeschert (da könnte man dann z.B. einfach etwas Silikon drüber schmieren) oder der kabelseitige Stecker? Der ist nämlich sehr porös und zerplatzt bei der kleinsten Fehlbedienung (frag mich mal woher ich das weiß). Die Reparatur gelingt aber sehr einfach und effektiv mit einer Gummitülle von einem NGK-Motorrad-Zündkerzenstecker, das Steckergehäuse ist nämlich NML :-)

Eine Lampe sollte nicht leuchten, da der Sensor das Kabel auf Masse schaltet. Ohne Kontakt zum Sensor würde somit die Kontrolllampe (außer während des Lampentests nach dem Einschalten der Zündung) nicht angehen. Die zugehörige Kontrolllampe ist gelb und sitzt in dem mittleren Block unter dem Tacho. Tom (TomRamose) hat sie in grün als Avatar.

Die Ölwanne wegen der Aktion zu öffenen würde ich dann machen, wenn's aus dem Flansch sowieso raussuppt. Anbei ein paar Bilder.

Grüße Martin







Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Stefan56
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
Mehr
20 Nov 2019 07:01 #227829 von Stefan56 560 SL 107.048 1988
Stefan56 antwortete auf Ölstandsensor
Hallo Martin
Ach so. Elektrisch habe Ich Mir die Sache noch nicht angesehen.
Das Teil ist eher eine Nebenbaustelle, aber schon mal nachgrübeln muß Ich ja..
Ist auch noch kein Problem, weil er dicht hält.
In der mitte des Stifts ist zwar ein Loch zu sehen, geht aber nicht duch.
Doll dran rumdrücken werde Ich lieber nicht, weil die Halteklammer auch mit ab ist..
Der Stecker ist heil.
Gruss Stefan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • PanTau
  • PanTaus Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SLC 107.026 1980
  • Standard (Europa)
Mehr
20 Nov 2019 08:58 #227840 von PanTau 500 SLC 107.026 1980 Standard (Europa)
PanTau antwortete auf Ölstandsensor
Hallo Stefan,
ich habe seinerzeit die Vorderachse ausgebaut indem ich den Motor vorn an der Ölwanne abgestützt habe.
Dann die Achse gelöst, soweit wie möglich nach vorn gezogen und die Stützaufgabe an einen zweiten Wagenheber weiter hinten, hinter der gelösten Vorderachse übertragen.
Dann war der vordere Wagenheber frei und die Achse konnte raus. Die Motordämpfer habe ich währenddessen montiert gelassen.

Gruß
Frank

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Stefan56
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
Mehr
04 Dez 2019 18:37 #229173 von Stefan56 560 SL 107.048 1988
Stefan56 antwortete auf Ölstandsensor
Hallo Martin
Danke für die Bilder.
Ich bin Heute noch mal unters Auto gekrochen.
Das was Ich für den Anschluß für den Ölstandssensor hielt, war falsch.
Ich hab Ihn dank Deiner Bilder jetzt gefunden.
Und er ist heil. Ich mußte nur den Stecker wieder raufstecken.
Ist aber auch verbaut die Kiste.
Gruss Stefan
Folgende Benutzer bedankten sich: Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.173 Sekunden
Powered by Kunena Forum