× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Hilfe : Mein Motor pfeift 560 SL 1987

  • northon
  • northons Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
14 Okt 2019 19:27 #224444 von northon 560 SL 107.048 1987 Americas (USA/CAN)
Hilfe : Mein Motor pfeift 560 SL 1987 wurde erstellt von northon
Hallo Zusammen,
so lächerlich das auch klingen mag, aber seit gestern pfeift mein Motor. Und zwar dann:

- Motor über längere Distanz gut warm gefahren
- Getriebe ebenfalls sehr warm gefahren
- Alle Oelstände und Flüssigkeiten im normalen Bereich und ok.

Das recht laute Pfeifen so hell wie ein menschliches Pfeifen tritt nur im Leerlauf bei Stellung P oder N auf und verschwindet beim einlegen eines Gangs. auch beim Fahren ist das Pfeifen nicht zu vernehmen.

Ist plötzlich gestern nach einer halbtägigen Ausfahrt plötzlich aufgetreten und hat sich soeben wieder gezeigt nachdem ich einige Kilometer unterwegs war.

Scheint aus dem hinteren Bereich des Motors zu kommen, ist ber so gut wie nicht zu lokalisieren.

Hatte jemand schon Mal dieses Problem und kann mir vielleicht helfen.

Tausend Dank.

Jochen

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Grey
  • Greys Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
12 Aug 2020 16:35 #255216 von Grey 560 SL 107.048 1986 Americas (USA/CAN)
Moin Jochen,
ich habe seit ein paar Tagen das gleiche Problem. Allerdings bleibt bei mir das Pfeifen (warmer Motor etc.) nach Auftreten permanent erhalten. Der Schrauber ist fleißig am suchen, kann es aber nicht lokalisieren. Aktuell wird angenommen, dass irgendwo "Druckluft" durch ein Loch in einem Schlauch austritt und das Pfeifen verursacht.
Auch ich bin für jeden Tipp dankbar!
Lieben Gruß
Christian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Romeo
  • Romeos Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 280 SL 107.042 1985
  • Standard (Europa)
Mehr
12 Aug 2020 16:58 #255217 von Romeo 280 SL 107.042 1985 Standard (Europa)
Checkt mal die blauen Rückschlagventile im Motorraum hinten links für ZV und KA. Wenn da die Membran gerissen ist, pfeifen die auch so. Dann sollten allerdings ZV oder KA auch nicht mehr funktionieren...

VG Michael

Romeo: R107 280SL
Juliette: C123 280CE

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Grey
  • Greys Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
13 Aug 2020 07:48 #255271 von Grey 560 SL 107.048 1986 Americas (USA/CAN)
Moin Michael,
meine ZV funktioniert, doch was ist KA?
Gruß
Christian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Offline
  • Moderator
  • Moderator
  • 560 SL 107.048 1989
  • Japan
Mehr
13 Aug 2020 09:20 #255281 von Ragetti 560 SL 107.048 1989 Japan
Ragetti antwortete auf Hilfe : Mein Motor pfeift 560 SL 1987
KA dürfte Klimaanlage gemeint sein

Viele Grüße aus dem Nordschwarzwald

Rolf

Make the V8 great again
Folgende Benutzer bedankten sich: Grey

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
13 Aug 2020 09:26 #255282 von Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Gullydeckel antwortete auf Hilfe : Mein Motor pfeift 560 SL 1987
Moin,

vielleicht sind es die beiden Schläuche die von den Getriebeölleitungen zum Ölkühler gehen, Hier wurde schon berichtet, dass die (ähnlich einem Bremsschlauch) innen aufquellen können. Hier strömt viel Öl mit hohem Druck durch, das wären ideale Bedingungen um Töne zu erzeugen.
Die Schläuche sind nach 30 Jahren eh hart wie Beton und kosten nur 25-30 EUR/Stck.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Grey
  • Greys Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
13 Aug 2020 11:41 #255302 von Grey 560 SL 107.048 1986 Americas (USA/CAN)
Danke Martin, bei mir sind die grad neu rein gekommen. Aber wer weiß ……
Ich lass auch das mal checken!
Besten Gruß
Christian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
13 Aug 2020 21:19 #255371 von Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Gullydeckel antwortete auf Hilfe : Mein Motor pfeift 560 SL 1987
Ich meine hier mal gelesen zu haben, dass jemand solche Geräuschprobleme hatte deren Ursache der Getriebeölfilter war...
Kann mich aber auch täuschen.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte
Folgende Benutzer bedankten sich: Grey

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Caymus
  • Caymuss Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987, 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
13 Aug 2020 23:28 #255381 von Caymus 560 SL 107.048 1987, 560 SL 107.048 1988 Americas (USA/CAN)
Hallo Jochen,

Sind schon die Donuts der Ansaugbruecke zwischen Ober- und Unterteil gewechselt worden? Die Nummer 104 im Bild. Nicht das die sich jetzt zerlegen und Falschluft ziehen. Das kann zu einem membranartigen Schlitz fuehren der dieses Pfeifen erzeugt.

Liebe Gruesse
Bernd

"Why let somebody else screw it up for parts and labor when you can screw it up for just parts?"


Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Grey
  • Greys Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
13 Aug 2020 23:54 #255384 von Grey 560 SL 107.048 1986 Americas (USA/CAN)
Danke! Das geb ich mal an meinen Schrauber weiter, denn die Ansaugbrücke war raus..,,
Besten Gruß
Christian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Grey
  • Greys Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
14 Aug 2020 22:22 #255486 von Grey 560 SL 107.048 1986 Americas (USA/CAN)
Die Donuts sind alle neu..,,,,
Ich suche weiter.
Gruß
Christian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Caymus
  • Caymuss Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987, 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
15 Aug 2020 05:12 #255509 von Caymus 560 SL 107.048 1987, 560 SL 107.048 1988 Americas (USA/CAN)
Hallo Christian,

Heißt nichts. Wenn Dein Schrauber Ober- und Unterteil getrennt eingebaut hat kann es durchaus vorkommen das ein oder mehrere Donuts Verquetscht sind. Siehe auch hier den Kommentar von Martin sternzeit-107.de/de/forum/forum-107/2414...cke-380-slc-erneuern
Genau das gleiche ist mir auch passiert beim ersten mal. Ein Donut war verquetscht und das Ansauggeraeusch war vergleichbar einem eingebauten Turbolader. Alles wieder ausgebaut, defekten neuen Donut gewechselt und außerhalb wieder zusammengebaut und dann die komplette Einheit wieder eingebaut. Ich hoffe mal das Dein Schrauber auch gleich die Dichtung unter dem Drosselklappengehaeuse, alle Vakuumschlaeuche und Vakuumgummiteile am Drosselklappengehaeuse gewechselt hat. Wenn ein Endoskop vorhanden ist, die Donuts kontrollieren!
Ein alter Mercedesschrauber hier in Houston, der bei Mercedes in Stuttgart gelernt hat, hat mir den Tip gegeben bei getrennter Vorgehensweise die Donuts auf dem Unterteil zu montieren, Donut und Stutzen der AnsaugbrueckeOberteil mit viel Flutschi ( Vaseline ) versehen um das Verquetschen zu verhindern. Glaub mir, funktioniert wirklich.

Liebe Gruesse
Bernd

"Why let somebody else screw it up for parts and labor when you can screw it up for just parts?"


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Grey
  • Greys Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
16 Aug 2020 11:26 #255616 von Grey 560 SL 107.048 1986 Americas (USA/CAN)
Besten Dank, Bernd!
Mein Schrauber hat ein Endoskop.....
Ich werde berichten!
Lieben Gruß
Christian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Grey
  • Greys Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
19 Sep 2020 14:21 #258164 von Grey 560 SL 107.048 1986 Americas (USA/CAN)
Moin zusammen,
es war der Simmerring vorne (Kurbelwelle?).
Im Rahmen der technischen Revision (Steuerkette, Donuts, Visco, Dichtungen, Schläuche, Kühler, Mengenteiler, Zündkabel, Verteiler, Hardy vorne, Simmerringe, Abdichtung Getriebe. Lenkgetriebe Hydro-Pumpe usw.) war auch der vordere Simmering ausgetauscht worden. Allerdings nicht mit einem Original-Ersatzteil. Das Teil erzeugte dann ab etwa 80* Motortemperatur die Pfeifgeräusche.
Haben nun ein Originalteil gewählt und jetzt ist alles gut, Motor läuft hervorragend!
Besten Gruß
Christian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Richard64
  • Offline
  • Senior Member
  • Senior Member
  • 450 SLC 107.024 1978
  • Schweiz
Mehr
19 Sep 2020 17:30 #258177 von Richard64 450 SLC 107.024 1978 Schweiz
Richard64 antwortete auf Hilfe : Mein Motor pfeift 560 SL 1987

Grey schrieb: ... es war der Simmerring vorne (Kurbelwelle?).
Im Rahmen der technischen Revision (Steuerkette, Donuts, Visco, Dichtungen, Schläuche, Kühler, Mengenteiler, Zündkabel, Verteiler, Hardy vorne, Simmerringe, Abdichtung Getriebe. Lenkgetriebe Hydro-Pumpe usw.) war auch der vordere Simmering ausgetauscht worden. Allerdings nicht mit einem Original-Ersatzteil. Das Teil erzeugte dann ab etwa 80* Motortemperatur die Pfeifgeräusche.
Haben nun ein Originalteil gewählt und jetzt ist alles gut, Motor läuft hervorragend! ...


DAS habe ich auch noch nicht gehört. Man lernt immer noch dazu.

Gruß Richard

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: Ragetti
Ladezeit der Seite: 0.088 Sekunden
Powered by Kunena Forum