× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

350SLC 1977 K-JET 195PS · Schlechter Kaltstart / unrunder Warmstart

  • 350SLC1977
  • 350SLC1977s Avatar Autor
  • Offline
  • New Member
  • New Member
  • 350 SLC 107.023 1977
  • Standard (Europa)
Mehr
08 Sep 2019 21:32 - 09 Sep 2019 10:11 #221438 von 350SLC1977
Habe meinen 350SLC nun vor etwa 2 Jahren mit orig. 72.000km erworben. Die Überführung über 700km erfolgte ohne Störung. Danach kamen einige Probleme zusammen: Benzinpumpe undicht / Anlasser greifte oft nicht mehr / schlechter Kaltstart (war nur möglich mit viel Gas geben und unrunden Lauf für 2 Minuten in Kauf nehmen). Meine "Werkstatt" erneuerte daraufhin:
- Anlasser erneuert
- Benzinpumpe erneuert
- Benzinfilter erneuert
- Benzinschläuche erneuert
- Bremsschläuche erneuert
- Benzindruckspeicher erneuert
- Mengenteiler überholt
- Zündkerzen erneuert
- Zündkabel erneuert
- Verteilerkappe erneuert
- Verteilerläufer erneuert
- Alle 8 Einspritzdüsen erneuert

Der Zustand hat sich seitdem nicht verbessert. Hinzugekommen ist, daß nach 30-50km Fahrt der Motor bei Steigungen ausgeht. Nach etwa 20 Minuten Abkühlung startet er wieder, um nach etwa 10 Minuten wieder auszugehen. Der Anlasser dreht inzwischen oft auch wieder ins Leere. Hier gab es allerdings den Hinweis beim Einbau des Anlassers, dass der Kranz bereits deutlich vorgeschädigt sei.
Nun hoffe ich auch Eure Hilfe. Vielleicht schraubt jemand von Euch im Raum Koblenz / Bonn / Köln ?
Das wäre sehr erfreulich! Ansonsten hätte ich mich an die Werkstatt "KFZ Klinik Andernach" gewendet. Kennt jemand diese Werkstatt?
Ich habe leider kein solides KFZ-Technik-Wissen. Hoffe auf Eure Unterstützung! Danke!
Bernard
Anhänge:
Letzte Änderung: 09 Sep 2019 10:11 von Dr-DJet. Begründung: Doppeltes Bild enternt

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
09 Sep 2019 10:14 #221475 von Dr-DJet
Hallo Bernard,

wie ich immer schreibe, beginnt die Sucha an der KA-Jetronic mit dem Messen der Drücke: Systemdruck, Steuerdruck (kalt/warm) und Haltdedruck (nach 10 und 20 Minuten). Hast Du denn im Kaltstart eine Drehzahlerhöhung auf ca. 1000/min bei jetzigen Temperaturen?

Auch Dein zweites Phänomen mit dem Stehenbleiben kann die Ursache im fehlenden Druck haben. Du müsstest dann, wenn er ausgegangen ist, den Systemdruck messen. Hier kann Dreck im Tank, defekte Benzinpumpt, verstopfte Filter ... zum Druckabfall führen. Alternativ ist natürlich die Zündung nicht auszuschließen. Wie gut ist also im Fehlerfall der Zündfunke?

Viele Schraubergrüße - best regards, Dr-DJet Volker, Admin und Betreiber dieser Webseite
Wir sehen uns bei Moseltour und Alpentour


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • texasdriver560
  • texasdriver560s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
09 Sep 2019 10:50 #221482 von texasdriver560
Moin
So wie ich Bernhard bei der Ausfahrt verstanden habe schraubt er nicht selbst an seinen Autos.
@Bernhard versuch mal einen kontakt zu Olli ( OS4) vielleicht hat er ja zeit und es ist ja auch nur über den Berg ;)

Gruß Ralf

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.128 Sekunden
Powered by Kunena Forum