× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Warmstartproblem 300SL, Bj 89

Mehr
29 Mai 2019 21:37 #211910 von duplo15
Warmstartproblem 300SL, Bj 89 wurde erstellt von duplo15
Hallo zusammen

Mein 300SL , 89ger, startet in kaltem Zustand tadellos.
Beim betriebswarmen Motor muss ich 2-3 mal orgeln bis er wieder started.
Hat jemand Erfahrung woran das liegen kann?

Grüsse vom See
Karlheinz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
29 Mai 2019 21:58 #211915 von Marcel
Marcel antwortete auf Warmstartproblem 300SL, Bj 89
Moin Karlheinz vom See,

Dein beschriebenes Problem ist so alt wie die Sternzeit.
Ein ganz heißer Kandidat ist der Kraftstoffspeicher Bestandteil des Kraftstoffpumpenrelaispakets. Ich hatte bei meinem Mädchenmotor vor einigen Jahren das gleiche Problem. Der Austausch des recht teuren Teils ( > 120 €) war erfolgreich. Oldie fahren ist ja nicht umsonst.

Gruß Marcel
300 CE-24 Bj 7/90

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
30 Mai 2019 10:45 #211942 von duplo15
duplo15 antwortete auf Warmstartproblem 300SL, Bj 89
Hallo Marcel
Danke für deine Info.
Heisst das Kraftstoffpumenrelais austauschen?
Gruß Karlheinz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • juliusmst
  • juliusmsts Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
30 Mai 2019 10:49 - 30 Mai 2019 10:49 #211943 von juliusmst
juliusmst antwortete auf Warmstartproblem 300SL, Bj 89

duplo15 schrieb: Hallo Marcel
Danke für deine Info.
Heisst das Kraftstoffpumenrelais austauschen?
Gruß Karlheinz


Nein!

Marcel schrieb: Moin Karlheinz vom See,

Dein beschriebenes Problem ist so alt wie die Sternzeit.
Ein ganz heißer Kandidat ist der Kraftstoffspeicher Bestandteil des Kraftstoffpumpenrelaispakets. Ich hatte bei meinem Mädchenmotor vor einigen Jahren das gleiche Problem. Der Austausch des recht teuren Teils ( > 120 €) war erfolgreich. Oldie fahren ist ja nicht umsonst.


Den Druckspeicher hat Marcel als heißen Kandidaten ausgemacht ;)

Beste Grüße,

Julius

Letzte Änderung: 30 Mai 2019 10:49 von juliusmst.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
30 Mai 2019 11:21 #211946 von 107_SL
107_SL antwortete auf Warmstartproblem 300SL, Bj 89
Moin,

Teilenummer wäre?

Einzeln zu bekommen oder Bestandteil eines Rep. Satzes?

Gruß

Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
30 Mai 2019 11:29 #211947 von duplo15
duplo15 antwortete auf Warmstartproblem 300SL, Bj 89
Hallo Julius

Danke für die Info.
Gruß Karlheinz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
30 Mai 2019 11:36 #211948 von Marcel
Marcel antwortete auf Warmstartproblem 300SL, Bj 89
Moin,

der Kraftstoffdruckspeicher für 300 SL
Bosch 0 438 170 035
MB A 000 476 05 21 oder 06 21

Gruß Marcel
300 CE-24 Bj 7/90

Folgende Benutzer bedankten sich: 107_SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
30 Mai 2019 11:39 - 30 Mai 2019 11:40 #211949 von Marcel
Marcel antwortete auf Warmstartproblem 300SL, Bj 89
Moin,

ich hatte oben geschrieben:
Ein ganz heißer Kandidat ist der Kraftstoffspeicher Bestandteil des Kraftstoffpumpenrelaispakets.

Das ist natürlich völliger Quatsch, es muss Kraftstoffpumpenpaket heißen.

Gruß Marcel
300 CE-24 Bj 7/90

Letzte Änderung: 30 Mai 2019 11:40 von Marcel.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
08 Jun 2019 10:14 #212529 von 107_SL
107_SL antwortete auf Warmstartproblem 300SL, Bj 89
Moin,

es heisst ja "KRAFTSTOFFPUMPENPAKET".

Habe ich das richtig verstanden, einen "Rep.-Satz" für diesen Bereich gibt es "so" nicht oder ?


Marcel,
dein Warmstartproblem hast Du nur durch den Tausch des Speichers (A0004760621 / A0004760521) gelöst ?
Aktuell über 200€ :cry:

Gruß

Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • SportLeicht
  • SportLeichts Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
08 Jun 2019 14:27 #212550 von SportLeicht
SportLeicht antwortete auf Warmstartproblem 300SL, Bj 89
Hallo Karl Heinz,

Also, bei mir ist es so, wenn ich den Boliden mal ein paar Tage nicht fahre, springt er erst aufs zweite mal an. ich tippe da auf den Druckspeicher, weil er den Druck nicht mehr über längere Zeit aufrecht erhalten kann.
Wenn ich allerdings gefahren bin, und nur mal eben zum Tanken oder zum Mittagessen anhalte, springt er sofort an, weil er den Druck kurzfristig ja noch hält.
Ich glaube eher, das es ein Dampfblasenproblem in den Einspritzleitungen ist. Ich kenne das noch aus meinen Golf GTI Zeiten. Wir haben das wie folgt gelöst: Kraftstoffschlauch der länge nach aufgeschnitten, über die Einspritzleitungen gestülpt und mit Kabelbindern befestigt.
Nicht schön, aber wirkungsvoll. Schirmt die Leitungen von der Motorwäre ab. Kostenpunkt etwa 10 Euro.
Wenns das nicht war, kannst Du ja immer noch den Druckspeicher wechseln...

Gruß aus München,
Heinz

Gruß aus München,
Heinz







Das Leben ist zu kurz, um langweilige Autos zu fahren!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • krissbay
  • krissbays Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
08 Jun 2019 15:03 #212555 von krissbay
krissbay antwortete auf Warmstartproblem 300SL, Bj 89
Hallo Heinz,

Wenn er nach ein Paar Tagen nicht anspringt hast du klar ein Kaltstartproblem. Damit hat der Druckspeicher meines Wissens nichts zu tun. Der ist lediglich für den Warmstart relevant. Da hat wohl eher das Kaltstartventil ne Macke oder es stimmt an anderer Stelle was nicht.

Hier auch eine sehr gute Übersicht über die möglichen Fehlerquellen:
www.hanshehl.de/280ge/bilder/motor/ka-jet/fehlertabelle.pdf

Gruß,
Chris

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • SportLeicht
  • SportLeichts Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
08 Jun 2019 17:26 #212574 von SportLeicht
SportLeicht antwortete auf Warmstartproblem 300SL, Bj 89
Hallo Chris,

Ich habe einfach ein Manometer in die Kraftstoffleitung gehängt und festgestellt, das ohne Motorstart, über Tage hinweg gaaaaaaaanz langsam der Kraftstoffdruck nachlässt.
Beim starten baut sich der Druck zwar gleich wieder auf, aber er geht beim ersten mal nach ein paar Zehntelsekunden wieder aus. Macht quasi nur ein paar Huster.
Beim erneuten starten ist der Druck voll da und der Hobel läuft sofort und auch gut und rund. Es kann also unmöglich das Kaltstartventil sein, da ihm der zusätzliche Sprit fehlen würde und er laufen würde wie ein Sack Nüsse bis er ein bisschen Temperatur hat. Es kann bei mir nur der Druckspeicher sein.
Alles abgecheckt...
Aber zurück zum eigentlichen Problem. Es könnten auch endfertige Einspritzdüsen sein, die den Druck nicht mehr halten und übers System erst wieder "aufgepumpt" werden müssen.

Gruß, Heinz

Gruß aus München,
Heinz







Das Leben ist zu kurz, um langweilige Autos zu fahren!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • krissbay
  • krissbays Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
08 Jun 2019 18:43 #212586 von krissbay
krissbay antwortete auf Warmstartproblem 300SL, Bj 89
Hi Heinz,

da muss ich dir glaub widersprechen. Es ist völlig normal dass über Tage der Systemdruck leicht abfällt. Wenn der Druckspeicher kaputt wäre wäre der Druck schon innerhalb von 30 Minuten weg. Bei kaputten Rückschlagventilen fällt er sogar sofort ab nach dem Abstellen.
Das Kaltstartventil spritzt nur einmal ein, genau dann wenn du den Zündschlüssel umdrehst. Vielleicht is dein Gemisch zu mager eingestellt oder die Kraftstoffverteilung auf die Zylinder ist nicht gleich. Oder wie du schon sagst haben die Einspritzventile ein Problem. Was aber sicher nicht bei dir das Problem sein wird ist der Druckspeicher.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.168 Sekunden
Powered by Kunena Forum