× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Tickern Tackern aus dem Motorraum beim M117 im 560SL Hydrostößel hinüber?

Mehr
21 Jul 2017 18:08 #168538 von FloridaSun
Moin,

Seit etwas längerer Zeit melde ich mich mal wieder finds super dass das Forum online ist echt top!!

Habe leider jetzt im Sommer wo ich paar Kilometer machen wollte mit dem Prachtstück deutscher Ingenieurkunst ein Problem höchstwarscheinlich mit dem Motor.

Habe schon einiges vorbeugend mit MB oder Bosch erneuert wie Einspritzdüsen, Ölführungen der Nockenwellen, elektrohydraulisches Stellglied und dieverse spröde/harte Gummiteile/-dichtungen.
Öl ist gutes 10W40 und Nockenwellen haben keine noch keine erkennbaren Einlaufspuren, der 560SL hat ca. 220tkm gelaufen bisl schwitzen tut der Motor aber alles im Rahmen.

Mein Problem ist das ich seit er 5 Monate über den Winter stand, danach eingefahren wurde und ich jetzt Tickergeräusche aus dem Motorraum höre, bis ca. 3000 u/min danach wird es übertönt. Beim beschleunigen ist das tackern besonder schlimm, aber auch beim gasgeben im Stand ist es nicht zu überhören insbesondere im Bereich von 1000 bis 3000 u/min. Im Leerlauf hört man ein leichtes tickern aus dem Ventiltrieb, aber es hört sich nicht so schlimm an, aber ist das normal ? Zu sagen ist auch das ich dieses Jahr ca. 3Std. mit über 200kmh über die Autobahn gejagt bin, sollte der Motor ja eig. locker mitmachen und Nockenwellen sahen danach auch wiegesagt noch top aus!

Hab die Hydrostößel im Verdacht, alternativen wären wohl noch die Krümmerdichtung aber da war nichts zu sehen. Pleul oder KW Lagerungen auch wohl eher untypisch Öldruck 3 Bar/Warm im Stand 2,1 Bar.

Defekte Gummi-Motorlager sodass der Motor tackern wo gegenschlägt dürften andere Geräusche machen oder , Zündung ist auch komplett neu und hätten warscheinlich auch ein anderes Störbild.

Daher meine Frage kann man noch paar Kilometer (1000km) so weiterfahren oder zerlegt nen defekter Hydrostößel den Motor zeitnah, denn bei 110 mit Tempomat auf der Autobahn ist nichts zu hören?

Ich hab die olle Prüflehre (W 117 589 06 23 00) für die Einstellung der Hydros net, deswegen würd ich das (Hydros testen, defekte mit Schlepphebel erstzen) bei ner MB Niederlassung machen lassen wollen denkt ihr man kommt da mit ca. 1000€ hin, wenn jemand ne alternative in der Nähe vom Bodensee kennt wär ich auch sehr dankbar!

16 Hydros neumachen wollt ich net... mit Arbeit bei MB da ist man da ja ganz schnell über 2000€... Kostenvoranschlag kostet ja auch schnell mal 200€ bei MB..

Hydrostößeladditiv um die Ölbohrungen freizubekommen ist das eine alternative bei nem M117 Motor und keinen Tastenstößeln?

Hydrostößel ausbauen und reinigen wie im W126 Forum beschrieben, wär für mich jetzt auch net so ne super alternative da die Zeit/Werkstatt fehlt...


Wär super dankbar für paar Tipps, hoffe ich bekomm das zeitnah repariert bei dem Wetter isses echt hart! Werd euch aufjedenfall berichten was es war wenn es soweit ist!

Gruß vom Bodensee

der Fritz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
21 Jul 2017 19:00 #168539 von Obelix116
Moin,
am besten machst du mal die Ventildeckel runter und kontrollierst mal dein Nockenwellen, wenn die am Einlaufen sind ist sofortiger Handlungsbedarf !

Gruß
Obelix

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Sandokan500
  • Sandokan500s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 500 SL 107.046 1984
  • Standard (Europa)
Mehr
21 Jul 2017 19:13 #168541 von Sandokan500
Er schrieb doch, dass die Nockenwellen o.k. seien

Gruß
Martin
Dateianhang:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
21 Jul 2017 19:33 #168544 von FloridaSun
Werd aufjedenfall nochmal nachschauen iss ja ne vernüntige Idee und kostet nichts...
Nockenwellen sind okay gewesen, aber bin jetzt nochmal paar 100km gefahren.Denk werd die Ventildeckel nochmal abmachen und mir die Nocken anschauen sowie gucken das ich die Schlepphebel mit nem Ventildrücker rausbekomme und beurteilen, diese Hammerstielmethode zum Test der Hydros kann man ja dann auch probieren... ohne den ollen Ventildrücker (123589036100) von MB ist das allerdings auch wieder ne Plackerei.

Bei den Niederlassungen sind die höchstwarscheinlich net so happy wenn man fragt ob man Spezialwerkzeug ausleihen kann :DD

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
21 Jul 2017 19:51 #168545 von Johnny-1951
Bedenklich sind Geräusche wenn sie sich unter Belastung verstärken, bei dir ist es ja umgekehrt.
So wie du das beschreibst hängt da ein oder zwei Hydrostößel,
würde von Liqui Moly Hydrostößel Additiv versuchen.

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
21 Jul 2017 20:18 #168546 von bluesmobil
Bei meinem M103 (W124) war das Hydrostößeltackern nach ein/zwei Wochen komplett verschwunden, nachdem ich auf auf etwas dünneres 5W-40 Öl gewechselt hatte .
Grüße Thomas

450 SE W116 for SALE

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
Mehr
21 Jul 2017 21:01 - 21 Jul 2017 21:15 #168551 von os4

Johnny-1951 schrieb: Bedenklich sind Geräusche wenn sie sich unter Belastung verstärken, bei dir ist es ja umgekehrt.
So wie du das beschreibst hängt da ein oder zwei Hydrostößel,
würde von Liqui Moly Hydrostößel Additiv versuchen.


Huhu,da im Ölversorgungskanal so gut wie kein Ölaustausch stattfindet kann man sich mE das Hydrostößelzeugs sparen.
Aus der Erfahrung raus würde ich es wie immer machen.
Deckel runter,Hebel Raus,Nockenwellen mal drübermessen.
Meist ist da ja eh der Hund begraben,und dann ist ja meist das volle Programm angesagt.
Kette,Schienen,Hydros Hebel Wellen usw usw.

Ach ja,das mit den 1000 eu kannst du fix vergessen:-)
Olli

Olli

86er 560SL
Ex Japan
Letzte Änderung: 21 Jul 2017 21:15 von os4.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 47brause13
  • 47brause13s Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
21 Jul 2017 21:11 #168552 von 47brause13
Bei mir war auch dieses Tackern,

ich habe dann den Deckel runternehmen lassen, Wellen Lager etc alles ok. Habe dann alle Hydrostössel und die Ventilschaftdichtungen und das sonst übliche tauschen lassen. Seitdem ist Ruh und der Ölverbauch ist deutlich runtergegangen. Mein Panzer hat 265Tkm auf der Uhr.

Viele Grüße, Jost
_____________________________________________________

# 560SL BJ.1988 # 220SEb/C BJ.1963 # JAG E SII BJ.1969 #

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
21 Jul 2017 21:18 #168554 von Obelix116
Ah,
Nockenwellen hatte ich überlesen !
Bei der Kontrolle mache ich übrigens immer die Schwinghebel mit raus, habe mir mal nen Wolf gesucht woher die Klappergeräusche kommen, am Ende waren die Schwinghebel an der Auflagefläche zu den Druckstücken eingelaufen, ohne Demontage nicht zu sehen !

Gruß
Obelix

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
21 Jul 2017 22:01 #168557 von FloridaSun
Erstmal vielen Dank für die Hilfe!
os4 Mit dem Hydrostößel Additiv hab ich auch schon meine Bedenken gehabt, da eben so gut wie kein Ölaustausch stattfindet und damit des Additiv schwer an die Hydrostößel kommt so wie es sich beim M117 gestaltet... denk mal werd ich aber trotzdem versuchen schädlich ist es net und die paar Euros sind ja nix im Vergleich zu den Teilepreisen.

Werd dann die Schwing/Schlepphebel wohl zur Kontrolle ausbauen den Ventildrücker krieg ich schon irgendwo organisiert.
Falls ich den Übeltäter bei den Schlepphebel ausmache reicht einfaches tauschen nicht sondern da hat man dann wieder den Hydro zu machen und einzustellen oder was meint Ihr?

Schienen und Kette sind wohl neu gekommen am frühen Anfang dieses Jahrtausends, allerdings war die SteuerKette gut gespannt auch bei kalten Motor. Ist das normal ?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
Mehr
21 Jul 2017 22:14 #168559 von os4
Huhu,
Hebel neu:Grundeinstellung,stimmt.
Ich habe dir ne PN gesendet,gesehen?
Olli

Olli

86er 560SL
Ex Japan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Sandokan500
  • Sandokan500s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 500 SL 107.046 1984
  • Standard (Europa)
Mehr
22 Jul 2017 08:27 #168563 von Sandokan500
Einen Ventilhebeldrücker bekommst du für unter 30€ bei Amazon oder Ebay.
Kein Profiteil aber du baust ja nicht täglich Ventile aus.

Gruß
Martin
Dateianhang:
Folgende Benutzer bedankten sich: Johnny-1951

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
23 Jul 2017 03:36 #168586 von Johnny-1951

Sandokan500 schrieb: Einen Ventilhebeldrücker bekommst du für unter 30€ bei Amazon oder Ebay.
Kein Profiteil aber du baust ja nicht täglich Ventile aus.


z.B.
Ventilfederspanner

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Sandokan500
  • Sandokan500s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 500 SL 107.046 1984
  • Standard (Europa)
Mehr
23 Jul 2017 08:48 #168590 von Sandokan500

Johnny-1951 schrieb:

Sandokan500 schrieb: Einen Ventilhebeldrücker bekommst du für unter 30€ bei Amazon oder Ebay.
Kein Profiteil aber du baust ja nicht täglich Ventile aus.


z.B.
Ventilfederspanner


Der hier wäre geeigneter, da er nur die Schlepphebel ausbauen will. Der stützt sich an der Nockenwelle ab

www.ebay.de/itm/Ventilfederspanner-f%C3%...p2057872.m2749.l2649

Gruß
Martin
Dateianhang:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
Mehr
23 Jul 2017 15:11 #168600 von os4

Sandokan500 schrieb:

Johnny-1951 schrieb:

Sandokan500 schrieb: Einen Ventilhebeldrücker bekommst du für unter 30€ bei Amazon oder Ebay.
Kein Profiteil aber du baust ja nicht täglich Ventile aus.


z.B.
Ventilfederspanner


Der hier wäre geeigneter, da er nur die Schlepphebel ausbauen will. Der stützt sich an der Nockenwelle ab

www.ebay.de/itm/Ventilfederspanner-f%C3%...p2057872.m2749.l2649


Hi,
der bedarf aber einer nachträglich einzuschweißenden Querstrebe.
Der ist sonst unten so "wabbelig" so das er sich bei bestimmungsgemäßem Gebrauch aufbiegt.

Olli

Olli

86er 560SL
Ex Japan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • HH560
  • HH560s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
23 Jul 2017 15:42 #168603 von HH560
Guten Mittag. Anbei 2 Beispielfotos. Mit freundlichen Grüßen Manfred

560SL US „Sternwagen“
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Sandokan500
  • Sandokan500s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 500 SL 107.046 1984
  • Standard (Europa)
Mehr
23 Jul 2017 17:07 #168606 von Sandokan500

os4 schrieb:

Sandokan500 schrieb:

Johnny-1951 schrieb:

Sandokan500 schrieb: Einen Ventilhebeldrücker bekommst du für unter 30€ bei Amazon oder Ebay.
Kein Profiteil aber du baust ja nicht täglich Ventile aus.


z.B.
Ventilfederspanner


Der hier wäre geeigneter, da er nur die Schlepphebel ausbauen will. Der stützt sich an der Nockenwelle ab

www.ebay.de/itm/Ventilfederspanner-f%C3%...p2057872.m2749.l2649


Hi,
der bedarf aber einer nachträglich einzuschweißenden Querstrebe.
Der ist sonst unten so "wabbelig" so das er sich bei bestimmungsgemäßem Gebrauch aufbiegt.

Olli


Klar ist kein Profigerät aber mir hat er gute Dienste geleistet und bei dem Kurs kann man nicht knurren

Gruß
Martin
Dateianhang:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
25 Jul 2017 17:30 #168705 von FloridaSun
Moin,

Danke für die Foto die Fotos und den Tipp, hab mir den bestellt. Hab mir auch erst gedacht den nach einer Zeichnung ausm 126er Forum genau zusammenzuschweißen, einfachste Lösung ist wohl nen 22 er Maul draufzuschweissen. Quick and dirty :DD

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
28 Jul 2017 12:19 #168805 von rannugmirg
Servus,

Deine Beschreibung des Geräusches deckt sich 100% mit meinem Geräusch, welches ich seit V-Max-Test habe. ( Bin Vollgas zum Oldtimermarkt nach Mühldorf gefahren, war mit der Leistung und Geschwindigkeit zwar sehr zufrieden ... aber mit der Konsequenz nicht ! )

Ich habe das Tickern Motorraum schwer lokalisieren können, dachte auch zuerst, es kommt aus dem Ventildeckel. War's aber nicht.
Habe dann die Zündkerzen untersucht, ob eine locker ist, leider nicht.

Habe dann die Krümmerdichtung untersucht, konnte keine Undichtigkeit ( also Luftströmung ) feststellen auch keine sichtbare Fehlstelle.

Erst nach Besichtigung von unten, habe ich festgestellt, dass der untere, hintere Krümmerbolzen abgerissen ist. Siehe Bild. Scheint mir bei Dir das gleiche zu sein!

Gruss, Gunnar

Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Aug 2017 22:11 #169167 von FloridaSun
Guter Tipp! Werd das mal bei meiner Suche mit einbeziehen, ist ja easy zu überprüfen :D
Wie hast Du es repariert?

Bin noch nicht beim Ventiltrieb angekommen iss ja schon immer bisl ölige Angelegenheit und momentan noch keinen ganzen Nachmittag freigehabt...
Heute erstmal die Zündkerzen untersucht das ging schnell sahen alle 8 sehr gut aus hell-rehbraun, bei nem kaputten Ventil dürfte die Verbrennung ja nicht gut ablaufen und man könnte es an der Zündkerze sehen oder?

Gru?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
09 Aug 2017 16:07 #169358 von rannugmirg
Bin leider noch nocht zum reparieren gekommen, bzw. noch im ersten schritt: Alle krmmerschrauben immer wieder mit caramba rasant einsprühen, so ca 2 wochen lang. Dann den motor warmfahren und die anderen krümmerschrauben öffnen und hoffen, dass nicht noch mehr abreissen. Dann eine mutter auf den abgerissenen bolzen aufschweissen. Gruss, gunnar

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Feb 2018 18:45 #178534 von FloridaSun
Moin Moin,

Melde mich nach langer Zeit zurück, war beruflich seit Oktober sehr eingespannt.

Das Problem hat sich gelöst, bin nochmal paar Kilimoeter gefahren und hab den Ventildeckel geöffnet und sah nachwievor super aus drunter.
Ein Fachmann vom hermanns in Betzenweiler hat den Wagen bzw. die Geräusche nochmal begutachtet und mir bestätigt dass dieses Tickern sich im Rahmen des normalen befindet.

Problem der schlechten Gasanahme wurde auch gefunden, der M117 lief vielzu fett wie ich auch ananhm dies wurde mir auch von Herrmanns in Betzenweiler eingestellt. Top Arbeit!!
Bin da jetzt net der Fachmann, könnte mir aber vorstellen, dass durch das tauschen der Dichtungen Einspritzdüsen unsw. er keine Falschluft mehr gezogen wodurch danach das gemisch zu fett wurde.

Nochmal Vielen Dank für die Tipps!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
Mehr
07 Feb 2018 20:34 #178540 von os4
Glückwunsch das er wieder läuft!

Aber ein intakter M117 gibt keine Klackergeräusche von sich wenn alles ok ist.
Aber erstmal fahren und beobachten.

Olli

86er 560SL
Ex Japan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • nurderscp
  • nurderscps Avatar
  • Abwesend
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
09 Sep 2018 23:00 #192939 von nurderscp
Hallo Zusammen,
Auch bei meinem 560 SL habe ich seit ca. 2 Wochen dieses Klacker- bzw. Tickergeräusch und ich habe das Gefühl, dass es intensiver geworden ist. Bin am Wochenende da 600 km gefahren und hatte kein gutes Gefühl.
Vor meinem WE Trip habe ich das Geräusch noch in der Werkstatt (Dorfwerkstatt, nicht auf den 107'er spezialisiert) checken lassen. Der Mechaniker meint, das sind die Hydrostößel und das sei nicht schlimm.
Ich würde das gerne von einer Werkstatt prüfen lassen, die sich gut mit dem 107'er ansich auskennt. Leider bin ich selber noch lange nicht soweit, mich an so ein Problem zu wagen.
Daher möchte ich fragen, ob mir jemand eine Werkstatt Nähe Münster in Westfalen empfehlen kann.
Bis dann
Thomas aus Telgte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • MBN
  • Offline
  • Senior Member
  • Senior Member
  • 280 SL 107.042 1984
  • Standard (Europa)
Mehr
10 Sep 2018 07:51 #192944 von MBN
Hallo Thomas,

Oldtimer Voss in Darfeld soll zuverlässig sein und ist zumindest einen Besuch oder eine Ausfahrt wert. Dort ist es erwünscht, dem Handwerker über die Schulter zu schauen. Man kann auch Zeit im hauseigenen Museum verbringen. Der Alte ist noch ein Meister vom alten Schlag und war früher bei Mercedes-Benz beschäftigt.

Gruß
Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
19 Sep 2018 15:06 #193674 von Indy500
Hi,

hatte auch dieses Tickern. Habe die Hydrostößel geöffnet und gereinigt, obwohl dafür eigentlich das Tickern zu leise war der Drücktest unauffällig war - ich dachte wenn das Zeugs eh schon raus muß dann richtig. Die Hydrostößel waren alle maßhaltig (Abgleich mit einem zerlegten Neuen) / Schlontz innen war auch nicht so schlimm - aber nach Einbau war das Tickern immer noch da.

Hört sich komplizierter an wie es ist :-)
Meiner Meinung nach sind Ursache für das Tickern jedoch meistens die Schlepphebel die nicht gleichmäßig über die Kontaktläche zur Nockenwelle verschleißen. Hintergrund ist, daß die Ablauffläche am Nocken meist schmäler ist wie am Grundkreis. Durch fortschreitenden Verschleiß bildet sich praktisch mit der Zeit eine 2. Laufebene auf dem Schlepphebel - je ein Grat li+re (Lauffläche im unbelasteten Zustand) und dem Bereich zwischen den Graten (Lauffläche im belasteten Zustand).
Dies hat zur Folge, daß der Schlepphebel im unbelasteten Zustand auf den Graten links und rechts läuft und erst sobald Kraft über die ansteigende Nocke eingeleitet wird (was ja auch Ursache für den Verschleiß war) springt die Kontaktfläche von den Graten runter auf die tieferliegende Verschleißstelle - daher das Tickern.
Man kann dies auch bei eingebauter Nockenwelle/Schlepphebeln feststellen mittels Fühlerlehre (z.B. 0.05 oder 0,1 mm) feststellen - sie läßt sich mittig durch den Spalt Nockenwelle/Schlepphebel einführen jedoch nicht seitlich heraus schieben. Gut geeignet ist der 1.Zylinder der rechten Bank, da dort der letzte Punkt der Nockenschmierung ist. Generell ist es eine gute Idee mal die Nockenschmierung dort zu kontrollieren - Motor im Leerlauf, betriebswarm, Öleinfülldeckel öffnen und mit Taschenlampe reinleuchten, dann ist der Strahl gut zu sehen - oder eben auch häufig nicht, da die entsprechende Bohrung zu ist.
Man kann diesen Grat li+re wegschleifen, muß jedoch sehr aufpassen die bereits angegriffene Hauptlauffläche nicht noch weiter zu beschädigen - ist Pfusch, aber einer der ganz gut funktioniert!
Kurze Zeit nach dem Instandsetzen der Hydrostößel habe ich mitbekommen, daß es bei Mercedes nur noch einen einzigen Satz Nockenwellen (560/300PS) europaweit gibt - den musste ich mir natürlich sichern. Erst als ich den Satz mit neuen Schlepphebel eingebaut hatte das Tickern weg (die Wegschleifaktion habe ich bei einem anderen Motor gemacht).
Aprospos Nockenwellen: Wenn man Zulieferer-Nockenwellen verbaut sollte man unbedingt nicht nur den Öffnungszeitpunkt sondern auch den Schließzeitpunkt mit Gradscheibe und Messuhr kontrollieren (s. Mercedes Tabellenbuch) - es ist bei diesen Wellen leider nicht unüblich ein und das selbe Profil unter verschiedenen Nummern zu verkaufen.

Ich hoffe das hilft dem Einen oder Anderen und spart unnötigen Aufwand.

MFG
Robert
Folgende Benutzer bedankten sich: Sandokan500, HH560

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
Mehr
19 Sep 2018 16:16 - 19 Sep 2018 16:17 #193680 von os4

Indy500 schrieb: Hi,


Man kann diesen Grat li+re wegschleifen, muß jedoch sehr aufpassen die bereits angegriffene Hauptlauffläche nicht noch weiter zu beschädigen - ist Pfusch, aber einer der ganz gut funktioniert!

MFG
Robert


Wenn die Hebel verschlissen sind,sind Erfahrungsgemäß auch die Wellen fertig..
Wer sich den Pfusch ersparen möchte kauft einmal alles neu und hat Ruhe,vorallendingen wenn man sich ansieht was so nen Hebel kostet,da braucht man nix wegschleifen.
Das kenn ich nur vom "Fähnchenhändler"am Eck der dann froh ist das die Karre nicht tickert zum verramschen.;) ;)

Olli

86er 560SL
Ex Japan
Letzte Änderung: 19 Sep 2018 16:17 von os4.
Folgende Benutzer bedankten sich: Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • conte500
  • conte500s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SL 107.046 1988
  • Standard (Europa)
Mehr
20 Sep 2018 20:13 #193782 von conte500
Sorry aber der Fähnchenhändler am Eck versteht zu 99% überhaupt nichts von Motorenbau bzw. Instandsetzung und füllt vielleicht Bananen ins Getriebe weil er das von Kollegen gehört hat.
Grüße
Uwe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
Mehr
20 Sep 2018 20:49 #193784 von os4
.....Was die Sache nicht besser macht.
Pfusch ist Pfusch,egal wer das betreibt.

Mir gehts auch einfach nur darum die Qualität etwas hoch zu halten.

Was macht evtl jemand wenn man das im Forum vernimmt.
Es gibt sicherlich Leute die bauen wirklich die verschlissenen Hebel aus und schleifen irgendwas ab,das möchte ich den Leuten ersparen.

Glaub mir,ich hab da auch schon so einige vor mir gehabt.

Wenn so:


Dann besser so:

Außer die Karre soll nur durchgereicht werden......

Olli

86er 560SL
Ex Japan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
24 Sep 2018 06:38 #194021 von Indy500
Hallo Olli,

wie ich geschrieben hatte ist es Pfusch. In dem Fall hielt sich der Nockenwellenverschleiß sehr in Grenzen (-0,1mm) und betraf auch nur die 2 Schlepphebel der rechten Bank. Allerdings habe ich dann die beiden Röhrchen (li+re) ausgebaut und gereinigt - wobei eben 2 Austrittsöffnungen teilweise dicht waren.

MFG
Robert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.279 Sekunden
Powered by Kunena Forum