× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Messlehre für Hydrostößeleinstellung

  • Chris_68
  • Chris_68's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
08 May 2020 20:35 - 08 May 2020 20:42 #245389 by Chris_68 560 SL 107.048 1988 Americas (USA/CAN)
Messlehre für Hydrostößeleinstellung was created by Chris_68
Guten Abend,

an meinem 560er steht der Wechsel der Hydrostößel an.
Nun habe ich von Mercedes folgende Messlehre erhalten:







Hat jemand schon mal mit diesem Werkzeug gearbeitet? Wie sieht es mit den Toleranzen um den roten Balken aus? Wieviel Toleranz ist noch ok?
Wenn der rote Balken komplett unterhalb der Messkante liegt, ist es dann ausreichend, das nächst größere Druckstück (+0,35mm) einzusetzen?

Ich frage, weil ich nicht alles 3- oder 4mal öffnen und schließen möchte... Vielleicht hat der Eine oder Andere von Euch die Prozedur schon hinter sich.

LG
Chris

This message has attachments images.
Please log in or register to see it.

Last edit: 08 May 2020 20:42 by Chris_68.

Please Log in or Create an account to join the conversation.

  • os4
  • os4's Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1986
  • Japan
More
08 May 2020 20:42 - 08 May 2020 21:34 #245390 by os4 560 SL 107.048 1986 Japan
Replied by os4 on topic Messlehre für Hydrostößelmontage
Hi,
für was für ein Fahrzeug(Bj) soll diese denn eingesetzt werden?

Olli
Tut mir leid,ich kann einfach nicht immer das antworten, was Ihr hören wollt -:)


560SL,Ex Japan,126er 280 SE,Golf 2 GTI,Audi Cabrio 5 Zyl,Audi S4,Audi A6,

Last edit: 08 May 2020 21:34 by os4.

Please Log in or Create an account to join the conversation.

  • Chris_68
  • Chris_68's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
08 May 2020 20:43 #245391 by Chris_68 560 SL 107.048 1988 Americas (USA/CAN)
Replied by Chris_68 on topic Messlehre für Hydrostößelmontage
560 SL, EZ 88

Please Log in or Create an account to join the conversation.

  • os4
  • os4's Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1986
  • Japan
More
08 May 2020 20:46 - 08 May 2020 21:34 #245392 by os4 560 SL 107.048 1986 Japan
Replied by os4 on topic Messlehre für Hydrostößelmontage
Dann benötigst du erstmal das passende Werkzeug.
117 589 06 23 00

Olli
Tut mir leid,ich kann einfach nicht immer das antworten, was Ihr hören wollt -:)


560SL,Ex Japan,126er 280 SE,Golf 2 GTI,Audi Cabrio 5 Zyl,Audi S4,Audi A6,

Last edit: 08 May 2020 21:34 by os4.
The following user(s) said Thank You: Chris_68

Please Log in or Create an account to join the conversation.

  • Chris_68
  • Chris_68's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
08 May 2020 20:49 - 08 May 2020 20:53 #245393 by Chris_68 560 SL 107.048 1988 Americas (USA/CAN)
Replied by Chris_68 on topic Messlehre für Hydrostößelmontage
Hi Olli,

ja, das ist die Nummer, die ich auf der CD auch zuerst gefunden hatte... (05-213)
Beim Freundlichen wurde mir gesagt, dass die durch 100589042300 ersetzt wurde. Das ist die, die ich jetzt mitbekommen habe.

Grüße
Chris
Last edit: 08 May 2020 20:53 by Chris_68.

Please Log in or Create an account to join the conversation.

  • Obelix116
  • Obelix116's Avatar
  • Away
  • Moderator
  • Moderator
More
08 May 2020 21:24 #245396 by Obelix116
Replied by Obelix116 on topic Messlehre für Hydrostößelmontage
...es ist genau andersrum, die W100 589 04 23 00 wurde durch die W117 589 06 23 00 ersetzt und von der gibt es auch 2 Versionen, da sich die rote Nutenlage ab 1981 geändert hat, aufgrund höherer Vorspannung der Hydrostößel ab Energiesparkonzept !

Also wäre ich mit der W100 589 04 23 00 extrem vorsichtig, da die bei jüngeren Fahrzeugen falsch anzeigt !

Gruß
Christian
The following user(s) said Thank You: Chris_68

Please Log in or Create an account to join the conversation.

  • Hannesmann
  • Hannesmann's Avatar
  • Away
  • Senior Member
  • Senior Member
  • 350 SLC 107.023 1978
More
08 May 2020 22:43 #245409 by Hannesmann 350 SLC 107.023 1978
Replied by Hannesmann on topic Messlehre für Hydrostößelmontage
Hallo Chrisitan,
woran erkennt man die zwei Versionen von W117 589 06 23 00 ?
Haben die die gleiche Teilenr ?
Gruss
Achim

350 SLC Bj 78,

Please Log in or Create an account to join the conversation.

  • Sandokan500
  • Sandokan500's Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 500 SL 107.046 1984
  • Standard (Europa)
More
09 May 2020 05:48 #245416 by Sandokan500 500 SL 107.046 1984 Standard (Europa)
Replied by Sandokan500 on topic Messlehre für Hydrostößelmontage
Hallo Chris,

vergleiche doch einfach die Maße anhand dieser Zeichnung:

www.w126-wiki.de/index.php?title=Einstel...re_Hydrost%C3%B6ssel

Gruß
Martin
The following user(s) said Thank You: Chris_68

Please Log in or Create an account to join the conversation.

  • Chris_68
  • Chris_68's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
10 May 2020 10:14 #245506 by Chris_68 560 SL 107.048 1988 Americas (USA/CAN)
Replied by Chris_68 on topic Messlehre für Hydrostößeleinstellung
Hi @ all,

Danke für die schnelle, schnörkellose Hilfe..

...und das ist dann genau das, was dieses Forum für mich so wertvoll macht:
- ich bekomme schnelle Antworten auf Fragestellungen
- Hier trifft sich unglaublich viel Know-how, hier wird geholfen :-)

Schönen Sonntag,
Chris

Please Log in or Create an account to join the conversation.

  • Chris_68
  • Chris_68's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
24 May 2020 15:44 - 24 May 2020 15:45 #247240 by Chris_68 560 SL 107.048 1988 Americas (USA/CAN)
Hallo @ All,

der Einbau meiner neuen Hydrostößel, bzw. Hydroelemente treibt mich fast in den Wahnsinn... Ich benötige hier mal Euren geschätzten Expertenrat.

560SL, EZ88
Hydrostößel von Febi
Originale, neue Mercedes Messlehre zum Ermitteln der Druckstückdicke.

-Hydros sind getauscht,
-Kipphebel mit den ursprünglichen Druckstücken wieder eingesetzt.
-Kraftstoffrelais abgezogen, damit wir den Motor über den Anlasser drehen können.
-Nun mit der neuen Messlehre (117 589 06 23 00) an jedem Ventil (die Nocke zeigt nach oben) die Druckstückdicke ermittelt. Diese angepasst und die rote Markierung (mittig) erreicht.
-Zusammenbau, starten...
-Motor läuft unrund, patscht in den Auspuff.

unendliche Freude... (vor der Tür nämlich das schönste Wetter) :cry: :-(

Über Nacht stehen lassen, am nächsten Morgen alles wieder abgebaut.
Ergebnis: teilweise haben die Kipphebel Spiel und lassen sich seitlich bewegen, keine Vorspannung vorhanden.

Gestern von 5,10mm Druckstückdicke auf 4,75mm reduziert, heute möchte er an dem Ventil wieder 5,10mm. Ich bekomme immer andere, verschiedene Werte angezeigt.
Wie kann das sein? Die Messlehre steht sauber auf.
Hat jemand von Euch schonmal das gleiche Problem gehabt und kann mir mitteilen, was ich verkehrt mache? Wo liegt der Fehler?
Ich hab jetzt bestimmt schon viermal alles abgebaut, viermal unterm Strich ein unbefriedigendes Ergebnis. Von unrundem Lauf, Patschen in den Auspuff bis Klackern eines Ventils: Es war alles dabei :-)
Hilfe! :-)

Schönen Restsonntag,
Chris
Last edit: 24 May 2020 15:45 by Chris_68.

Please Log in or Create an account to join the conversation.

  • HH560
  • HH560's Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
24 May 2020 16:23 #247245 by HH560 560 SL 107.048 1987 Americas (USA/CAN)
Guten Tag.
Im Prinzip kann das Hydro-System nicht klappern, weil ja die Nockenbahn umlaufend Kontakt zum Kipphebel hat. Da klappert nichts. Der Kipphebel ruht im Feder/Öl-Kräftespiel des Hydro und des Ventils. Ventiltickern ist leise; sonst klappert da nichts, zumal von Öl bekleckert.
Der Kipphebel hüpft nicht.
Alles zurück auf den Ausgangszustand der Druckstücke. Dann zumachen und 100-200 km fahren, damit die Hydros Öl bekommen und sich das System einspielt. Es kann maximal so schlecht wie vor dem Hydrotausch sein. Mit 2 x Durchdrehen werden die Hydros nicht beflutet, und 1 Tag später ist der Öldruck heraus.
Wenn Kipphebel kippeln, ist im Hydro zu wenig Öl und das Druckstück deutlich zu flach.
Die Zündkabel sind alle gut jnd auf der richtigen Kerze aufgesteckt.
Dann an der Kopfhaube in etwa hören, wo Arbeitsgeräusche sind, nachmessen und nachregulieren.
Gutes Gelingen - mfG Manjo

560SL US „Sternwagen“
The following user(s) said Thank You: Chris_68

Please Log in or Create an account to join the conversation.

  • Chris_68
  • Chris_68's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
24 May 2020 19:31 #247274 by Chris_68 560 SL 107.048 1988 Americas (USA/CAN)
Replied by Chris_68 on topic Messlehre für Hydrostößeleinstellung
Hallo Manjo,

danke für deine schnelle Antwort.

Wir haben bisher nach jedem Zusammenbau den Motor mit Drehzahlen gut warm laufen lassen.
Teilweise war es trotz vorheriger Grundeinstellung der Hydros sogar so, dass wir auf einem Zylinder keine Kompression hatten (Auslaßventil offen) und er dann in den Auspuff gepatscht hat.
Bei einem anderen Versuch hatte ich abends die Grundeinstellung korrigiert, zusammengeschraubt und neu laufen lassen... Anfangs etwas unrund, was ja erstmal "normal" ist... nach wenigen Minuten besserer Rundlauf, aber ein leichtes, gleichbleibendes Rasseln auf dem 4. Zylinder.
Am nächsten Morgen musste ich hier 0,7mm (was zwei Druckstückdicken entspricht) hochfahren, weil der Kipphebel total rumwackelte. Man konnte den leicht von Hand neigen... also null Vorspannung :-(

Das mit den 100-200km würde ich ja machen, allerdings nicht mit laut klackerndem Ventil. Mercedes schickt ja nach dem Einstellen mit Sicherheit nicht die Kundschaft mit klackerndem Motor auf die Straße und fahren bestimmt auch keine zig Kilometer -), oder?


Lg
Chris

Please Log in or Create an account to join the conversation.

  • Hannesmann
  • Hannesmann's Avatar
  • Away
  • Senior Member
  • Senior Member
  • 350 SLC 107.023 1978
More
24 May 2020 19:39 #247275 by Hannesmann 350 SLC 107.023 1978
Hallo Chris,
wenn deine Schlepphebel Lose haben, musst du jedenfalls dickere Druckstücken einbauen.
Wenn du den Hydro mit ausgebautem Schlepphebel entlastet hast, zeigt die Lehre in dem Moment direkt nach dem Zusammenbau erstmal ein falsches Bild. Paar Minuten warten und dann erneut lehren.
In der WIS CD ist das eigentlich auch beschrieben >> hast du das in der Reihenfolge gemacht ? Da steht auch wie lange man ohne Zündspule durchdrehen soll, um neue Hydros zu befüllen.
Ich denke die Ergebnisse wo man direkt nach "Motor aus" den Ventildeckel runternimmt und lehrt, sind am aussagekräftigsten. Dementsprechend Druckstück wechseln und dann sollte es passen.
Gruss
Achim

350 SLC Bj 78,

The following user(s) said Thank You: Chris_68

Please Log in or Create an account to join the conversation.

  • Gullydeckel
  • Gullydeckel's Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
24 May 2020 19:46 #247278 by Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Replied by Gullydeckel on topic Messlehre für Hydrostößeleinstellung
Hi Chris,

warum hast Du denn die Hydros überhaupt getauscht bzw. hast Du die alten noch?
Die kann man öffnen und reinigen. Vielleicht liegt das Problem an den Febi-Teilen.
www.w126-wiki.de/index.php?title=Hydrost%C3%B6ssel_reparieren

Grüße Martin

PS: Es wird immer davon geredet/geschrieben, dass in den Hydros kein Ölaustausch stattfindet - das ist natürlich Käse, sonst würde z.B. da auch keinerlei Dreck drin zu finden sein, der wird nämlich im Laufe der Jahrzehnte mit dem Öl da reintransportiert. Bei jedem Abstellen mit betätigtem Ventil sinkt der Hydro mit der Zeit auf "0" zusammen und wird beim nächsten Start von Feder und Öldruck wieder in Arbeitsposition gebracht. Auch im Betrieb tritt immer Öl durch den Leckspalt aus.

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte
The following user(s) said Thank You: Chris_68

Please Log in or Create an account to join the conversation.

  • HH560
  • HH560's Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
24 May 2020 20:52 #247289 by HH560 560 SL 107.048 1987 Americas (USA/CAN)
Replied by HH560 on topic Messlehre für Hydrostößeleinstellung
Hallo Chris, aktiviere mal Deine Nachrichtenfunktionsanzeige...MfG Manjo

560SL US „Sternwagen“
The following user(s) said Thank You: Chris_68

Please Log in or Create an account to join the conversation.

  • 107_SL
  • 107_SL's Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
More
24 May 2020 20:53 #247290 by 107_SL 300 SL 107.041 1986 Standard (Europa)
Replied by 107_SL on topic Messlehre für Hydrostößeleinstellung
:)

Gruß
Marinko

Please Log in or Create an account to join the conversation.

  • Hannesmann
  • Hannesmann's Avatar
  • Away
  • Senior Member
  • Senior Member
  • 350 SLC 107.023 1978
More
24 May 2020 21:03 #247292 by Hannesmann 350 SLC 107.023 1978
Replied by Hannesmann on topic Messlehre für Hydrostößeleinstellung
Vielleicht baust du tatsächlich deine schönen INA-Hydros wieder ein.
Hier kannst du auch nochmal lesen >> sternzeit-107.de/de/werkstatt/werkstatt-...ostoessel-ueberholen
Gruss
Achim

350 SLC Bj 78,

Please Log in or Create an account to join the conversation.

  • os4
  • os4's Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1986
  • Japan
More
24 May 2020 23:22 - 24 May 2020 23:52 #247329 by os4 560 SL 107.048 1986 Japan
Replied by os4 on topic Messlehre für Hydrostößeleinstellung
"Gullydeckel" post=247278]Hi Chris,


Die kann man öffnen und reinigen. Vielleicht liegt das Problem an den Febi-Teilen.
Nö,die habe ich auch bei mir drinnen und noch wpanders verbaut,da gibt es null Probleme mit
Grüße Martin

PS: Es wird immer davon geredet/geschrieben, dass in den Hydros kein Ölaustausch stattfindet - das ist natürlich Käse, sonst würde z.B. da auch keinerlei Dreck drin zu finden sein, der wird nämlich im Laufe der Jahrzehnte mit dem Öl da reintransportiert.

Wenn du aber mal schaust was dort für ein Siff drinnen ist wird dir schlecht,so richtiger Austausch des Öls findet dort nicht wirklich statt.
Und wer da einfach nur neue Hydros reindreht begeht da auch nen Fehler.
Die Ölkanäle gehören gespült,alles andere"kann man machen",ist aber in meinen Augen irgendwie Pfusch.
Ich such mal Bilder raus wie es darin aussieht und reiche die nach


EDIT:
photos.app.goo.gl/hm4uEP1B6XS4UDmf7

Olli
Tut mir leid,ich kann einfach nicht immer das antworten, was Ihr hören wollt -:)


560SL,Ex Japan,126er 280 SE,Golf 2 GTI,Audi Cabrio 5 Zyl,Audi S4,Audi A6,

Last edit: 24 May 2020 23:52 by os4.
The following user(s) said Thank You: louisB, Chris_68

Please Log in or Create an account to join the conversation.

  • smart560
  • smart560's Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
25 May 2020 00:25 #247334 by smart560 560 SL 107.048 1987 Americas (USA/CAN)
Replied by smart560 on topic Messlehre für Hydrostößeleinstellung
Hallo in die Runde,

hier war der Grund für das Klackern eine defekte Ölpumpe.
Das Demontieren der Ölwanne ist beim 107er, wie ich schon gelesen habe, recht aufwendig.
www.youtube.com/watch?v=DyNG5desaMg

Grüße
Martin

Please Log in or Create an account to join the conversation.

  • Gullydeckel
  • Gullydeckel's Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
25 May 2020 06:54 #247335 by Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Replied by Gullydeckel on topic Messlehre für Hydrostößeleinstellung
Moin Olli,

dass es an den Febis liegt kann ich mir auch nicht richtig vorstellen, ich wusste auch dass die schon mal jemand verbaut hatte, aber dass sie sogar Deinen Ritterschlag haben war mir nicht bewusst.

Zum Ölaustausch: Was meinst Du denn wie der Siff da reinkommt - der wird dort nicht gebildet. Die Öldurchströmung eines Hydros ist nicht groß aber sogar messbar. Das Öl kommt und der Siff bleibt, es sprudelt dort natürlich nicht wie an den Ölduschen :-)

Am Ende hat die ganze Sache hier natürlich eine Ursache und wir sind schon alle sehr gespannt. Vielleicht hat Chris ja beim Ausbau der Schlepphebel ein paar Ventile verbogen, besonders bei den Auslässen geht das ganz schnell.

Grüße Martin

PS: Die Rückwärtsspülung der Ölkanäle mittel Spritze mag sich gut anfühlen, ist aber ggf. gefährlich (auch wenn gleich das Argument kommt, dass Du das schon 100 Mal so gemacht hast). Wo genau wird denn der Dreck - wenn sich welcher ablöst - denn hingespült und wie kommt er von dort wieder weg und wohin? Da sollte man mal drüber nachdenken.
Es seid denn, Du drehst dabei hinten am Kopf die Verschlussschraube des Ölkanals raus. In meinen Köpfen war da aber so viel Schmonz, da habe ich lange mit allem möglichen Gerät und Mitteln bis hin zu Pfeifenreinigern drin rumgeputzt, bis das wieder gut aussah (vor allem in dem „Blinddarm“ am Ende der langen Bohrung), im eingebauten Zustand aber ggf. etwas mühsam. Das was da alles drin hing möchte ich nicht nur halb anlösen und ein paar Zentimeter stromab "spülen", das kommt nämlich wieder.

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte
The following user(s) said Thank You: Chris_68

Please Log in or Create an account to join the conversation.

  • Chris_68
  • Chris_68's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
25 May 2020 17:01 #247379 by Chris_68 560 SL 107.048 1988 Americas (USA/CAN)
Replied by Chris_68 on topic Messlehre für Hydrostößeleinstellung
Hallo Sternzeitler,

eins vorweg: Ich hatte die Montagehinweise ausgedruckt, ins Auto gelegt und meinen Schrauber extra darauf hingewiesen.
"ja, ja... alles klar!" waren seine Worte... :-)

Ich bin heute morgen um 8:00 schon in der Werkstatt aufgeschlagen und habe meinem Schrauber schon gestern Nacht berichtet, nachdem ich folgende Zeilen im Netz entdeckt hatte:

"... Tatsächlich war später dann ein Hydro nach dem Durchdrehen der Nockenwelle wieder in der untersten Position wie festgefahren, wollte nicht mehr von selbst spielfrei am Schlepphebel anliegen
Nachdem ich den Stössel kurz ein bisschen gelöst hatte, schwups, lag er wieder spielfrei an.

Des Rätsels Lösung war, dass ich die Stössel viel zu stark angezogen hatte, zum Lösen musste ich ein Rohr von 1m Länge über den Schlüssel stülpen, sonst ging gar nichts. Durch das viel zu starke Anziehen wird der Hydro im oberen Bereich leicht verformt und blockiert dann natürlich den Druckstift, der wird dann extrem schwergängig. "


Das erschien mir plausibel zu sein.

Wir haben gemeinsam wieder alles geöffnet und jeden Hydro gelöst, um ihn dann mit den angegebenen 60Nm zu fixieren. Alles neu eingemessen, zusammengesetzt, gestartet.
Kleine Ursache, große Wirkung, viele Gedanken, viele Zigaretten...
Die Hydros waren einfach zu fest montiert. Mein Auto läuft und steht wieder vor der Tür.

LG und ein "Danke" an Alle, die sich hier beteiligt haben. Ihr seit Spitze (*indieLuftgehüpft*) :yes: :yes: .
Chris
The following user(s) said Thank You: 107_SL, Gullydeckel, RDele

Please Log in or Create an account to join the conversation.

  • Chris_68
  • Chris_68's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
25 May 2020 17:22 #247380 by Chris_68 560 SL 107.048 1988 Americas (USA/CAN)
Replied by Chris_68 on topic Messlehre für Hydrostößeleinstellung
Hi ,
noch eine kleine Anmerkung zu oben:
"er hat die Hydros so fest reingeschraubt, wie die Alten drin waren..."

Mein Benz kam 2016 aus Amerika..
Dort wurde scheinbar schonmal an den Hydros geschraubt, es waren INA`s und Febis drin (dunkle und helle Gehäuse)

LG
Chris

Please Log in or Create an account to join the conversation.

  • Gullydeckel
  • Gullydeckel's Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
25 May 2020 20:44 #247412 by Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Replied by Gullydeckel on topic Messlehre für Hydrostößeleinstellung
Hi Chris,

danke für die Rückmeldung. Ich habe das mal gegoogelt, die Lösung kam sogar hier aus der Sternzeit:
sternzeit-107.de/en/forum/forum-107/2716...em-wechsel-beim-m117
Interessante und wichtige Information.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Please Log in or Create an account to join the conversation.

Moderators: Ragetti
Time to create page: 0.091 seconds
Powered by Kunena Forum