Select your language

Lämpchen im Kombiinstrument

More
13 Apr 2020 17:16 #242041 by Hannes68
Replied by Hannes68 on topic Lämpchen im Kombiinstrument
Genau so , auf alle Fälle nicht im eingebauten Zustand
Viele Grüße Hannes

Grüße Hannes

Please Log in or Create an account to join the conversation.

More
13 Apr 2020 17:45 #242048 by Pidibaer
Replied by Pidibaer on topic Lämpchen im Kombiinstrument
Hallo Leute, ( hatte diese Frage schon mal aber offensichtlich im falschen Thread reingestellt )

da ich in naher Zukunft nochmal mein Kombiinstrument rausholen muss, möchte ich auch gleich die Lämpchen alle wechseln.
Nachdem, was ich hier gelesen habe und was ich in Bezug auf Beleuchtung des KI schon mal auf einem treffen gesehen habe, möchte ich bei den Standartbirnchen bleiben.

( US 380SL Bj 1981)

Bis jetzt habe ich folgendes festgestellt:

8x N072601012240
2x N072601012230

Also 10 Stück

Meine Fragen: sind das alle Birnen, die ich benötige oder habe ich was übersehen ? Wo bezieht Ihr die Birnchen ? Gibt es ggf. ein komplettes Set ?

Vielen Dank im Voraus für die Antworten

Grüße / Frohe Ostern und Gesund bleiben

Peter

Nobody is Perfect ! Ich steh auf den 107er im Amy-Look. Klingt komisch, ist aber so.

Please Log in or Create an account to join the conversation.

More
13 Apr 2020 17:50 #242051 by Hannes68
Replied by Hannes68 on topic Lämpchen im Kombiinstrument
Sorry Peter,
Ich habe meines schon wieder eingebaut, ich kann es dir nicht auswendig sagen.
Viele Grüße Hannes

Grüße Hannes

Please Log in or Create an account to join the conversation.

More
13 Apr 2020 17:58 #242054 by Moerten
Replied by Moerten on topic Lämpchen im Kombiinstrument
Hallo Peter,
ich hab leider auch keine Idee mehr, was wovon und wieviel. Kostet aber kein Vermögen.

Komplettsätze gibt es meines Wissens nicht. Wofür auch, es gehen ja nicht alle auf einmal kaputt... (Hoffentlich)

Gruß
Martin
_____________________________________
Lass mich, ich kann das... Oh, kaputt.

Please Log in or Create an account to join the conversation.

More
13 Apr 2020 18:03 #242056 by Pidibaer
Replied by Pidibaer on topic Lämpchen im Kombiinstrument
Danke für die schnelle Reaktion.
Kostenpunkt ist nicht mein Thema, sondern ich will alle Birnchen austauschen, wenn ich das KI schon mal draussen hab.
Die Bezeichnungen für die Lämpchen im WWW sind etwas irreführend und anhand der Nummer finde ich im www. nichts eindeutiges. Ausbauen und die falschen Lämpchen in den Händen will ich etwas vermeiden.

Vielleicht weiß ja sonst jemand noch was

Danke

Peter

Nobody is Perfect ! Ich steh auf den 107er im Amy-Look. Klingt komisch, ist aber so.

Please Log in or Create an account to join the conversation.

More
13 Apr 2020 18:25 - 13 Apr 2020 18:26 #242059 by 107_SL
Replied by 107_SL on topic Lämpchen im Kombiinstrument
Hallo Peter,

viell. hab ich Deinen Post nicht vollkommen richtig verstanden, helfen Dir diese Infos nicht?

sternzeit-107.de/de/forum/forum-107/2259...ment?start=90#236250

Auf Seite-4 dieses Thread's

Gruß
Marinko
Last edit: 13 Apr 2020 18:26 by 107_SL.

Please Log in or Create an account to join the conversation.

  • micha77
  • Visitor
  • Visitor
13 Apr 2020 20:02 #242083 by micha77
Replied by micha77 on topic Lämpchen im Kombiinstrument
Hallo Peter,

5x N072601012240 á 3 Watt ( Tankreserve, Blinker links, Ladekontrollleuchte, Feststellbremse und Fernlicht)
6x N072601012230 á 1,2 Watt (2x Tachobeleuchtung, Blinker rechts, Bremsverschleissanzeiger, Gurtwarner und O2-Sensor). Recherche ohne Gewähr ;)

Beziehbar z.B. MB-Teiletresen.

Gruß
Michael

Please Log in or Create an account to join the conversation.

More
14 Apr 2020 10:03 #242126 by Moerten
Replied by Moerten on topic Lämpchen im Kombiinstrument

micha77 wrote: Hallo Peter,

5x N072601012240 á 3 Watt ( Tankreserve, Blinker links, Ladekontrollleuchte, Feststellbremse und Fernlicht)
6x N072601012230 á 1,2 Watt (2x Tachobeleuchtung, Blinker rechts, Bremsverschleissanzeiger, Gurtwarner und O2-Sensor). Recherche ohne Gewähr ;)

Beziehbar z.B. MB-Teiletresen.

Gruß
Michael


Hallo Michael,
warum sollten Blinker links und rechts unterschiedliche Wattzahlen haben? Bei mir waren beide gleich... (1,2 Watt)

Gruß
Martin
_____________________________________
Lass mich, ich kann das... Oh, kaputt.

Please Log in or Create an account to join the conversation.

More
14 Apr 2020 15:08 #242166 by Pidibaer
Replied by Pidibaer on topic Lämpchen im Kombiinstrument
Hallo Leute,

vielen lieben Dank für eure Unterstützung und eure Recherchen.
Jetzt bin ich dahintergestiegen:
Hab mir nochmal das Foto von Marinko genauer betrachtet.
Die Möpflinge haben anscheinend rechts ( KI von der Rückseite aus betrachtet) 4x kleine Birnen und 1x eine grössere. ( wahrscheinlich ABS, was ich nicht habe )

Der Vormopf hat rechts nur 4 Birnen ( 12V 3 Watt ). Siehe Foto

Bei mir wurde wieder gespart, Heul :cry:

Danke nochmal

Peter


This image is hidden for guests.
Please log in or register to see it.
This image is hidden for guests.
Please log in or register to see it.

Nobody is Perfect ! Ich steh auf den 107er im Amy-Look. Klingt komisch, ist aber so.

Please Log in or Create an account to join the conversation.

  • micha77
  • Visitor
  • Visitor
14 Apr 2020 15:35 - 14 Apr 2020 15:40 #242169 by micha77
Replied by micha77 on topic Lämpchen im Kombiinstrument
Hallo Peter,

Bei Dir wurde nichts gespart!
Der Mopf hat die Bremsverschleissanzeige auch auf der linken Seite (von vorn) + ABS und (S)RS auf der Rechten.
Mach mal ein Bild von der Vorderseite + Blinkerlämpchen links und rechts!
Interessant wäre, was im Drehzahlmesser / Uhr für Lämpchen verbaut sind.

Gruß
Michael
Last edit: 14 Apr 2020 15:40 by micha77.

Please Log in or Create an account to join the conversation.

More
14 Apr 2020 16:57 #242185 by Pidibaer
Replied by Pidibaer on topic Lämpchen im Kombiinstrument
Hallo Michael,

auch links sind ausschließlich 12V-3Watt verbaut.
Anbei Frontansicht:

Gruß

Peter
This image is hidden for guests.
Please log in or register to see it.
t]

Nobody is Perfect ! Ich steh auf den 107er im Amy-Look. Klingt komisch, ist aber so.

Please Log in or Create an account to join the conversation.

  • micha77
  • Visitor
  • Visitor
14 Apr 2020 17:16 #242191 by micha77
Replied by micha77 on topic Lämpchen im Kombiinstrument
Dann sollte meine Auflistung doch passen ;)

Attachment not found



Gruß
Michael

Please Log in or Create an account to join the conversation.

More
14 Apr 2020 18:49 #242206 by Pidibaer
Replied by Pidibaer on topic Lämpchen im Kombiinstrument
Hallo Michael,

Punkt A: Ein grosses Dankeschön für deine Mühe und Interesse an meinem kleinen Problem.

Ich habe jetzt mal von allen Lämpchen ein paar mehr bestellt ( scheint sich wirklich nur um die zwei unterschiedlichen Arten zu handeln ). Und Ersatzteile kann man nie zuviel haben, vor allem, wenn man nicht vorhat, sein Baby jemals herzugeben, dafür macht er zuviel Freude, zudem würde mir meine kleine Tochter das wahrscheinlich nie verzeihen.

Jetzt mache ich mich noch auf die Suche nach einem Aussentemperaturfühler. Wenn das Ding schon mal draussen ist...…..

Nochmals vielen Dank

( der kleine positive Aspekt von dem beschissenen Corona ist für mich, daß ich endlich die Zeit und die Ruhe ( als ausgemachter Grobmotoriger und in Sachen Geduld talentbefreiter ) gefunden habe, mich mit solchen Dingen zu beschäftigen und endlich etwas dazu zu lernen )

Viele Grüße aus dem Chiemgau und vor allem Gesund bleiben


Peter

Nobody is Perfect ! Ich steh auf den 107er im Amy-Look. Klingt komisch, ist aber so.
The following user(s) said Thank You: micha77, Rudiger

Please Log in or Create an account to join the conversation.

More
09 Aug 2020 12:43 #254855 by contherm
Replied by contherm on topic Lämpchen im Kombiinstrument
Hallo Freunde des SL

"Mal eben Lampentauschen"
Dieser Artikel hat mir geholfen meine Tachobeleutung wieder zu aktivieren und die Blinkerkontrollampen gegen LEDs auszutauschen.
Meine Tachobeleuchtung war inzwischen komplett ausgefallen, Birnchen defekt. Poti nachgemessen.
Kein Durchgang. Dank der genauen Angaben habe ich dann im Netz LEDs mit den entsprechenden Sockeln beschafft. (Nur für Tachobeleuchtung (weiss) und Blinkler (grün).
Das Poti habe ich derzeit ausgebaut und die Kabel direkt verbunden.
Eine unangenehme Überraschung gab es jedoch auch noch. Ich hatte die neue LED, wie sie geliefert wurde, einfach in die Aufnahme der linken Tachohälfte gesteckt. (Die Aufnahme mit der Bajonetverriegelung). Alles blieb dunkel und ich habe nur noch ca. 7 Volt an der Versorgung gegen Masse gemessen.
LED wieder ausgebaut und genau angesehen. Bei der LED war der Kontaktdraht, anders als bei den vergleichbaren Birnchnen komplett um den Sockelfuss gezogen. Da die Lampen-Fassung, anders als bei den meisten Sockeln nicht aus zwei Messeraufnahmen besteht,
sondern flächig ggf. beide Kontakte überbrücken kann, musste ich an der LED die Anschlussfahnen jeweils so weit kürzen, dass sie jeweils nur einseitig zum Sockel lagen.
Ich hatte nach den Versuchen, keine Lust diese Lampenhaltung noch einmal auszubauen um sie zu fotografieren. Möchte nur darauf hinweisen, dass man da aufpassen muss.
Generell sollten Bastler wissen, dass LEDs richtig gepolt eingesetzt werden müssen, sonst bleibt es ebenfalls dunkel im Schacht.
Als ich dann stolz wie Bolle mit tollen Blinkkontrolleuchten auf Probefahrt ging, zeigte auf einmal meine Tankanzeige einen überlaufenden Tank an und die Motortemperatur (Wasser) stieg auf 115grd. Dank anderer Forenbeiträge testete ich die Masseverbindung des KI und stellte ziemlich schnell fest, dass diese wohl nicht ausreichte. Ich konnte auch an dem Massepunkt hinter dem LI keine ausreichende Verbindung herstellen, so dass ich eine andere gut leitende Verbindung zur Karosse angeschlossen habe.
Seit dem ist alles wieder in Butter.
Mit dieser Anmerkung wollte ich eigentlich nur darauf aufmerksam machen, dass "mal eben Lamen tauschen" doch so seine Tücken haben kann.

Gruss Norbert

Freundliche Grüße

Norbert
The following user(s) said Thank You: SBCL, Scenic

Please Log in or Create an account to join the conversation.

More
07 Sep 2023 14:39 #323420 by SBCL
Replied by SBCL on topic Lämpchen im Kombiinstrument
Hallo Sternenfreunde,
will auch kurz zum Umbau des Kombis auf LED berichten. Es ging mir nur um die Beleuchtung und die Blinker.
Auch ich habe voller Elan nach der super Ausführung von Marinko für den 560 die entsprechenden LEDs bei LED-Prinz besorgt. Ging ruckzuck.
Im ersten Schritt bin ich den 82er 500SL, also Vormopf angegangen. Und siehe da, alle Birnchen Sockel T10 :-(
Also 2 von denen als 1 SMD in grün bestellt. Und dann ran ans Kombi:
Die beiden für die Beleuchtung und Blinker Plug&Play reingesteckt und schwupp waren 2 Sicherungen durch. Und das mehrmals bis ich es geschnallt hatte. Habe mir die LED mal genau angeschaut und das was Norbert geschrieben hat gefunden. Sowohl die die T10 als auch die T5 LEDs haben auf beiden Seiten beide Pole. Kann ja nur einen Kurzschluss geben. Bei den T10 für den Blinker habe ich jeweils ein Füßchen mit Isolierband in der Fassung abgedeckt. Geht. Bei den 3 SMD LEDs T5 habe ich mit der Feile einfach den einen Pol je Seite abgefeilt. Siehe Foto. 500SL erledigt.
Nun habe ich den 560 umgebaut. Die Blinker-LEDs passen ohne Nacharbeit. Bei der Beleuchtung das selbe Spiel. Auch erledigt.
Resümee: Geht doch öfter nicht ganz so schnell wie gedacht.

Soweit meine Erfahrung bei Vormopf und Mopf.

Sternengrüße
Stephan 
This image is hidden for guests.
Please log in or register to see it.

Skifahren, Oldtimer, Volleyball
The following user(s) said Thank You: Hanso, texasdriver560, Hannes68, Uwe E., Albuchler

Please Log in or Create an account to join the conversation.

Moderators: RagettiObelix116
Time to create page: 0.254 seconds
Powered by Kunena Forum
Cookies make it easier for us to provide you with our services. With the usage of our services you permit us to use cookies and confim our data privacy policy.