×

Warnung

JUser: :_load: Fehler beim Laden des Benutzers mit der ID: 187
× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Sitz ausgebaut..problem mit Sitzhöhenverstellung

  • Steini280SL
  • Autor
  • Offline
  • Junior Mitglied
  • Junior Mitglied
Mehr
25 Jul 2008 13:08 #59907
von Steini280SL
Sitz ausgebaut..problem mit Sitzhöhenverstellung wurde erstellt von Steini280SL
Hallo,
gestern abend habe ich vergeblich versucht den Fahrersitz wieder einzubauen. Leider habe ich die beiden Schrauben der Höhenverstellung auch gelöst STATT VORHER hier ins Forum zu schauen und mir die Warnungen durchzulesen. Nun steh ich da und der Wagen... die Stange ist zwar beweglich aber wie bekomme ich die Stange wieder in die Führung? Ich denke mal der Sitz muß erstmal wieder raus!? dann die Feder extrem spannen? Bleibt diese Stange denn dann in der Führung? Befestigt wird sie ja schließlich erst am Mitteltunnel/Schweller mit den Schrauben...

viel Spaß beim Altdaimler fahren:)

Steini (W116/W123/R107/W126)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
25 Jul 2008 13:17 #59908
von Oliver107
Hallo Steini,

in der Tat: Der Sitz muss nochmals raus. Danach kannst Du die Sitzhöhenverstellung wieder einhängen, wenn Du die Stange mit der Feder mittels des Wagenhebers spannst, bis Du die Schrauben wieder an ihrte Stelle setzen kannst.

Du solltest aber mit der nötigen Vorsicht hantieren, weil die Methode zwar einfach geht und schnell zum Erfolg führt, aber zugegebenermaßen auch nicht ganz ungefährlich ist, zumal die Feder schon eine ordentliche Zugkraft entwickelt.

Vielleicht hat ja jemand noch ne bessere Variante, aber mit der oben beschriebenen Vorgehensweise hab ich das schon ein paar mal erfolgreich gemacht.

Viel Erfolg und viele Grüße aus Stuttgart

Oliver

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
25 Jul 2008 13:21 #59909
von Guenni
Also,

ich hatte exakt das gleiche Problem bei meinem 300er. Dank Olis Ratschlag wie oben beschrieben bekam ich den Sitz wieder rein bzw. die Höhenverstellung eingehängt. Etwas Vorsicht ist geboten, da die Feder tatsächlich nicht mal ein Ochse ziehen kann

Gruß
Günter

P.S.: Die freundliche MB Niederlassung, die ich auch kontaktierte, wollte mir den Sitz für 300€ (!) wieder einbauen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Turbothomas
  • Besucher
  • Besucher
25 Jul 2008 14:46 #59910
von Turbothomas
Hallo Günter,

da ist der "Gefahrenzuschlag" dabei fürs Ferderspannen.

Ich habe mir einen Holzklotz besorgt, der die Länge hatte von Querträger bis auf die Höhe der Schrauben im Schweller/Getriebetunnel. Dann habe ich die Schraube an der längeren Seite eingedreht und mit einem zweiten Holz die Feder langsam gespannt, bis die Bohrung auf der richtigen höhe war und die Schraube eingedreht. Wird dabei eine Ende des Zollstockes/Metermasses unterelegt, hat man automarisch die richtige Höhe für diese nicht ungefährliche Aktion.

Grüßle

Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
25 Jul 2008 17:30 #59911
von mich
hallo auch,

ich war genauso bl... und hatte die identischen gedanken wie du im nachhinein.

nach einiger überlegung ist mir aber was passendes eingefallen.

ich hatte noch 2 starke spanngurte mit ratschenfunktion zu hause rumliegen. damit wollte ich die stange nachhienten ziehen. die frage: wo besfetigen hat sich auch schnell beantwortet.
die sitzschienen sind hinten flexibel mit jeweils zwei schrauben befestigt (diese u-förmigen bleche).
ich habe dann die gurte dazwischengefädelt und die schrauben fest angezogen. jetzt habe ich mit den gurten die stange stück für stück nach hinten gezogen, mal links, mal rechts, bis es gepasst hat. war total easy und hört sich nicht sooo gefährlich an.

gruss,
michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
25 Jul 2008 21:52 #59912
von Adil
Geht vielen so.
Dazu gibt es einen Bericht von mir.
hier.
Gruss,
Adil

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Fabi107
  • Fabi107s Avatar
  • Abwesend
  • Senior Mitglied
  • Senior Mitglied
  • 560 SL 107.048 1986
Mehr
24 Jan 2021 13:11 #267148
von Fabi107 560 SL 107.048 1986

Adil schrieb: Geht vielen so.
Dazu gibt es einen Bericht von mir.
hier.
Gruss,
Adil

Hallo Adil,
gibt es den Bericht noch? Beim Aufrufen über deine Verlinkung tritt leider ein Fehler auf.
Grüße, Fabi

Viele Grüße,
Fabi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • micha77
  • Offline
  • Elite Mitglied
  • Elite Mitglied
  • Americas (USA/CAN)
  • 560 SL 107.048 1988, 350 SE 116.028 1980
Mehr
24 Jan 2021 13:17 #267149
von micha77 Americas (USA/CAN) 560 SL 107.048 1988, 350 SE 116.028 1980
Fabi,
klar gibt es den Artikel noch!
Ist zu finden unter den Werkstattartikeln 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


(Für die Bequemen...)

Sternengrüße, Michael

R107 560SL & W116 350SE

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: RagettiObelix116
Ladezeit der Seite: 0.051 Sekunden
Powered by Kunena Forum