× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Warmstartproblem 300 SL 86èr

  • kops
  • Autor
  • Offline
  • Frischling
  • Frischling
  • 300 SL 107.041 1986
Mehr
07 Apr 2021 17:25 #273114
von kops 300 SL 107.041 1986
Warmstartproblem 300 SL 86èr wurde erstellt von kops
Hallo!
Wollte meinen SL aus dem Winterschlaf holen, es scheint alles gut, springt sofort an läuft top...ich bin so 10-15km gefahren und plötzlich nimmer er das Gas nicht mehr richtig an, fängt an zu rupfen - bin gerade noch nach Hause gekommen - Motor aus....und lässt sich nicht mehr starten. Am nächsten Tag das gleiche Spiel. Ich hatte mir schon vor langer Zeit den Druckspeicher von Bosch besorgt , gestern eingebaut doch leider nicht geholfen. Kerzen - Zündkabel - Verteiler wurden vor ca. 5 Jahren erneuert.
Hat jemand bitte hier Erfahrungswerte wo man die Reparatur ansetzen könnte - wäre cool 

danke mfg kops

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Obelix116
  • Obelix116s Avatar
  • Offline
  • Moderator
  • Moderator
  • Americas (USA/CAN)
  • 450 SL USA 107.044 1976, 350 SE 116.028 1979
Mehr
07 Apr 2021 17:29 - 07 Apr 2021 17:30 #273115
von Obelix116 Americas (USA/CAN) 450 SL USA 107.044 1976, 350 SE 116.028 1979
Obelix116 antwortete auf Warmstartproblem 300 SL 86èr
Moin Unbekannter,
wäre schön von dir, wenn du auch deine Beiträge mit Vornamen unterschreiben könntest !

Beim M 103 ist die Wahl der Verteilerkappe und Finger extrem wichtig, da ist nur Bosch zu verwenden !

Prüfe mal was bei dir eingebaut ist und den Zustand der Teile,  dein Problem hört sich ganz danach an .

Gruß
Christian
Letzte Änderung: 07 Apr 2021 17:30 von Obelix116.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
Mehr
07 Apr 2021 19:19 #273121
von Dr-DJet Schweiz 450 SL 107.044 1973
Dr-DJet antwortete auf Warmstartproblem 300 SL 86èr
Hallo,

und prüfe bitte mal, ob Deine Verteilerkappe innen feucht ist. Da sitzt ein Dichtring unter der Verteilerkappe. Feuchtigkeit verdampft dann mit dem warm werdenden Motor und kann Dein Symptom erzeugen.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • kops
  • Autor
  • Offline
  • Frischling
  • Frischling
  • 300 SL 107.041 1986
Mehr
08 Apr 2021 06:32 #273137
von kops 300 SL 107.041 1986
kops antwortete auf Warmstartproblem 300 SL 86èr
Hallo!
Danke - ich werd das mal kontrollieren .

...mein Vorname ist Alix
und mein Familienname ist KOPS 

grüsse aus dem verschneibten Niederösterreich

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • kops
  • Autor
  • Offline
  • Frischling
  • Frischling
  • 300 SL 107.041 1986
Mehr
09 Apr 2021 15:14 #273268
von kops 300 SL 107.041 1986
kops antwortete auf Warmstartproblem 300 SL 86èr
Hallo hier der Alix!

Habe soeben den Verteiler abmontiert, und siehe da komplett feucht innen...wobei der Dichtring neuwertig ist...

Wieso kommt hier so viel Feuchtigkeit hinein?

Soll ich alles erneuern?

Was meint Ihr?

Habe alles trocken gelegt - Kontakte geputzt - Dichtring gereinigt und eingesetzt - nun ist alles wieder gut.

mfg alix kops

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
Mehr
09 Apr 2021 15:16 #273270
von Dr-DJet Schweiz 450 SL 107.044 1973
Dr-DJet antwortete auf Warmstartproblem 300 SL 86èr
Hallo ALix,

entweder ist es Wasser, was durch den DIchtring und durch Haarrisse in der Verteilerkappe eindringen kann oder es ist Öl, dann kommt es vom Motor.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • kops
  • Autor
  • Offline
  • Frischling
  • Frischling
  • 300 SL 107.041 1986
Mehr
15 Apr 2021 09:20 #273640
von kops 300 SL 107.041 1986
kops antwortete auf Warmstartproblem 300 SL 86èr
Hallo!

Habe mir nun die Bosch Verteilerkappe plus Dichtring besorgt.

Meine Frage wird der Dichtring einfach so eingesetzt oder soll er mit Silikonöl oder dgl bearbeitet werden?
Danke
Alix

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
Mehr
15 Apr 2021 11:09 #273647
von Dr-DJet Schweiz 450 SL 107.044 1973
Dr-DJet antwortete auf Warmstartproblem 300 SL 86èr
Hallo Alix,

einfach so einsetzen. Bei allem, was Du da drauf schmierst, hast Du die Gefahr, dass es sich hinterher auf den Funken übertragenden Teilen befindet und isoliert.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Obelix116
  • Obelix116s Avatar
  • Offline
  • Moderator
  • Moderator
  • Americas (USA/CAN)
  • 450 SL USA 107.044 1976, 350 SE 116.028 1979
Mehr
15 Apr 2021 11:17 #273648
von Obelix116 Americas (USA/CAN) 450 SL USA 107.044 1976, 350 SE 116.028 1979
Obelix116 antwortete auf Warmstartproblem 300 SL 86èr
...der Simmerring hinter dem Halter des Verteilerläufers ist auch zu kontrollieren, da können auch Feuchtigkeit und Öldämpfe aus dem kurbelgehäuse in die verteilerkappe eindringen !

Gruß
Christian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • kops
  • Autor
  • Offline
  • Frischling
  • Frischling
  • 300 SL 107.041 1986
Mehr
18 Apr 2021 06:35 #273867
von kops 300 SL 107.041 1986
kops antwortete auf Warmstartproblem 300 SL 86èr
Hallo!

Danke für die Infos, habt ihr vielleicht eine Teilenummer von dem Simmering hinter dem  Läufer, ich kann niergens was finden.

Danke Alix!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: RagettiObelix116
Ladezeit der Seite: 0.052 Sekunden
Powered by Kunena Forum