× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Kabelbelegung Klemme neben Diagnosebuchse

  • Sternenkreuzer
  • Sternenkreuzers Avatar Autor
  • Abwesend
  • Junior Mitglied
  • Junior Mitglied
  • Standard (Europa)
  • 500 SL 107.046 1986
Mehr
25 Sep 2020 22:06 #258591 von Sternenkreuzer
Kabelbelegung Klemme neben Diagnosebuchse wurde erstellt von Sternenkreuzer
Hallo,
ich muss mal wieder was fragen...
Neben der Diagnosebuchse und dem EZL-Stecker ist noch eine Schraubklemme.
Diese war demontiert und ich habe versucht, die Kabel so passend wie möglich zuzuordnen.

Da wären von der einen Seite 2 mal grün/gelb von der anderen Seite auch grün/gelb.
Im Schaltplan finde ich das aber nicht, oder ich bin zu blöd, den zu lesen.

grün/gelb ist bei X11 unten mit 2 Kabeln, aber ich weiss nicht, wo die hingehen.
Ein weiters grün/gelb ist bei S29/2.

Ich verstehe das nicht, ist die Schraubklemme eine Verbindung vür diese 3 grün/gelb?
Ich wüsste auch nicht, wo die sonst hinkommen sollten, keine andre Klemme mehr da....

Wenn das jemand weiss, wäre mir sehr geholfen!

Grüße aus Hamburg.

Frank

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Fanti
  • Offline
  • Junior Mitglied
  • Junior Mitglied
  • Standard (Europa)
  • 300 SL 107.041 1987
Mehr
26 Sep 2020 10:16 - 26 Sep 2020 10:25 #258617 von Fanti
Hallo,
bei meinem 300er Schaltplan gehen vom X11 Diagnosestecker ( 1)
drei Grün-Gelb ab.

1x zu N1/2 Schaltgerät Transistorzündung
1x zu N3 Steuergerät KE
1x zuA1 ( P/7 ) Elektronische Uhr Drehzahlmesser

Gruß
Stefan

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Letzte Änderung: 26 Sep 2020 10:25 von Fanti.
Folgende Benutzer bedankten sich: Sternenkreuzer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Sternenkreuzer
  • Sternenkreuzers Avatar Autor
  • Abwesend
  • Junior Mitglied
  • Junior Mitglied
  • Standard (Europa)
  • 500 SL 107.046 1986
Mehr
26 Sep 2020 10:33 #258619 von Sternenkreuzer
Sternenkreuzer antwortete auf Kabelbelegung Klemme neben Diagnosebuchse
Hallo Stefan,
Vielen Dank. Dann passt es ja. Ich hätte in den großen Schaltplan gucken müssen. In dem kleinen Ausschnitt kann man das schlecht sehen.
Dann habe ich es ja richtig gemacht.

Grüße aus Hamburg.

Frank

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Platinum Mitglied
  • Platinum Mitglied
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
26 Sep 2020 11:04 #258629 von Marcel
Moin,

das könnte auch helfen - ist vom 300 SL - der mit dem perfekten Triebwerk


Gruß Marcel
300 CE-24 Bj 7/90

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Folgende Benutzer bedankten sich: 107_SL, Gullydeckel, Fanti

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Fanti
  • Offline
  • Junior Mitglied
  • Junior Mitglied
  • Standard (Europa)
  • 300 SL 107.041 1987
Mehr
26 Sep 2020 11:36 #258637 von Fanti

Fanti schrieb: Hallo,
bei meinem 300er Schaltplan gehen vom X11 Diagnosestecker ( 1)
drei Grün-Gelb ab.

1x zu N1/2 Schaltgerät Transistorzündung
1x zu N3 Steuergerät KE
1x zuA1 ( P/7 ) Elektronische Uhr Drehzahlmesser

Gruß
Stefan


Ja, der zu N3 geht zuerst auf N16/2 TD und dann weiter auf N3
Danke Marcel

Stefan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rolfpeter
  • Offline
  • Senior Mitglied
  • Senior Mitglied
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
30 Nov 2020 17:42 #263787 von Rolfpeter
Hallo Marcel,
hole das Thema noch einmal hoch. Mein 300 SL hat diesen Diagnosestecker nicht. Ist ein BJ 01/86. Kannst du mir sagen warum es so oder so ist. Danke.
Grüsse vom Bodensee
Rolfpeter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Platinum Mitglied
  • Platinum Mitglied
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
30 Nov 2020 18:44 #263792 von Marcel
Moin Rolf-Peter,

kann ich mir nicht vorstellen das die Diagnosedose bei deinem fehlt.
- Motorhaube auf
- Links in Fahrtrichtung auf dem Radlauf

Gruß Marcel
300 CE-24 Bj 7/90

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Folgende Benutzer bedankten sich: Rolfpeter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rolfpeter
  • Offline
  • Senior Mitglied
  • Senior Mitglied
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
30 Nov 2020 18:55 #263793 von Rolfpeter
Hallo Marcel,
danke für die rasche Antwort aber es ist ganz sicher so. Habe einen Airbag nachgerüstet. Wollte diesen Stecker zurm ausblinken. Habe hier so eine Dose liegen mit Kabelsatz.
Fahre mal morgen zum Schlafplatz und mache ein Bild.
Grüsse vom Bodensee
Rolfpeter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Obelix116
  • Obelix116s Avatar
  • Offline
  • Moderator
  • Moderator
  • Americas (USA/CAN)
  • 450 SL USA 107.044 1976, 350 SE 116.028 1979
Mehr
30 Nov 2020 19:19 #263796 von Obelix116
Hi Rolf-Peter,
Du verwechselt die Diagnosedose für den Motortester mit der Dose für Blinkcode-Prüfungen,
die letztere muss bei den meisten europäischen Fahrzeugen bei Airbag-Einbau nachgerüstet werden !

Gruß
Christian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rolfpeter
  • Offline
  • Senior Mitglied
  • Senior Mitglied
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
30 Nov 2020 20:29 #263800 von Rolfpeter
Hallo Christian,
ist das die 9polige runde Dose und wenn ja wie schliesse ich die denn an?????
Grüsse vom Bodensee
Rolfpeter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Obelix116
  • Obelix116s Avatar
  • Offline
  • Moderator
  • Moderator
  • Americas (USA/CAN)
  • 450 SL USA 107.044 1976, 350 SE 116.028 1979
Mehr
30 Nov 2020 21:02 #263803 von Obelix116
...nein, die runde 9-polige ist für den Motortester und die haben alle ab 1976 !

Gruß
Christian
Folgende Benutzer bedankten sich: Rolfpeter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rolfpeter
  • Offline
  • Senior Mitglied
  • Senior Mitglied
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
30 Nov 2020 21:48 #263805 von Rolfpeter
ah ok in der WIS ist das Teil nicht erkennbar. Hast du ein Bild von dem Teil das wäre super.
Grüsse vom Bodensee

Rolfpeter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Abwesend
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
Mehr
30 Nov 2020 21:50 #263806 von Dr-DJet
Hallo Rolfpeter,

das erkennst Du doch ganz schnell im Artikel zum Ausblinken des SRS schon gleich im 1. Bild.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Folgende Benutzer bedankten sich: Rolfpeter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: Ragetti
Ladezeit der Seite: 0.059 Sekunden
Powered by Kunena Forum