× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Spritpfütze bei Motorstart nach Winterpause unter Benzinpumpenpaket

  • vulcan62
  • vulcan62s Avatar Autor
  • Offline
  • New Member
  • New Member
  • 500 SL 107.046 1988
  • Schweiz
Mehr
18 Mär 2020 10:03 #238944 von vulcan62 500 SL 107.046 1988 Schweiz
Hallo Zusammen,
nachdem ich meinen 500SL/BJ87 nach der Winterpause zum Ersten mal wieder gestartet habe, bildetet sich eine Spritpfütze unter dem Benzinpumpenpaket. Startverhalten und Leerlauf waren normal. Nachdem ich das bemerkt hatte stelle ich den Motor sofort ab. Erst beim dritten Motorstart lief kein Sprit mehr aus dem Pumpenpaket. Habe anschließend eine Probefahrt von ca. 80km unternommen und das Problem trat nicht mehr auf.
Das Benzinpumpenpaket wurde in 2014 komplett erneuert, da ich auch damals schon nach der Winterpause dieses Problem hatte. Seitdem bin ich ca. 9000km gefahren. Leider hatte ich keine Taschenlampe dabei um zu sehen, wo genau der Sprit raus lief.
Weiß von Euch jemand, wo hier das Problem liegen kann?
Viele Grüße,
Stefan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
18 Mär 2020 10:28 #238947 von Marcel 300 SL 107.041 1986 Standard (Europa)
Moin Stefan,

hatte ich auch schon mal guckst du hier (klick mich)

Gruß Marcel
300 CE-24 Bj 7/90

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Folgende Benutzer bedankten sich: 107_SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • vulcan62
  • vulcan62s Avatar Autor
  • Offline
  • New Member
  • New Member
  • 500 SL 107.046 1988
  • Schweiz
Mehr
18 Mär 2020 11:48 #238955 von vulcan62 500 SL 107.046 1988 Schweiz
Hallo Marcel,
Danke für deine schnelle Antwort. Aber bei mir verhält es sich etwas anders, als in deinem verlinkten Thread. Schläuche und Pumpenpaket sind 2014 bereits erneuert worden. Wie gesagt, nachdem ich 3x den Motor abgestellt und wieder gestartet habe, war alles dich. Als ob ein "Überdruckventil", durch die lange Standzeit, hängengeblieben ist und dann wieder geschlossen wurde. Das waren nicht nur ein paar Tropfen die da raus kamen, sondern wie ein leicht geöffneter Wasserhahn.
Gibt es in dem Bereich ein Bauteil, das den Sprit in die Umgebung ablässt, wenn der Druck im System zu groß wird? Eigentlich sollte doch der Sprit über die Rücklaufleitung wieder in den Tank zurückgeführt werden?
Ist in der Rücklaufleitung immer Sprit/Druck enthalten wenn der Motor gestartet wurde?

Gruß
Stefan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.044 Sekunden
Powered by Kunena Forum