× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

SL560 Alarmanlage geht nicht mehr aus?

  • Jurij
  • Autor
  • Offline
  • New Member
  • New Member
  • 560 SL 107.048 1985
Mehr
26 Feb 2020 19:29 #236939 von Jurij 560 SL 107.048 1985
SL560 Alarmanlage geht nicht mehr aus? wurde erstellt von Jurij
Hallo,

kurze Vorstellung. männlich 47, glücklich verheiratet, 2 gesunde Kinder und 2 hübsche Oldtimer, einer davon ein SL560.
Nun komme ich auch gleich mit einem Problem. Die Alarmanlage fing plötzlich an sich zu melden. Hupe, Licht und Co. nach ca. 30 sec. hört das hupen auf und es blink nur noch, danach fängt es wieder von vorne an.
Also erst mal die Batterie ab. Ruhe. Wenn ich jetzt die Batterie wieder anschließe geht es von vorne los. Alle Türen dicht und an der Fahrertür auf- und abgeschlossen, danach wieder aufgeschlossen. Leider hupt es weiter. Rein ins Auto und gestartet, Motor springt an aber es hupt weiter.
Irgendwie habe ich keine Idee mehr. Es ist doch alles Analog geschaltet, oder? Kann der Chip im Schlüssel mit rotem Punkt kaputt sein? Über Ideen/Lösungen würde ich mich freuen.
Grüße Jurij

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
26 Feb 2020 19:39 #236941 von Dr-DJet 450 SL 107.044 1973 Schweiz
Hallo Jurij,

Chip im Schlüssel, Wegfahrsperre, Funktortung ?! :no: So was gab es nicht im 107er.

Wir reden von Kontakten, Erschüttterungsmeldern und einem Steuergerät der Firma Becker. Letzteres ist bekannt für seine Fehler. Wenn Du das abziehst, kannst Du es reparieren lassen und der Spuk ist erst mal vorbei.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf oldtimer.tips

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • micha77
  • micha77s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1988
Mehr
26 Feb 2020 19:44 #236944 von micha77 560 SL 107.048 1988
Hallo Jurij,

schick mir mal Deine EMail-Adresse, dann kann ich Dir zur EDW was zukommen lassen - ich gehe mal nicht davon aus, dass Du keine Werkstatt-DVD besitzt.

Gruß
Michael

W116 350SE, W107 560SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
26 Feb 2020 19:50 #236945 von Gullydeckel 560 SL 107.048 1988 Americas (USA/CAN)
Gullydeckel antwortete auf SL560 Alarmanlage geht nicht mehr aus?
Hallo Jurij,

wie Volker schrieb, den Stecker hinter dem Hanschuhfach ziehen, dann sollte erstmal Ruhe sein.
Einsatz des Faches herausfummeln, dahinter ist allerhand los. Du wirst aber nach einer kurzen Orientierungsphase ein Lüftungsrohr erkennen, das quer dahinter verläuft. Da ist das Steuergerät der Alarmanlage drauf platziert.
Zu den Fehlerquellen. Im Kofferraum gibts (hinter der Seitenverkleidung bei der Antenne) einen Neigungssensor - der macht gerne Ärger (da kann man auch den Stecker ziehen). Weiterhin wäre zu prüfen, ob die Türschalter ordnungsgemäß arbeiten: Tür auf, Innenlicht an, Tür zu - Innenlicht aus. Dann spricht die Alarmanlage noch an, wenn man auf die Bremse tritt oder die Haube geöffnet wird. Ich würde als erstes Mal nach dem Haubenschalter schauen, das geht am einfachsten und man muss nichts weiter machen. Der sitz hinter dem Luftfilterkasten mittig oben an der Spritzwand - sehr gut zu erkennen.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • micha77
  • micha77s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1988
Mehr
26 Feb 2020 20:53 #236955 von micha77 560 SL 107.048 1988
Jurij,

Du hast Post :)

Gruß
Michael

W116 350SE, W107 560SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Jurij
  • Autor
  • Offline
  • New Member
  • New Member
  • 560 SL 107.048 1985
Mehr
26 Feb 2020 20:55 #236956 von Jurij 560 SL 107.048 1985
Uhi klasse, das sind ja viele Möglichkeiten die erst einmal ausprobieren kann. Danke!
Ich werde erst morgen wieder dazu kommen und dann berichten können.
Meine Vermutung war noch das die Autobatterie zu schwach ist und es deshalb plötzlich die Alarmauslösung gab. Vielen dank vorerst allen. Die PN ist draußen.
Grüße Jurij

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • chund
  • chunds Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
26 Feb 2020 23:45 #236978 von chund 560 SL 107.048 1987 Americas (USA/CAN)
Moin,
Am Schnellsten ist der Neigungssensor links hinter der Verkleidung im Kofferraum durch Abziehen des Steckers deaktiviert. Das wäre auch mein Tipp, hatte bei meinem Auto für viel Spuk gesorgt.

Gruss, Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Jurij
  • Autor
  • Offline
  • New Member
  • New Member
  • 560 SL 107.048 1985
Mehr
27 Feb 2020 20:08 #237074 von Jurij 560 SL 107.048 1985
Hallo,

nochmals Danke für die Hilfe. Über Nacht habe ich die Autobatterie geladen und siehe da, heute war kein Alarm. Vielleicht ist die Batterie "nur" am Ender ihrer Lebenszeit und hatte Spannungsabfälle. Ich beobachte das mal weiter, aber suche erst mal nicht weiter nach einem Fehler. Ich hoffe das es die Batterie war.
Grüße Jurij

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • micha77
  • micha77s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1988
Mehr
27 Feb 2020 22:49 #237083 von micha77 560 SL 107.048 1988
Hallo Jurij,

die Batterie lässt sich bis zu einem gewissen Grad auffrischen, schau mal nach z.B. CTEK Ladegeräten.
Vielleicht hast Du auch Verbraucher, die Deine Batterie leersaugen, z.B. wie eine defekte Unterdruckpumpe.

Gruß
Michael

W116 350SE, W107 560SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • UweL53
  • UweL53s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
28 Feb 2020 19:08 #237141 von UweL53 560 SL 107.048 1987 Americas (USA/CAN)
Bei mir war es der Kontaktschalter unter der Motorhaube (mittig, vorne an der Frontscheibe), der Stress machte. Den auf jeden Fall auch mal austesten.

Liebe Grüße und allzeit gute Fahrt
wünscht Uwe aus dem Bergischen Land.

(560SL, Bj. 7/88, petrol/beige)


Ein Sportwagen ist eine Sitzgelegenheit, die es uns ermöglicht, von unten auf andere herabzuschauen. (Robert Lembke)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Jurij
  • Autor
  • Offline
  • New Member
  • New Member
  • 560 SL 107.048 1985
Mehr
29 Feb 2020 09:34 #237167 von Jurij 560 SL 107.048 1985
Hallo Zusammen,
mit neuer Batterie ist jetzt erst mal Ruhe, ich denke das das auch so bleiben wird bzw. hoffe ich es auch. Ob ein Verbraucher unbemerkt Strom zieht werde ich mal messen müssen. Etwas anderes dazu, ich werde das Becker 754 Radio tauschen. Was sollte ich Euer Meinung nach mit dem (ich glaube blauen) Alarmkabel machen? Beschrift und beiseite binden? Oder meckert dann die Alarmanlage?
Grüße Jurij

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.060 Sekunden
Powered by Kunena Forum