× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Unterdruck im Kuehlsystem?

  • Caymus
  • Caymuss Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987, 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
07 Sep 2019 03:00 - 07 Sep 2019 03:26 #221319 von Caymus
Unterdruck im Kuehlsystem? wurde erstellt von Caymus
Hallo Freunde der gepflegten Fahrkultur. Durch Zufall habe ich gestern nach dem Starten in den Motorraum geguckt um zu sehen ob der Klimakompressor laeuft. Andere Baustelle bei derzeit ueber 40 Grad I'm Schatten. Der Schlauch vom Kuehler zur Wasserpumpe war komplett zusammengezogen. Der Ausgleichsbehaelter war fast komplett mit Kuehlwasser gefuellt. Das Thermostat habe ich vor ca. 2 Monaten gewechselt da es gebrochen war. Heute nach dem Starten wieder das gleiche Spiel.
Hat jemand eine aehnliche Erfahrung gemacht?

Liebe Gruesse
Bernd

"Why let somebody else screw it up for parts and labor when you can screw it up for just parts?"


Anhänge:
Letzte Änderung: 07 Sep 2019 03:26 von Caymus.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Roadsterman
  • Roadstermans Avatar
  • Offline
  • New Member
  • New Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
07 Sep 2019 12:35 #221334 von Roadsterman
Roadsterman antwortete auf Unterdruck im Kuehlsystem?
Hallo Caymus
Das beim abkühlen des Wassers entstehende Vakuum sollte eigentlich Dein Ausgleichsbehälter-Verschluß regeln. Wenn der bei Unterdruck keine Luft einströmen läßt, kann es zu diesem Effekt kommen. Probiere einfach mal einen anderen Verschluß.
Gruß
Werner.

Das Beste kennt keine Alternative
Folgende Benutzer bedankten sich: Caymus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
07 Sep 2019 17:39 #221346 von Gullydeckel
Gullydeckel antwortete auf Unterdruck im Kuehlsystem?
Hallo Bernd,

dass die Ursache hier ein Vakuum im Kühlsystem ist, würde ich mal verneinen, wohl aber ein Unterdruck. Wie sieht's denn mit der Kühlwassertemperatur aus?
Der Schlauch würde sich auch zusammenziehen, wenn der Thermostat offen ist, aber der Kühler z.B. keinen Durchfluss hat bzw. kein Wasser aus dem Motor nachläuft.
Die Pumpe saugt dann am Schlauch und weil hinter dem Schlauch irgendwo ein Korken im System sitzt, zieht er sich zusammen.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte
Folgende Benutzer bedankten sich: Caymus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Caymus
  • Caymuss Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987, 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
07 Sep 2019 17:50 #221347 von Caymus
Caymus antwortete auf Unterdruck im Kuehlsystem?
Hi Martin,

Jep Vakuum ist der falsche Ausdruck. Die TEMPERATUR steht zwischen 80 und 90 Grad die bei ueber 40 Grad im Schattten schnell erreicht sind. Ich

Liebe Gruesse
Bernd

"Why let somebody else screw it up for parts and labor when you can screw it up for just parts?"


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hans_G
  • Hans_Gs Avatar
  • Abwesend
  • Senior Member
  • Senior Member
  • 500 SL 107.046 1987
  • Japan
Mehr
08 Sep 2019 19:44 #221431 von Hans_G
Hans_G antwortete auf Unterdruck im Kuehlsystem?
Hallo Bernd,

hatte ich bei meinem auch schon ein paar mal beobachtet. Als mir dann Obelix beim Klima-Workshop im April 18 den alten Deckel gemessen hat (öffnete schon bei 0,7bar Überdruck) und mir gleich einen neuen verkauft hat, ist das Problem nicht mehr aufgetreten.
Wenn ich nicht falsch liege lässt der Deckel auch Luft nachströmen wenn ein Unterdruck entsteht.

Grüße
Hans
Folgende Benutzer bedankten sich: Caymus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Caymus
  • Caymuss Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987, 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
09 Sep 2019 03:46 #221448 von Caymus
Caymus antwortete auf Unterdruck im Kuehlsystem?
Hallo Hans,

Werde mal bei meinen beiden die Deckel tauschen. Sind beides Mercedes Deckel und der vom Roten scheint neuer zu sein. Mal sehen was sich tut. Danke fuer den Tip.

Liebe Gruesse
Bernd

"Why let somebody else screw it up for parts and labor when you can screw it up for just parts?"


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Caymus
  • Caymuss Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987, 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
09 Sep 2019 21:42 #221515 von Caymus
Caymus antwortete auf Unterdruck im Kuehlsystem?
Kurze Rueckmeldung,

Beide Kappen gegeneinander ausgetauscht. Die neuere Kappe des Roten scheint defekt zu sein. Jetzt nach laengerer Fahrt beim Roten normaler Druck im System der beim Oeffnen auf Stufe 1 abgelassen wird. Dafür baut der Goldene jetzt Unterdruck auf. Danke fuer den Tip die Kappe zu wechseln.

Liebe Gruesse
Bernd

"Why let somebody else screw it up for parts and labor when you can screw it up for just parts?"


Folgende Benutzer bedankten sich: 107_SL, Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
09 Sep 2019 21:54 #221518 von 107_SL
107_SL antwortete auf Unterdruck im Kuehlsystem?
Schön das Du den Fehler gefunden hast.

Vielen Dank für Deine Rückmeldung!

Gruß

Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.158 Sekunden
Powered by Kunena Forum