× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Motorgeräusch beim starten

  • Tomview
  • Tomviews Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
11 Aug 2019 20:44 #218660 von Tomview
Tomview antwortete auf Motorgeräusch beim starten
Was sollte ich denn noch bestellen? Kettenspanner ist schon neu. Zur Sicherheit noch die Laufschienen? Motor sollte nicht raus ????

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
11 Aug 2019 20:51 #218661 von Johnny-1951
Johnny-1951 antwortete auf Motorgeräusch beim starten
"Wenn die Kette fertig ist kannst gleich das komplette Programm machen.
Gleich die Hebel kontrollieren,meist wohnt da auch der Tot
Olli

86er 560SL
Ex Japan"

Das meinte er...

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Tomview
  • Tomviews Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
11 Aug 2019 21:14 #218664 von Tomview
Tomview antwortete auf Motorgeräusch beim starten
Ok verstanden. Aber dann muss der Motor wohl raus oder bekommt eine gute Werkstatt auch ohne Ausbau hin?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Aug 2019 21:53 #218667 von micha77
micha77 antwortete auf Motorgeräusch beim starten
Nein, der Motor muss für die Reparatur nicht raus. Ich würde mir an deiner Stelle einen Mercedes-Oldtimer Schrauber in deiner Nähe suchen und die Reparatur nicht an irgendeine Werkstatt vergeben. Empfehlungen für den Raum Mühlheim/Ruhr können dir bestimmt andere Mitglieder aus dem Forum geben (die da herkommen ;) )

Gruß
micha77

W116 350SE

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Winfried_560SL
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
12 Aug 2019 09:38 #218693 von Winfried_560SL
Winfried_560SL antwortete auf Motorgeräusch beim starten
Hallo. Ich hatte vor ein paar Wochen die Gleitschienen + Kettenspanner getauscht. Und anschließend genau dein hier beschriebenes Problem bekommen. Nach Standzeit ein Rasseln aus dem Bereich der Kette. Kurz Gas geben, Rasseln weg. Ungutes Gefühl inclusive.
Die Ursache war dann folgende. Die Dichtung des Kettenspanners hat ein Loch zur Ölversorgung des Kettenspanners. Der wird nicht nur von „vorne“, sondern auch über eben jene Bohrung im Kopf versorgt. Nun ist es möglich die Dichtung falsch herum unterzulegen, mir passiert, und so die Ölbohrung zu verschließen.
Würde mich freuen wenn es bei dir auch nur diese kleine Ursache hätte.

Gruß Winfried
Folgende Benutzer bedankten sich: KalliSL, 107_SL, MBN, UweL53

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
12 Aug 2019 13:20 #218714 von Marcel
Marcel antwortete auf Motorgeräusch beim starten
Moin zusammen, moin Winfried,

solche Rückmeldungen liebe ich weil alle davon etwas lernen können!

Gruß Marcel
300 CE-24 Bj 7/90

Folgende Benutzer bedankten sich: texasdriver560

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
12 Aug 2019 16:16 #218742 von Johnny-1951
Johnny-1951 antwortete auf Motorgeräusch beim starten
Das Rasseln hat er aber schon vor dem erneuern des Kettenspanners gehabt,
aus diesem Grunde hat er den ja erneuert.

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
Mehr
13 Aug 2019 10:17 - 13 Aug 2019 10:19 #218836 von os4
os4 antwortete auf Motorgeräusch beim starten
Hi,
Angebot meinerseits.
Setz dich ins Auto und komm rum.
Wir machen mal grad beide Deckel runter und dann weißt du was Sache ist,ohne langes Ratespiel.
Das muss man sehen/hören,alles andere ist doch nur raterei und bringt dich doch nicht wirklich weiter.

Angebot steht.

Olli

86er 560SL
Ex Japan
Letzte Änderung: 13 Aug 2019 10:19 von os4.
Folgende Benutzer bedankten sich: KalliSL, Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Tomview
  • Tomviews Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
13 Aug 2019 13:21 #218851 von Tomview
Tomview antwortete auf Motorgeräusch beim starten
Also ich finde es total toll, dass ich so viele Kommentare bekomme.
Olli, man munkelt in Fachkreise, das wir uns am Wochenende an der Mosel sehen !!??
Dann können wir mal über die Kette sprechen. Ich hoffe, die hält die Tour aus. (Die Kette)
Bis dahin und hoffentlich wenig Regen.
TOM

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
Mehr
13 Aug 2019 16:42 #218864 von os4
os4 antwortete auf Motorgeräusch beim starten
Huhu,ja ich werde auch da sein.
Ich bin der mit dem SL.-......

Im ernst,ich werde eine der Touren "anführen".
Weißer SL mit Kennzeichen SU-XL
Wir sehen uns.
Ich könnte auch mal bissel Anschauungsmaterial mitbringen,evtl interessiert es die anderen ja auch.

Olli

86er 560SL
Ex Japan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.170 Sekunden
Powered by Kunena Forum