× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Motorgeräusch beim starten

  • Tomview
  • Tomviews Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
06 Jul 2019 11:24 #215052 von Tomview
Motorgeräusch beim starten wurde erstellt von Tomview
Hallo,
wenn ich meinen 560Sl zum ersten Mal starte, kommt für ca 3 Sekunden ein rasselndes Geräusch vom Motor. Beim zweiten starten kommt dieses rasseln nicht mehr.
Was könnte es sein ?
Danke für eure Antworten.
Gruß aus Mülheim
Tom view

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • gelberbenz
  • Offline
  • Premium Member
  • Premium Member
  • 280 SL 107.042 1976
  • Standard (Europa)
Mehr
06 Jul 2019 11:27 #215053 von gelberbenz
gelberbenz antwortete auf Motorgeräusch beim starten
Hallo
Hydro Stössel ?
Grüsse Werni

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Tomview
  • Tomviews Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
06 Jul 2019 11:30 #215055 von Tomview
Tomview antwortete auf Motorgeräusch beim starten
Danke für die schnelle Antwort Werni.
Kann da was kaputt gehen oder ist das normal? Was ist zu tun und was kostet das ?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • krissbay
  • krissbays Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
06 Jul 2019 11:41 #215056 von krissbay
krissbay antwortete auf Motorgeräusch beim starten
Hi Tom,

Ein rasselndes Geräusch beim Anlassen ist eher ein Indiz für eine gelängte Steuerkette die gegen den Ventildeckel schlägt. Das wäre dann höchste Zeit diese zu tauschen. Eventuell ist auch der Kettenspanner nicht mehr der beste. Diesen und die Gleitschienen dann gleich mit tauschen.
Am besten du baust du mal den rechten Ventildeckel ab (Beifahrerseite) und schaust dir die Innenseite vom Deckel an. Wenn der vorne an der Innenseite Kratzer aufweist schlägt dort die Steuerkette dagegen. Dann wird man auch recht leicht die Steuerkette vom Nockenwellenrad anheben können.

Gruß,
Chris

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Tomview
  • Tomviews Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
06 Jul 2019 11:47 #215057 von Tomview
Tomview antwortete auf Motorgeräusch beim starten
Danke Chris. Werde ich sofort mal kontrollieren lassen.
Schöns Wochenende
Tom

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Tomview
  • Tomviews Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
10 Aug 2019 13:34 #218541 von Tomview
Tomview antwortete auf Motorgeräusch beim starten
Hallo. Kettenspanner gewechselt. Kette ist ok. Gleitschienen auch. Hydrostößel ok.
Was rasselt da ?????
Werde bekloppt. Kann es ja jemandem nur einmal am Tag vorführen, wenn der mindestens 8 Stunden nicht gelaufen hat.
Danke für infos.
Tom

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • krissbay
  • krissbays Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
10 Aug 2019 14:00 - 10 Aug 2019 14:01 #218543 von krissbay
krissbay antwortete auf Motorgeräusch beim starten
Hi Tom,

Aber hast du die Kette selbst auch gewechselt? Hast du mal wegen den Spuren am Ventildeckel geschaut?
Letzte Änderung: 10 Aug 2019 14:01 von krissbay.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Tomview
  • Tomviews Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
10 Aug 2019 15:04 #218547 von Tomview
Tomview antwortete auf Motorgeräusch beim starten
Nein selber nicht. Das hat meine Werkstatt gemacht, die auch den kettenspanner gerade gemacht hat. Der hat gesagt, die Kette hätte keine Überlänge.
Guss
Tom

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
10 Aug 2019 15:25 #218550 von Johnny-1951
Johnny-1951 antwortete auf Motorgeräusch beim starten
Wieso hat die Werkstatt den Wagen so raus gegeben,
man behält den Wagen 24 Stunden nach der Reparatur und testet ob das Geräusch weg ist.
Wie viel Kilometer hat der Wagen ca. auf der Uhr, den Deckel mal selbst abnehmen und nach Schleifspuren schauen, kannst auch vom Ventildeckel Seite Fotos machen und hier einstellen (also alles oberhalb des Kettenspanners). Wenn da alles in Ordnung ist, kommen wirklich die Hydrostößel die Werni angesprochen hat in betracht.

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Tomview
  • Tomviews Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
10 Aug 2019 15:34 #218551 von Tomview
Tomview antwortete auf Motorgeräusch beim starten
Da der SL sonst super läuft und ich am Wochenende fahren möchte, habe ich den abgeholt. Das Geräusch kommt auf jeden Fall von vorne und nicht von den Hydrostößeln. Das rasseln ist nur morgens beim ersten starten. Dann ist es weg. Man kann es einmal am Tag vorführen. Die Kette würde doch jedesmal an den Deckel kommen, oder lieg ich da falsch. Wenn sich das Öl beim Starten verteilt ist ja sofort Ruhe und der läuft total ruhig.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
10 Aug 2019 15:46 #218552 von Rudiger
Rudiger antwortete auf Motorgeräusch beim starten
Tom, Kette zu lang, wurde schon angesprochen. Du hast einen neuen kettenspanner . Möglicherweise ist der defect. Kann passieren.
Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • krissbay
  • krissbays Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
10 Aug 2019 15:48 #218553 von krissbay
krissbay antwortete auf Motorgeräusch beim starten
Wenn der Kettenspanner erst mal den vollen Öldruck hat dann kann der eventuell die gelängte Kette ausgleichen. Wenn der dann weiterhin spannt wirst du beim nächsten Start nichts merken. Wenn er kalt ist und der Kettenspanner locker gelassen hat dann schlägt einmal die Kette irgendwo gegen wenn die Kurbelwelle anfängt alles stramm zu ziehen.
So jetzt meine Theorie.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Tomview
  • Tomviews Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
10 Aug 2019 15:59 #218555 von Tomview
Tomview antwortete auf Motorgeräusch beim starten
Ok. Dann werde ich mit der Werkstatt nochmals Rücksprache halten und den Ventildeckel kontrollieren. Etwas schwerwiegendes kann es nicht sein??????

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
10 Aug 2019 16:01 #218556 von Chromix
Chromix antwortete auf Motorgeräusch beim starten
Hallo Tom,

habe ich das richtig verstanden, vor dem Wechseln des Kettenspanners wurde bereits die Kette gewechselt?
Ist danach das Geräusch erstmalig aufgetreten?
Dann wurde vielleicht beim Einziehen der Kette die Position des Kettenrades zur Kette verändert.

Hälsningar, Lutz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Tomview
  • Tomviews Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
10 Aug 2019 16:18 #218557 von Tomview
Tomview antwortete auf Motorgeräusch beim starten
Nö die Kette wurde nicht gewechselt. Nur der kettenspanner

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
10 Aug 2019 16:24 #218559 von Rudiger
Rudiger antwortete auf Motorgeräusch beim starten
Tom, hier ist die Ersatzteilnummer von der Kette. Du solltest auch zwei kettenschlosser mit bestellen.
www.autohausaz.com/pn/0009977694
Das ist die gleiche Kette die auch Mercedes einbaut.
Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Tomview
  • Tomviews Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
10 Aug 2019 16:31 #218561 von Tomview
Tomview antwortete auf Motorgeräusch beim starten
Danke. Na dann also Kette ........

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
10 Aug 2019 19:27 - 10 Aug 2019 19:29 #218575 von Johnny-1951
Johnny-1951 antwortete auf Motorgeräusch beim starten

Tomview schrieb: Ok. Dann werde ich mit der Werkstatt nochmals Rücksprache halten und den Ventildeckel kontrollieren. Etwas schwerwiegendes kann es nicht sein??????


Kann es aber werden! Meiner Meinung nach ist es die Kette, verwette ich meine leeren Hosentaschen ;)

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.
Letzte Änderung: 10 Aug 2019 19:29 von Johnny-1951.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Tomview
  • Tomviews Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
10 Aug 2019 19:59 #218578 von Tomview
Tomview antwortete auf Motorgeräusch beim starten
Hi gibt es die Kette nicht aus old Germany. Von wegen Fracht und Zollkosten?
Gruß
Tom

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
10 Aug 2019 20:46 #218581 von Johnny-1951
Johnny-1951 antwortete auf Motorgeräusch beim starten
du musst diese Kette suchen, ist eine IWIS
Motor M 117
450SL/SLC 000.997.7694 D67ZN-17 198 MSS C duplex 50034442
450SE/SEL 000.997.3294 D67ZN-17 198 E C duplex 50034425
500SEL/SEC/SL/SLC/SE 000.997.7694 D67ZN-17 198 MSS C duplex 50034442
560SEL/SEC/SL 000.997.3294 D67ZN-17 198 E C duplex 50034425

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
10 Aug 2019 23:01 #218585 von Chromix
Chromix antwortete auf Motorgeräusch beim starten
Mensch, Tom, warum in die Ferne schweifen?
Du bekommst die Kette beim Freundlichen an der Theke mit der Nummer A 000 997 76 94 für 103,77 € + MwSt.
Mit Werners IWIS Nummer bekommst Du sie anderweitig vermutlich noch günstiger.
Ich glaube, hier wurde schonmal gepostet, daß die Febi-Ketten ebenfalls IWIS-Ketten sind.

Hälsningar, Lutz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
Mehr
10 Aug 2019 23:04 #218586 von os4
os4 antwortete auf Motorgeräusch beim starten
Wenn die Kette fertig ist kannst gleich das komplette Program machen.
Gleich die Hebel kontrolieren,meist wohnt da auch der Tot

Olli

86er 560SL
Ex Japan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Abwesend
  • Premium Member
  • Premium Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
10 Aug 2019 23:21 #218587 von 107_SL
107_SL antwortete auf Motorgeräusch beim starten

Chromix schrieb: Mensch, Tom, warum in die Ferne schweifen?
Du bekommst die Kette beim Freundlichen an der Theke mit der Nummer A 000 997 76 94 für 103,77 € + MwSt.
Mit Werners IWIS Nummer bekommst Du sie anderweitig vermutlich noch günstiger.
Ich glaube, hier wurde schonmal gepostet, daß die Febi-Ketten ebenfalls IWIS-Ketten sind.

Hälsningar, Lutz



Stimmt, in einem Thema wurde dies bestätigt. In der Febi Lieferung war die IWIS Kette enthalten. Deutlich günstiger

Gruß

Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
Mehr
10 Aug 2019 23:40 #218588 von os4
os4 antwortete auf Motorgeräusch beim starten
Hi,
das ist aber nicht immer so.
Febi ist auch nur nen aufkäufer,da kann im nächsten Karton auch wieder etwas anderes drinnen sein,hatte ich auch schon.

Olli

86er 560SL
Ex Japan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
11 Aug 2019 02:17 - 11 Aug 2019 02:22 #218592 von Johnny-1951
Johnny-1951 antwortete auf Motorgeräusch beim starten
Hallo habe eine Kette für den W204 direkt in der MB Niederlassung hier gekauft, auf der ausgebauten Kette stand IWIS drauf,
die neue war in einer MB Schachtel, auf der Kette selber stand nirgends ein Name, also geht auch einfach eine Febi Kette.

Manchmal denke ich, ob nicht irgendeine Kette bestellt wird und dann in ein optisch schöne Schachtel verpackt wird.
Bei BMW ist das anders, da bekomme ich den Vorschlag online original oder ein Nachbau mit entsprechenden Preis Unterschiede.
Zum Beispiel:
klick HIER

Da kann ich mir aussuchen, möchte ich original oder einen anderen Hersteller.

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.
Letzte Änderung: 11 Aug 2019 02:22 von Johnny-1951.
Folgende Benutzer bedankten sich: 107_SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
11 Aug 2019 09:56 #218600 von Chromix
Chromix antwortete auf Motorgeräusch beim starten
Meine im Februar 2018 beim Freundlichen gekaufte war von IWIS, guckt ihr hier.

Hälsningar, Lutz
Folgende Benutzer bedankten sich: Tomview

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Tomview
  • Tomviews Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
11 Aug 2019 11:01 #218604 von Tomview
Tomview antwortete auf Motorgeräusch beim starten
Guten Morgen
Vielen Dank für die vielen Antworten. Jetzt bin ich gerade dabei eine Kette zu bestellen, aber immer wenn ich Prüfe, ob diese Kette passt, wird mir eine negative Antwort gegeben.
Kann mir jemand genau mitteilen, welche Kette die richtige ist für einen 560SL, BJ. 87 ?
Das wäre toll.
Danke
Gruß Tom

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • krissbay
  • krissbays Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
11 Aug 2019 11:06 #218606 von krissbay
krissbay antwortete auf Motorgeräusch beim starten
Hi Tom,

Teilenummer ist die: A 00 099 776 94

Hier z.b. die Febi kannst du nehmen:
www.autoteiledirekt.de/oenumber/a0009977694.html

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Tomview
  • Tomviews Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
11 Aug 2019 11:27 #218607 von Tomview
Tomview antwortete auf Motorgeräusch beim starten
Schon bestellt........Danke nochmals......

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
Mehr
11 Aug 2019 19:40 #218655 von os4
os4 antwortete auf Motorgeräusch beim starten

Tomview schrieb: Schon bestellt........Danke nochmals......


Und der Rest??

Olli

86er 560SL
Ex Japan
Folgende Benutzer bedankten sich: Johnny-1951

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.315 Sekunden
Powered by Kunena Forum