× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Alarmanlage funktioniert nicht mehr

  • HEINO560
  • HEINO560s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1985
  • Americas (USA/CAN)
Mehr
31 Mär 2019 17:50 #206822 von HEINO560
Alarmanlage funktioniert nicht mehr wurde erstellt von HEINO560
Hallo zusammen!
Nachdem ich meinen 560 -er jetzt mit europäischen Lampen ausgestattet und ein neues Radio gegen das alte US Becker getauscht habe , funktioniert die Alarmanlage nicht mehr. Auf dem Schaltplan des 560 kann ich dazu keine Infos finden.
Könnte mir jemand den Schaltplan der Becker Alarmanlage zukommen lassen oder hat jemand eine Idee dazu?
Bin für jeden Tipp dankbar
Gruß in die Runde.

Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • UweL53
  • UweL53s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
31 Mär 2019 19:51 #206835 von UweL53
UweL53 antwortete auf Alarmanlage funktioniert nicht mehr
Du hast eine PN

Liebe Grüße und allzeit gute Fahrt
wünscht Uwe aus dem Bergischen Land.

(560SL, Bj. 7/88, petrol/beige)


Ein Sportwagen ist eine Sitzgelegenheit, die es uns ermöglicht, von unten auf andere herabzuschauen. (Robert Lembke)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Scenic
  • Scenics Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
01 Apr 2019 20:51 #206953 von Scenic
Scenic antwortete auf Alarmanlage funktioniert nicht mehr
Hallo Thomas,

wenn du dem Fehler auf die Schliche gekommen bist, dann schreibe es bitte hier. Ich habe auch Maleschen mit der EDW.

Viele Grüße Marco

Warte nicht auf den perfekten Moment, nimm dir einen Moment und mache ihn perfekt!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • ballerstoffe
  • Offline
  • New Member
  • New Member
  • 560 SL 107.048 1986
Mehr
19 Apr 2019 18:55 #208393 von ballerstoffe
ballerstoffe antwortete auf Alarmanlage funktioniert nicht mehr
Hallo zusammen,
bei meinem 560 SL habe ich das gleiche Problem. Wenn ich den Wagen abgeschlossen habe, fängt nach 10-15 Minuten die Alarmanlage an. Die Anlage ist original ab Werk verbaut. Liegt es am Steuergerät? Kann man das reparieren, wie das Steuergerät vom Tempomat? (Elkos + Transistoren?).
Ich würde mich über eine Antwort freuen

Danke + viele Grüße

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • HEINO560
  • HEINO560s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1985
  • Americas (USA/CAN)
Mehr
20 Apr 2019 16:15 #208416 von HEINO560
HEINO560 antwortete auf Alarmanlage funktioniert nicht mehr
Hallo "ballerstoffe"!
ich hatte kürzlich ein ähnliches Problem. Nach einigen Versuchen stellte ich fest, dass der Schalter, der durch die Motorhaube betätigt wird nicht mehr richtig funktionierte. Mit etwas Karamba (Kontaktspray) und mehrmaliger Betätigung habe ich derzeit das Problem nicht mehr. Habe mir vorsichtshalber einen neuen Schalter bestellt.

Gruß Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.130 Sekunden
Powered by Kunena Forum