× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

SLC läuft wie ein Sack Nüsse bei Betriebstemperatur im Standbetrieb

  • Gotthard
  • Gotthards Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SLC 107.022 1978
  • Standard (Europa)
Mehr
14 Dez 2018 20:51 - 14 Dez 2018 20:53 #199267 von Gotthard
Liebe Sterneinwanderer,

...oder besser -fahrer:

Nachdem meine Werkstatt vor etwa 1000 km die Zylinderkopfdichtung getauscht und neue Ventilschaftdichtringe verbaut hat, war vor kurzem ein Ölwechsel und das Einstellen des Ventilspiels fällig. Wurde auch gemacht.

Nach dem Abholen springt mein SLC etwas williger an und läuft auch ersteinmal vernünftig. Je mehr sich allerdings die Nadel der Temperaturanzeige der 80-Grad-Marke nähert, desto mehr rumpelt der Motor. Nicht während der Fahrt, da läuft alles flüssig hübsch und rund.

Sobald ich aber in der Fahrstellung D vor einer Ampel halte, habe ich das Gefühl in einem Traktor zu sitzen: die Kiste schüttelt sich und mich gleich mit. Gelegentlich geht die Drehzahl so stark runter, dass die Kiste dann ganz stirbt...

Noch einmal bei der Werkstatt wurde der Unterdruckschlauch, der aus dem Schwarzen Rohr vom Luftfilter (hin Richtung Mengenteiler etc) abgeht angeschaut, ein rissiges Gummiröhrchen an der nächstliegenden Unterdruckdose gewechselt und das Standgas eingestellt. Mir wurde dann gesagt, dass in dieser Unterdruckdose (Bild) etwas Scmnodder drin ist, ich solle das Auto mal etwas bewegen, ein paar zig Kilometer auf der Autobahn bei etwa 120 kmh fahren, das könne helfen.



Gefahren bin ich jetzt ein wenig. Leider ohne Verbesserung.
Auf Stufe P und N ist die Leerlaufdrehzahl nun sehr hoch (zwischen 1000 - 1700). Auf Stufe D ruckelt die Kiste immer noch wie ein Sack Nüsse frisch vom Nikolaus. Und im Rückwärtsgang geht die Drehzahl gern so weit runter, dass der Motor aus geht.

Meine Fragen:

Wie gehe ich nun an die Sache ran?
Sollte ich den Unterdruckschalter (Bild) irgendwie reinigen, z.B. vorsichtig mit Bremenreiniger und nem Kautip rein?
Wie kann ich die Ursache finden?

Ich habe in diesem Thread [
(Unrunder Lauf im Standgas) : gelesen, dass es etwas bringen kann, die Stauscheibe zu reinigen. Kann man da was falsch machen? Will nichts schlimmer machen...

Freue mich über jede Hilfe!!!

Besten Gruß!
Gotthard
Anhänge:
Letzte Änderung: 14 Dez 2018 20:53 von Gotthard.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
14 Dez 2018 21:18 #199268 von Dr-DJet
Hallo Gotthard,

das sieht mir nach dem Druckdämpfer aus. An dessen Unterdruckanschluss darf kein Benzin raus kommen. Wenn ja, muss er ersetzt werden.

Viele Schraubergrüße - best regards, Dr-DJet Volker, Admin und Betreiber dieser Webseite
Wir sehen uns bei Moseltour und Alpentour


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
14 Dez 2018 21:32 #199269 von Obelix116
Moin,
wenn im Druckdämpfer Schmutz und Rost ist, solltest du mal das ganze Kraftstoffsystem prüfen, beim Tank anfangen, wenn da Rost ist kriegst du nie Ruhe rein.
Schlechter Leerlauf kann leider auch noch viele andere Ursachen haben...

Gruß
Christian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gotthard
  • Gotthards Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SLC 107.022 1978
  • Standard (Europa)
Mehr
14 Dez 2018 23:32 - 15 Dez 2018 00:00 #199272 von Gotthard

Dr-DJet schrieb: Hallo Gotthard,

das sieht mir nach dem Druckdämpfer aus. An dessen Unterdruckanschluss darf kein Benzin raus kommen. Wenn ja, muss er ersetzt werden.


Das schaue ich mir morgen an... Hast Du da ne Teilenummer?

PS: kann ein schadhafter Druckdämper auch der Grund dafür sein, dass der warmgelaufene Motor (ca. 80 grad) extrem schlecht anspringt? Das Problem mit dem rumpeligen Laufenzeigt sich bei mir ja nur bei relativ niedriger Drehzahl (ca. 500-1000) im betriebswarmen Zustan des Motors, so dass man doch vermuten könnte, dass auch der geringe Drehzalbereich beim Anlassen betroffen ist, oder?

Danke jedenfalls nocheinmal für die Hilfe soweit!

Besten Gruß!
Gotthard
Letzte Änderung: 15 Dez 2018 00:00 von Gotthard. Begründung: Nachfrage

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gotthard
  • Gotthards Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SLC 107.022 1978
  • Standard (Europa)
Mehr
15 Dez 2018 14:39 #199279 von Gotthard

Obelix116 schrieb: Moin,
wenn im Druckdämpfer Schmutz und Rost ist, solltest du mal das ganze Kraftstoffsystem prüfen, beim Tank anfangen, wenn da Rost ist kriegst du nie Ruhe rein.
Schlechter Leerlauf kann leider auch noch viele andere Ursachen haben...

Gruß
Christian


Um Missvertsändnisse auszuräumen: der Leerlauf (Automatikhebel auf P oder N) ist bei mir prima! Nur wenn ich eine Fahrstufe einlege (R oder D, S, L) ist es rumpelig.

Kann man dieses Problem auf den Druckdämpfer zurückzuführen?

Besten Gruß!
Gotthard

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
15 Dez 2018 15:54 #199282 von Dr-DJet
Hallo Gotthard,

wenn aus dem Druckdämpfer 0 280 161 007 aus dem Unterdruckanschluss Sprit kommt,dann stimmt der Druck am Mengenteiler nicht. Damit dann auch das Gemisch nicht mehr.

Viele Schraubergrüße - best regards, Dr-DJet Volker, Admin und Betreiber dieser Webseite
Wir sehen uns bei Moseltour und Alpentour


Folgende Benutzer bedankten sich: Gotthard

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gotthard
  • Gotthards Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SLC 107.022 1978
  • Standard (Europa)
Mehr
15 Dez 2018 16:38 #199283 von Gotthard
Danke Volker!

Ich habe mal an Unterdruckschlauch mit dem Mund gesogen, das hat zwar nach Sprit geschmeckt (pfui), es kam aber kein Sprit in Tröpfchen oder gar in strömen aus diesem Schlauch gelaufen. Dann habe ich den Unterdruckschlauch aus dem Gummischlauch am Pulsationsdämpfer/Druckdämpfer gezogen. Sprit kam auch dort nicht hinausgelaufen.

Was nun? Soll ich den Pulsationsdämpfer/Druckdämpfer trotzdem tauschen?

Besten Gruß!
Gotthard

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
15 Dez 2018 17:11 #199287 von Dr-DJet
Hallo Gotthard,

wenn er dicht ist, dann nicht. Wenn er aber innen verdreckt und verrostet ist, musst Du die Ursache dafür finden. Vom Tank dann stückweise weiter nach vorne.

Viele Schraubergrüße - best regards, Dr-DJet Volker, Admin und Betreiber dieser Webseite
Wir sehen uns bei Moseltour und Alpentour


Folgende Benutzer bedankten sich: Gotthard

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gotthard
  • Gotthards Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SLC 107.022 1978
  • Standard (Europa)
Mehr
16 Dez 2018 11:17 #199314 von Gotthard
Danke Volker, das mache ich.

Werd wohl mit dem Benzinfilter anfangen. Hast du auch dafür eine Teilenummer parat?

Ich habe heute morge, wie es mir mein Mechaniker gesagt hat ("du musst das Auto bewegen, fahr mal 100 km Autobahn, so zwischen 100-120 kmh"), eine kleine Spritztour gemacht. Als ich danach wieder in die Stadt reinfuhr und vor der ersten Ampel zu stehen kam, hat es auf Fahrstufe D nicht mehr gerumpelt. Beim nächsten Ampelhalt waren aber leichte Drehzahlschwankungen feststellbar.

Ist das ein gutes Zeichen im Hinblick auf die mögliche "Druckdämpfer-Problematik"?

Was sich nicht verbessert hat, isteder "Warnstart". Ich muss ellenlang orgeln lassen, bevor die Zündung greift. Um eine Prüfung des gesamten Kraftstoffdrucksystems komme ich also offenbar nicht herum.

Gibt es da ein sinnvolles Vorgehen, wenn man kein Manometer hat?

Besten Gruß!
Gotthard

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
16 Dez 2018 11:35 #199315 von Dr-DJet
Hallo Gotthard,

alles reingen inkl. der Filter auch z.B. am Eingang Mengenteiler und dann die Drücke messen. Alles andere bringt nichts.

Viele Schraubergrüße - best regards, Dr-DJet Volker, Admin und Betreiber dieser Webseite
Wir sehen uns bei Moseltour und Alpentour


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • kosimo1111
  • kosimo1111s Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
17 Dez 2018 14:23 #199381 von kosimo1111

Um Missvertsändnisse auszuräumen: der Leerlauf (Automatikhebel auf P oder N) ist bei mir prima! Nur wenn ich eine Fahrstufe einlege (R oder D, S, L) ist es rumpelig.


Hallo,

sorry, wenn ich nicht ganz folgen kann, wenn der Leerlauf nur in verschiedenen Fahrstufen unrund ist, dann kann es doch eigentlich nicht an der Bezinversorgung liegen, die Verunreinigungen nehmen doch auf die Fahrstufen keine Rücksicht, oder...?

Lasse mich natürlich gerne eines Besseren belehren...:admire:

Gruß Karsten

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
17 Dez 2018 14:30 #199383 von Dr-DJet
Hallo Karsten,

der Unterschied zwischen leer drehendem Motor und eingelegter Fahrstufe ist die Belastung des Motors, er muss ja dann Teile des Automatikgetriebes mitdrehen. Es kann also sehr gut sein, dass er dann leer einigermaßen rund dreht, mit eingelegter Fahrstufe die Kraft des Motors wegen eines schlechten Gemischs oder schlechtem Zündfunken nicht ausreicht.

Das kann z.B. auch nur ein einzelner Zylinder sein, wenn sich Dreck durchs Sieb gemogelt hat und die Schlitze am Mengenteiler blockiert. Oder wenn sich das Sieb zugesetzt hat und nicht genügend Benzin mehr durchkommt. Dreht der Motor höher, wird der Schlechtlauf eines einzelnen Zylinders dann durch die anderen 7 überspielt.

Viele Schraubergrüße - best regards, Dr-DJet Volker, Admin und Betreiber dieser Webseite
Wir sehen uns bei Moseltour und Alpentour


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gotthard
  • Gotthards Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SLC 107.022 1978
  • Standard (Europa)
Mehr
19 Dez 2018 00:30 #199466 von Gotthard
Lieber Karsten, lieber Volker,

Was ich jetzt noch nicht verstehe ist, warum das Phänomen mit dem stottrigen Lauf mit zunehmender Betriebstemperatur stärker wird. So lange der Motor kalt ist, bis so ca 60 Grad auf der Temperaturanzeige, läuft er rund und gut bei eingelegten Gängen. Wenn die Temperatur dann steigt, kommen einzelne Holperer dazu. Bei ca 80 Grad und mehr ist es dann am holprigsten und die Drehzahl sinkt und schwankt.

Wenn eine "unreine" Kraftstoffanlage auf den kalten/warmen Motor keinen Einfluss hat, wie kann sie denn dann auf eine warmen Motor wirken? Warum sollen schmutz/kleinste Rostpartikel auf einen warmen motor einen anderen Einfluss nehmen als auf einen kalten? Das verstehe ich nicht so recht.

Kann da für das Stottern tatsächlich Schmutz im Krafstoffsystem die Ursache sein? Oder ist vielleicht ein Problem mit dem Krafstoffdruck eher die Ursache?

Ich Merke an dieser Stelle nochmal an, dass bei warmgefahrenen Motor und kurzer Fahrpause das Auto schlecht anspringt. Das wiederum lässt mich eher denken, dass es irgendwo ein Problem mit dem Halten des Kraftstoffdrucks gibt.
Oder liege ich komplett falsch?

Besten Gruß!
Gotthard

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Klaus68
  • Klaus68s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 450 SLC 107.024 1979
  • Wenn schon Assi dann richtig....
Mehr
19 Dez 2018 07:16 - 19 Dez 2018 07:28 #199470 von Klaus68
Denkanstoss
Wenn warm läuft er schlecht.Dann dehnt sich logischerweise alles ein wenig .
Tip lass ihn mal im stand laufen und dann mit bremsenreiniger über alles was Luft und Sprit führt. Wenn sich der Lauf verändert hast du das Problem.
Begründung wenn warm stimmt das Gemisch nicht mehr also kann auch zu viel Luft im system sein wenn warm evtl ziehts irgendwo falschluft .

Gruß Klaus
450 SLC mit 5,0 aus 87 Magnetitblau Bj 79
Ford Mustang Convertible Bj 69
Letzte Änderung: 19 Dez 2018 07:28 von Klaus68.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • PanTau
  • PanTaus Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SLC 107.026 1980
  • Standard (Europa)
Mehr
19 Dez 2018 09:11 #199478 von PanTau
Hallo Gotthard,
gerade wenn man man teure Fremdleistung zur Fehlersuche bezahlen muss, lohnt es sich umso mehr erst mal die Klassiker auszuräumen:
Kraftstoffpumpenpaket: Neue Pumpe (die bringt dann auch ein neues Rückschlagventil mit), Kraftstoffspeicher und Benzinfilter.
Dazu auch das Schlauchgedöns an der Pumpe erneuern und das Tanksieb nachsehen und reinigen. Das ist eher Fleiß- als Facharbeit.
Dann würde ich - auch bei noch so gutem Aussehen- alle Leerlaufluft-Gummischläuche und alle Unterdruck Steuerschläuche wechseln.
Ventilspiel prüfen, dabei die Ventildeckeldichtung neu und Nockenwellenversatz kontrollieren. (Motor auf KW-OT, dann Nockenwellenmarkierungen prüfen).
Zündgeschirr prüfen, Zündkerzen erneuern. Vorher mal 2 Tankfüllungen jeweils eine Dose "LM-Ventil Sauber" in den Tank. Dann aber nicht auf große Tour gehen, denn u. U. musst Du einen außerplanmäßigen Boxenstopp zum Zündkerzen wechseln einlegen, weil diese durch gelöste Ablagerungen hoffnungslos verschmoddert sind. Vielleicht noch das Kraftstoff Zulaufsieb im Mengenteiler vom Freundlichen nachrüsten.
Dann hast Du eine solide Basis und der Fehler dürfte leichter zu finden sein.

Viele Grüße
Frank

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • PanTau
  • PanTaus Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SLC 107.026 1980
  • Standard (Europa)
Mehr
19 Dez 2018 09:16 #199479 von PanTau
Das man bei heißem Motor orgeln muss liegt am Rückschlagventil der Benzinpumpe oder noch wahrscheinlicher am defekten Kraftstoffspeicher. Das Theme hatten wir hier schon sehr häufig auf dem Tisch.
Gruß
Frank

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gotthard
  • Gotthards Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SLC 107.022 1978
  • Standard (Europa)
Mehr
02 Jan 2019 16:37 #200163 von Gotthard
Danke für die zahlreichen Hilfestellungen!

Kann mir jemand die Teilenummern geben für das Rückschlagventil und den Kraftstoff(druck)speicher?

Besten Gruß!
Gotthard

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • PanTau
  • PanTaus Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SLC 107.026 1980
  • Standard (Europa)
Mehr
03 Jan 2019 09:33 #200210 von PanTau
Hallo Gotthard,

Druckspeicher: A 000 476 03 21, Bosch 0 438 170 017
Kraftstoffpumpe Bosch 0 580 254 975

ohne Gewähr!
Gruß
Frank

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • PanTau
  • PanTaus Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SLC 107.026 1980
  • Standard (Europa)
Mehr
03 Jan 2019 09:45 #200211 von PanTau
Nachtrag:

Rückschlagventil Lieferumfang A0000900110, Listenpreis 36,-€ bei MB

Originalteilenummer Benzinpumpe A0020919701, Listenpreis 247,- bei MB

ohne Gewähr!

Gruß
Frank
Folgende Benutzer bedankten sich: Gotthard

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
03 Jan 2019 11:45 - 03 Jan 2019 11:46 #200218 von Thorsten560SE
Moin,

wichtig ist nur wenn man festgestellt hat das Schmutz, Rost oder ähnliches im Kraftstoffsystem ist als erstes den Tank von innen untersuchen. Wenn dort Rost zu finden ist dann den erst beseitigen (Tanksanierung oder Austausch) sonst versaut man sich die neuen Teile gleich wieder.

Gruß Thorsten

tb560
Letzte Änderung: 03 Jan 2019 11:46 von Thorsten560SE.
Folgende Benutzer bedankten sich: Gotthard

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.212 Sekunden
Powered by Kunena Forum