× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Bremsleuchten leuchten bei ausgeschalteter Zündung

  • Rheinuli
  • Rheinulis Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
23 Apr 2018 11:19 #183274 von Rheinuli
Liebe Forenfreunde!

Bin etwas ratlos....

Habe meinen 560 SL (87) gestern Abend in meine Werkstatt gebracht, weil etwas zu richten ist. Habe das Auto selbst in die Halle gefahren, Schlüssel raus und abgestellt.

Eben rief der Meister an:

Batterie war leer, Auto wurde überbrückt, Bremsleuchten (nur rechts und links, Kofferraumleuchte wurde entfernt) leuchten auch bei abgezogenem Zündschlüssel.....

Hat jemand eine Ahnung, wo wir zuerst suchen sollten????

Herzliche Grüße

Uli

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Abwesend
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
23 Apr 2018 11:26 #183275 von Dr-DJet
Hallo Uli,

wie wäre es mit dem Bremslichtschalter?

Viele Schraubergrüße - best regards, Dr-DJet Volker, Admin und Betreiber dieser Webseite


Alles über die D-Jetronic und Zündung in oldtimer.tips

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rheinuli
  • Rheinulis Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
23 Apr 2018 11:30 #183276 von Rheinuli
War auch mein erster Gedanke, Volker. Aber: Hat der nicht nur bei eingeschalteter Zündung Strom und kann die Leuchten aktivieren???

Werden wir testen. Dankeschön.....

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
23 Apr 2018 11:31 #183277 von Gullydeckel
...und den Wagen da gleich wieder wegholen.

Zu der Werkstatt hätte ich kein Vertrauen. Da könnten die doch eben mal einen Blick drauf geworfen haben oder wenigsten die Sicherung ziehen - oder haben die Angst vor KFZ-Elektrik?

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Abwesend
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
23 Apr 2018 12:06 #183283 von Dr-DJet
Hallo,

da hat der Martin recht. Eine Werkstatt, die bei so einem Fehler den Eigentümer um Rat fragt, ist wenig vertrauenserweckend. Das sollten die selbst finden.

In der Tat sollte das Bremslicht nur bei Zündung AN leuchten können, denn die Sicherung 5 versorgt den Bremslichtschalter nur dann mit Plus. Genauso wenig kann es eigentlich das Lampenkontrollgerät sein, denn auch das braucht Zündung AN, um zu arbeiten. Es kann also nur noch Kabelsalat ohne Isolierung sein.

Wurde denn die Batterie vorher in einigen Tagen leer gelutscht oder hast Du kürzlich ein Radio eingebaut?

Viele Schraubergrüße - best regards, Dr-DJet Volker, Admin und Betreiber dieser Webseite


Alles über die D-Jetronic und Zündung in oldtimer.tips

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rheinuli
  • Rheinulis Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
24 Apr 2018 09:33 #183314 von Rheinuli
Gemach, gemach, Freunde! Bitte keine überstürzte Kritik an einer Fachwerkstatt wegen eines gerechtfertigten Anrufs. Es handelt sich um einen 70-jährigen KFZ-Meister, der bei Mercedes gelernt hat, bei der Bundeswehr in der INST war (gut für meine Militärfahrzeuge) und der heute noch eine Werkstatt mit 5 Angestellten führt. Ich bitte um Mäßigung....

Die Sache war so:

Hintere Bremsen werden komplett beim 560 SL erneuert. Dazu habe ich das Auto am Sonntag (das nenne ich Service) in besagte Werkstatt gefahren und den Kofferraum ausgeräumt. Am nächsten Morgen war die Batterie leer und nach dem Überbrücken leuchteten die Bremsleuchten im Dauermodus. Ich halte es für vollkommen normal, dass mich der Meister deswegen anruft. Ich hatte ja schließlich Bremsen bestellt und keine Elektrikprüfung. Er wollte wissen, ob ich irgendwas an der Elektrik bearbeitet hatte....
Danach kam mein Hilferuf hier im Forum. Ursache war schnell gefunden. Es handelte sich um einen aufgescheuerten Kabelbaum im Heckklappenscharnier. Alles wieder fachgerecht instandgesetzt. Sache erledigt.

Ich danke allen für ihre Hilfe beim Überlegen. Volker lag ja schon richtig.....

Einen sonnigen Tag wünscht

Uli

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
24 Apr 2018 14:04 #183320 von Gullydeckel
Hallo Uli,

vielen Dank für Deine ausführliche Rückmeldung und Klarstellung. Das ist extrem viel Wert, wenn man so eine Sache vollumfänglich abschließen kann und es für alle perfekt nachvollziehbar ist. Der Nächste mit diesem Problem wird's Dir Danken. Entgegen meines ersten Eindrucks hast Du da eine Werkstatt an der Hand, die wahrscheinlich weit und breit ihres Gleichen sucht. Sogar Sonntags erreichbar - so was ist heute eigentlich nicht mehr zu finden!

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.206 Sekunden
Powered by Kunena Forum