× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Startproblem 300 SL

Mehr
05 Mär 2016 13:37 #145274 von prince
Startproblem 300 SL wurde erstellt von prince
Hallo

habe heute meinen SL kurz harausgefahren um Fotos für die Versicherung zu machen.

Jetzt springt mein Schätzchen nicht mehr an. Das Problem hatte ich schon öfter; es macht hier keinen
Unterschied ob warm oder kalt. In der Regel ist er nach längerem Orgeln immer wieder angesprungen - heute will er gar nicht mehr.

Ich habe im letzten Jahr das komplette Zündsystem gewechselt, so dass es daran nicht liegen kann.

Wie mir aber hörbar scheint, bekommt er wohl keinen Sprit. Wenn man den Schlüssel zum Anschlag dreht (also Zündung ein) ertönt das kurze Summen der Benzinpumpe nicht mehr, bis der Druck aufgebaut ist. Ist das die Benzinpumpe?

Habt Ihr einen Rat.

LG

Achim


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Mär 2016 13:52 #145275 von bluesmobil
bluesmobil antwortete auf Startproblem 300 SL
Hallo Achim,
Du hast Dir die Frage schon selbst beantwortet. Die Benzinpumpe summt nicht bei Zündung an (das muss sie jedes Mal machen) bedeutet, die Benzinpumpe arbeitet nicht, also läuft der der SL nicht mehr.

In den häufigeren Fällen ist die Benzinpumpe dabei nicht selbst schuld, sondern sie bekommt einfach keinen Strom. Kraftstoffpumpenrelais ist hier das Stichwort.

Grüße Thomas

450 SE W116 for SALE

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Mär 2016 14:30 #145276 von prince
prince antwortete auf Startproblem 300 SL
Hi Thomas,


der Wagen ist jetzt nach 4 Monaten Standzeit sofort angesprungen und ich habe beim Anlassen auch sofort die
Benzinpumpe wahrnehmen können - ich starte grundsätzlich so, ich den Anlasser erst betätige, wenn das Summen der Benzinpumpe abschaltet. Als ich den Wagen wieder in die Garage fahren wollte,
war sie dann nicht mehr zu hören und mir war klar, dass der dann nicht anspringen wird.

Wird vielleicht das KPR sein, das nnicht mehr richtig schaltet. Aber meistens ist der Wagen nach langem Orgeln irgendwann angesprungen - was meinst Du was diese Symptome bedeuten. Wo sitzt denn das KPR.

Gruß

Achim

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • driver
  • drivers Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
05 Mär 2016 14:44 #145277 von driver
driver antwortete auf Startproblem 300 SL
Der Fehler ist nicht selten, Kraftstoffpumpenrelais, da sind es lose Lötstellen.
Es sitzt oben rechts unter dem Armaturenbrett, um dranzukommen muß der Handschuhkasten raus .
Neues rein und schon läuft der Ofen wieder .

Wolfgang

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • rammigani
  • rammiganis Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1986
Mehr
05 Mär 2016 15:56 #145278 von rammigani
rammigani antwortete auf Startproblem 300 SL
genau gesagt kannst du das kpr auch durch den handschuhkasten wechseln da kann man hinten extra nen kleines stück (deckel) rausklappen

ansicht durch das handschuhfach:



Gruss ANDREAS




[ Diese Nachricht wurde bearbeitet von : rammigani am 05-03-2016 16:13 ]

Gruß Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Mär 2016 16:05 #145279 von prince
prince antwortete auf Startproblem 300 SL
Hallo,

ich habe jetzt mal ne ganz lange Zeit georgelt und eine Zündkerze rausgeschraubt, die knochentrocken war.

Offenbar wird kein Benzin gefördert und die Benzinpumpe bekommt wohl keinen Strom.

Wahrscheinlichkeit des KPR Defektes ist hoch.

Kann man die Teile z.B. bei Motorform bedenkenlos bestellen (China?) oder schwört ihr auf Original?

Grüße

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • rammigani
  • rammiganis Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1986
Mehr
05 Mär 2016 16:15 #145280 von rammigani
rammigani antwortete auf Startproblem 300 SL
hast du kein zweites (als ersatz)im auto?
das sollte man immer dabei haben.........

ich hab sogar ein steuergerät im sl gelagert

Gruß Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Mär 2016 16:38 #145281 von prince
prince antwortete auf Startproblem 300 SL
Hallo Andreas,


habe jetzt sogar den ganzen Hanschuhkasten draussen - bei mir sieht das leider nicht so aus wie
auf Deinem Foto. Unter den schweinchenfarbenen Kabeleinlässen ist bei mir nichts, was einem KPR
auch nur ähnelt. Hanbe einen 89er - oder liegt der bei mir vielleicht im Fussraum?


Grüsse

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • driver
  • drivers Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
05 Mär 2016 16:47 #145282 von driver
driver antwortete auf Startproblem 300 SL

On 2016-03-05 16:38, prince wrote:
Hallo Andreas,


habe jetzt sogar den ganzen Hanschuhkasten draussen - bei mir sieht das leider nicht so aus wie
auf Deinem Foto. Unter den schweinchenfarbenen Kabeleinlässen ist bei mir nichts, was einem KPR
auch nur ähnelt. Hanbe einen 89er - oder liegt der bei mir vielleicht im Fussraum?


Grüsse


Das ist wohl tiefer hinten, bei mir war es jedenfalls auch ein ziemliches Gefummel .

Wolfgang

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • rammigani
  • rammiganis Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1986
Mehr
05 Mär 2016 17:15 #145283 von rammigani
rammigani antwortete auf Startproblem 300 SL
ja, tiefer hinter den schweinchenfarbenen unterdruckstellelementen ( das sind keine kabeleinlässe) , leuchte mal mit ner taschenlampe rein.....

Gruss ANDREAS




[ Diese Nachricht wurde bearbeitet von : rammigani am 05-03-2016 18:30 ]

Gruß Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Mär 2016 18:52 #145284 von prince
prince antwortete auf Startproblem 300 SL
Hi,

ich habe jetzt mal ein Foto gemacht von meinem geöffneten Hansschuhfach und was sich dahinter verbirgt.

Ich kann das hier leider nicht anhängen (Fehlermeldung!) und wie bekomme ich ein Foto in dieses Feld?


Grüße


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • paw-nick
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1980
  • Standard (Europa)
Mehr
05 Mär 2016 19:06 #145285 von paw-nick
paw-nick antwortete auf Startproblem 300 SL
Hi,

Am besten verwende

www.pic-upload.de

Und hier den link einfügen.

Gruß Pawel

280SL - Fahrer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • gelberbenz
  • Offline
  • Senior Member
  • Senior Member
  • 280 SL 107.042 1976
  • Standard (Europa)
Mehr
06 Mär 2016 09:33 #145286 von gelberbenz
gelberbenz antwortete auf Startproblem 300 SL
Hallo Achim
hast Du schon mal die Sicherung für die Krafstoffpumpe kontrolliert ? Dreh mal die Torpedosicherung in der Halterung hin und her. Die Kontaktflächen können korrodieren.
Grüsse Werni

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rolfpeter
  • Offline
  • Junior Member
  • Junior Member
  • 300 SL 107.041 1986
Mehr
06 Mär 2016 12:25 #145287 von Rolfpeter
Rolfpeter antwortete auf Startproblem 300 SL
Guten Morgen,
hatte ich bei meinem 300er Bj 86 auch. Nach Sicherungscheck habe ich das KPR ausgebaut sitzt rechts im Fussraum über dem Sicherungkasten und siehe da die Kontakte waren oxydiert. Mit Stahlwolle oder feinem Schmirgel gereinigt und die Karre lief wieder. Habe ein KPR aus China Fertigung gekauft. Trotz der richtigen Teilenummer bei Bestellung kam ein KPR mit einer anderen Nummer die anscheinend als Ersatznummer gehen soll. Chinesendreck eben.
Ein Neues beim Freundlichen, wenn lieferbar, ist sinnvoller. Aber bitte jeder wie er gerne möchte

Grüsse
Rolfpeter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Mär 2016 13:56 #145288 von prince
prince antwortete auf Startproblem 300 SL
Hallo Ihr Lieben,
hallo Andreas,

so nun nach dem netten Tip von Pawel ein Bild von dem was sich hinter meinem Handschuhfach verbirgt -
sieht irgendwie anders aus als bei Andreas. Beim Foto von Andreas sind rechts neben dem KPR noch 3 weitere
Relais mit Kunststoff- und Aluhülle.

www.pic-upload.de/view-29948179/P1020493.jpg.html


Hat es denn für den 300er unterschiedliche Platzierungen für das KPR gegeben.

Grüsse

Achim

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Mär 2016 15:40 #145289 von gassenmartel1
gassenmartel1 antwortete auf Startproblem 300 SL
...das Relais sitzt über dem Sicherungskasten re. Fußraum. Hatte ich beim 300 SL Bj.86 vor Jahren auch. Getauscht und war o.k. Kannst Du bei Bosch kaufen.
Letztes Jahr lief er wieder nicht, Kraftstoffpumpe lief aber. Haben dann den Kurbelwellensensor getauscht und seitdem ist alles wieder gut.
Hans-Joachim

Grüsse,
Hans-Joachim

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
06 Mär 2016 16:01 #145290 von Marcel
Marcel antwortete auf Startproblem 300 SL
Hallo Achim,

habe Dein Bild wieder eingestellt, mit dem gekennzeichneten KPR.
Dieses war beim 300 SL NIE über dem Sicherungskasten verbaut.
Über dem Sicherungskasten ist das Überspannungsschutzrelais (ÜSR),
auch einer der ewigen Übertäter, verbaut.

Schau mal in die 107 Klassik 3/2015 Seite 60-61.
Gruß
Marcel
Dateianhang:

Edit: Das graue Relais rechts neben dem KPR ist zuständig für die Temperaturregelung der Heizung, Teilenummer meist A000 822 1403.[ Diese Nachricht wurde bearbeitet von : Marcel am 06-03-2016 16:33 ]

Gruß Marcel
300 CE-24 Bj 7/90

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
06 Mär 2016 16:15 #145291 von Marcel
Marcel antwortete auf Startproblem 300 SL
Hallo Werni,

das KPR ist beim 300 SL nicht über eine Sicherung abgesichert.

Gruß
Marcel

Gruß Marcel
300 CE-24 Bj 7/90

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • yourprinter
  • yourprinters Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
Mehr
06 Mär 2016 17:31 #145292 von yourprinter
yourprinter antwortete auf Startproblem 300 SL
Ich kann auch noch etwas beisteuern. Das "neueste" KPR für den 300 SL hat die Nummer 003 545 24 05. Es hat den Vorteil, dass es das Kaltstartventil auch bei Temperaturen über 15 °C ansteuert. Meiner springt seit ich das verbaut habe deutlich besser an.

Gruß
Bernd

[ Diese Nachricht wurde bearbeitet von : yourprinter am 06-03-2016 17:31 ]

Grüße aus dem Sauerland
Bernd
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Mär 2016 18:04 #145293 von prince
prince antwortete auf Startproblem 300 SL
Hallo Marcel,

ganz lieben Dank für Deinen Hinweis und das Einstellen des Fotos!! Deinen Bericht habe ich natürlich auch gelesen.


habe das KPR nun endlich draussen. Habe mal die Stifte gesäubert und das Relais neu eingesetzt, aber kein
Lebenszeichen der Benzinpumpe - sie summt nicht.

Ob das KPR des Übels Wurzel ist - 50/50, die Wahrscheinlichkeit ist wahrscheinlich hoch, wenn die benzinpumpe keinen Strom bekommt. Um das zu testen, müsste ich jetzt Buchse 7 und 8 brücken, was so gut wir nicht möglich ist in dem engen Raum.

Habe einen Radio - und Fernsehtechniker in meinem Ort - soll ich dem erst mal das Relais geben um die Lötstellen zu kontrollieren oder was soll ich machen.

Was ist denn wenn das ÜSR am Sicherungskasten der Übeltäter ist - geht dann die Benzinpumpe auch nicht. Ich dachte immer, dass das KPR schon eine Art ÜSR ist. Was wird denn mit dem KPR bei der KP gesteuert?


LG

Achim

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
06 Mär 2016 18:54 #145294 von Marcel
Marcel antwortete auf Startproblem 300 SL
Hallo Achim,

das Gehäuse des KPR kann man mit einem Cuttermesser vorsichtig vom Sockel trennen.
Gehäuse kann man dann abziehen. Mit Sicherheit findet er dort marode Lötstellen.
Die sind ja auch nicht mehr die jüngsten. Oftmals ist eine Leiterbahn sogar offen.
Die zu reparieren ist nicht schwer, Dein Fachmann im Ort weiß wie das geht.
Sollte die dann wieder durchbrennen, kann es sein das Deine Benzinpumpe zuviel Strom zieht.
Glaube ich aber eher nicht.

Der Hinweis zum ÜSR war nur deshalb, weil dieses oberhalb des Sicherungskasten sieht und nicht das KPR.
Ein defektes ÜSR, macht sich sehr oft mit dem Aufleuchten der ABS Lampe im KI bemerkbar.

Wenn Du schon mal dabei bist, solltest Du über einen Überbrückungsschalter, so wie ich ihn verbaut habe, nachdenken.
Der erspart Dir dann, das Du Deinen ollen Benz irgendwo abstellen musst.

Viel Glück bei der Abarbeitung des Fehlers
> ohne Strom keine Pumpe
> ohne Pumpe kein Benzin am Mengenteiler
> keine Ansteuerung der Einspritzventile
> der Otto macht dann Pause

Gruß
Marcel
Dateianhang:

Gruß Marcel
300 CE-24 Bj 7/90

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
06 Mär 2016 19:06 #145295 von Marcel
Marcel antwortete auf Startproblem 300 SL
Achim,

noch was ganz wichtiges.
Überprüfe mal die beiden Kabel die an der Pumpe angeschlossen sind!!
Auch wenn der Benz oben glänzt, die Kabel können im wahrsten Sinne des Wortes abfaulen.
Wenn Du die Möglichkeit hast, lege mal 12 Volt an die Pumpe um zu checken ob sie noch arbeitswillig ist.
Achtung: Plus und Minus nicht vertauschen. Minus ist BRAUN
Plus ist schwarz-rot-weiß.

Gruß
Marcel

Gruß Marcel
300 CE-24 Bj 7/90

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • driver
  • drivers Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
06 Mär 2016 19:46 #145296 von driver
driver antwortete auf Startproblem 300 SL

On 2016-03-06 18:04, prince wrote:
Hallo Marcel,

ganz lieben Dank für Deinen Hinweis und das Einstellen des Fotos!! Deinen Bericht habe ich natürlich auch gelesen.


habe das KPR nun endlich draussen. Habe mal die Stifte gesäubert und das Relais neu eingesetzt, aber kein
Lebenszeichen der Benzinpumpe - sie summt nicht.

Ob das KPR des Übels Wurzel ist - 50/50, die Wahrscheinlichkeit ist wahrscheinlich hoch, wenn die benzinpumpe keinen Strom bekommt. Um das zu testen, müsste ich jetzt Buchse 7 und 8 brücken, was so gut wir nicht möglich ist in dem engen Raum.

Habe einen Radio - und Fernsehtechniker in meinem Ort - soll ich dem erst mal das Relais geben um die Lötstellen zu kontrollieren oder was soll ich machen.

Was ist denn wenn das ÜSR am Sicherungskasten der Übeltäter ist - geht dann die Benzinpumpe auch nicht. Ich dachte immer, dass das KPR schon eine Art ÜSR ist. Was wird denn mit dem KPR bei der KP gesteuert?


LG

Achim


Das Relais kann man ja schnell mal aufmachen, mit einer Lupe erkennt man kaputte Lötstellen, mir hat ein Fernsehtechniker das kaputte Relais für 5 Euro nachgelötet, es ist allerdings jetzt nur noch Ersatz weil ich das neuere Relais für die 300er Modelle zwischen 90 und 93 eingebaut habe, damit springt er perfekt sofort an, ob warm oder kalt spielt keine Rolle .

Wolfgang

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • rammigani
  • rammiganis Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1986
Mehr
07 Mär 2016 08:31 #145297 von rammigani
rammigani antwortete auf Startproblem 300 SL
no siehste ..... bilder machen das so einfach.....
dann sitzt das kpr genau an der gleichen stelle wie bei mir.....

wenn du nicht weiter kommst kann ich dir ja eins von meinen ersatz kpr´s
schicken zum gegentesten......
das möchte ich dann aber zurückbekommen.

Gruß Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Mär 2016 11:57 #145298 von prince
prince antwortete auf Startproblem 300 SL
Hallo Andreas,

das Angebot nehme ich gerne an und du bekommst sie selbstverständlich zurück. Ist vielleicht
eine ganz gute Idee, bevor ich jetzt irgendwas Neues kaufe und es liegt gar nicht am KPR.
Habe mein KPR heute zum Fernsehtechniker geschafft.

Was sind denn dass für Relais, die auf Deinem Foto rechts neben dem KPR sitzen?

Gruss

Achim

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • rammigani
  • rammiganis Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1986
Mehr
07 Mär 2016 12:55 #145299 von rammigani
rammigani antwortete auf Startproblem 300 SL
wenn du die silbernen meinst, das weiss ich nicht die waren noch nie defekt.....
das schwarze links neben dem kpr ist zur temp. regelung der klima wenn ich nicht irre,
aber klima geht bei mir sowieso nicht

Gruß Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • rammigani
  • rammiganis Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1986
Mehr
07 Mär 2016 12:57 #145300 von rammigani
rammigani antwortete auf Startproblem 300 SL
habe dir meine mailadresse soeben per PN geschickt zwecks durchgabe deiner postadresse

oder drück unter meinen beiträgen auf den briefumschlag dann kannst du mir ne MAIL schicken.....


Gruss ANDREAS




[ Diese Nachricht wurde bearbeitet von : rammigani am 07-03-2016 17:52 ]

Gruß Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Doodoo
  • Doodoos Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SL 107.046 1986
  • Standard (Europa)
Mehr
11 Mär 2016 17:12 #145301 von Doodoo
Doodoo antwortete auf Startproblem 300 SL
Wie ist die Teile Nr. von dem KPR für den 500 SL 8 Zylinder Bj 86...??

Viele Grüße
Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
11 Mär 2016 18:34 #145302 von Marcel
Marcel antwortete auf Startproblem 300 SL
Hi Andreas,

Du weist doch, bei der Teilesuche, immer die FIN angeben.

A 003 545 01 05 müsste es sein.
Diese aber auch:
A 002 545 16 05
A 003 545 18 05

Ziehe Dein verbautes KPR raus und schau nach, Teilenummer steht oben drauf.

Ich hätte dafür einen neuen Threat aufgemacht!

Gruß
Marcel

Gruß Marcel
300 CE-24 Bj 7/90

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Mär 2016 17:02 #145303 von crosswalk
crosswalk antwortete auf Startproblem 300 SL
Guten Tag,

hallo Marcel,
auf dem Foto was Du oben eingestellt hast,
das Steuergerät rechts neben den beiden Luftventilen, ist das das Leerlaufsteuergerät?

LG Hans

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.271 Sekunden
Powered by Kunena Forum