× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

560 SL, springt im Kaltzustand schlecht an

  • stefanborchardt24@t-online.de
  • Topic Author
  • Offline
  • New Member
  • New Member
  • 560 SL 107.048 1985
  • Americas (USA/CAN)
More
22 Jun 2020 13:57 - 22 Jun 2020 14:06 #250400 by stefanborchardt24@t-online.de 560 SL 107.048 1985 Americas (USA/CAN)
560 SL, springt im Kaltzustand schlecht an was created by stefanborchardt24@t-online.de
Guten Tag,

mein 560 SL, US-Import aus Baujahr 03/1986 springt im Kaltzustand schlecht an. Wenn der Motor dann so meistens nach dem 5. Versuch an bleibt, läuft er circa 5 Sekunden etwas unruhig und nimmt schlecht Gas an. Dann läuft er tadellos.
Wenn er heiß ist, springt er sofort an. Ist er lauhwarm, springt er etwas besser als im Kaltzustand an, läuft ebenfalls für circa 5 Sekunden unruhig, nimmt schlecht Gas an und läuft dann tadellos. Die Leerlaufdrehzahl ist konstant gut.
In der Werkstatt wurde jetzt der Kühlmitteltemperatur-Sensor getauscht und die 9. Düse für die Zusatzeinspritzung gereinigt.
Geändert hat sich rein gar nichts, also ohne jegliche Wirkung.
Was könnte die Ursache sein?
Ganz herzlichen Dank schon einmal für die Mühe!

Mit den besten Grüßen aus Duderstadt

Stefan
Last edit: 22 Jun 2020 14:06 by Dr-DJet. Reason: Adressdaten zum Schutz entfernt

Please Log in or Create an account to join the conversation.

  • Dr-DJet
  • Dr-DJet's Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
More
22 Jun 2020 14:10 #250404 by Dr-DJet 450 SL 107.044 1973 Schweiz
Replied by Dr-DJet on topic 560 SL, springt im Kaltzustand schlecht an
Hallo Bernd,

ich habe zu Deinem Schutz Deine Adresse entfernt. Die sieht sonst die ganze Welt.

Bei Deinem Phänomen könnte es sich um Druckverlust auf der Benzinseite handeln. Bitte miss mal den Systemdruck oben am Abgang vom Mengenteiler zum Kaltstartventil. Wenn Du kein Manometer hast, dann baue Dir die Konfiguration "MB-KE KV" aus Kapitel 6 des Artikels Bauplan eines K-Jetronic Manometers und miss den Haltedruck nach 10 und 20 Minuten.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf oldtimer.tips

This image is hidden for guests.
Please log in or register to see it.


Please Log in or Create an account to join the conversation.

More
22 Jun 2020 16:10 #250415 by Thorsten560SE
Replied by Thorsten560SE on topic 560 SL, springt im Kaltzustand schlecht an
Hallo Stefan,

wenn er im warmen Zustand läuft würde ich als erstes das ÜSR (Überspannungsschutzrelais) überprüfen bzw. ersetzen. Wenn die alt werden dann machen die oft Probleme. Dieses Relais versorgt die ganze Einspritzung mit Strom. Da die KE-Jetronik sich im warmen Zustand fast wie eine KA-Jetronik verhält fällt ein Defekt nicht sofort auf. Aber der Warmlauf und das Anspringen ist dann sehr schlecht.

Gruß Thorsten

tb560

Please Log in or Create an account to join the conversation.

Moderators: Ragetti
Time to create page: 0.038 seconds
Powered by Kunena Forum