× Willkommen im Forum W116!

Hier dürft ihr all die Experten zur W116 S-Klasse alles fragen und werdet fachkundige Antworten erhalten.

Rückschlagventil für die Frontscheinwerferwaschanlage

Mehr
25 Apr 2019 18:25 #208830 von bck1963
Hallo,
ich muss das kleine Rückschlagventil in der Leitung für das Waschwasser der Frontscheinwerfer ersetzen (DM ca. 1 cm, Länge mit Anschlüssen für 4.5 mm Schlauch ca. 4 cm). Mein Freundlicher ist zwar wieder freundlich, aber unfähig, eine Ersatzteilnummer zu finden.
Hat jemand im Forum die Nummer parat bzw. eine Quelle für ein Ersatzteil?
So etwas wird es doch bestimmt auch an anderen MB gegeben haben.
Besten Gruss und Dank vorab Bernd

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • juliusmst
  • juliusmsts Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
25 Apr 2019 18:48 #208834 von juliusmst
Hallo Bernd,

A0008600862 - aktuell 13,32 € bei MB.

Alternativ geht aber natürlich auch die günstige Variante von Febi 08600 z.B. HIER oder SWAG 10908600, das gibt's z.B. HIER

Beste Grüße,

Julius

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
25 Apr 2019 19:05 #208836 von bck1963
Hallo Julius,
danke für die schnelle Antwort.
Ich brauche aber ein Rückschlagventil mit einer Zu- und nur einer Ableitung, wie im SWAG-link beim runterscrollen rechts.
Gibt's so etwas auch von MB? Ich bräuchte es schnell.
Grüsse Bernd

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • juliusmst
  • juliusmsts Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
25 Apr 2019 19:17 #208838 von juliusmst
dann müsste das hier die richtige Nr. sein:

A1078690119 ist NML, dafür aber A0008690719 für 5,13 € bei MB!

Beste Grüße,

Julius

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
25 Apr 2019 20:34 #208845 von Gullydeckel
Hallo Bernd,

warum muss es denn schnell gehen?
Wenn‘s irgendwie eilig ist: Die Anlage funktioniert auch ohne das Ventil (man muss natürlich die beiden Schläuche verbinden bzw. einen neuen durchgehenden einziehen). Geht sogar besser als ohne.
Nur läuft der Schlauch dann mit der Zeit leer und bei der ersten Betätigung dauert es dann länger bis die Suppe kommt.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
26 Apr 2019 09:03 #208867 von bck1963
Danke nochmal für eure Hilfe.
Es muss schnell gehen, weil die Batterieplatte gerade ausgebaut ist (sonst kommt man beim 116er nicht dran) und ich den Wagen Anfang nächster Woche brauche.
Ohne Ventil habe ich es auch probiert. Doch wenn die Düsen dauernd tropfen, sieht es aus, als weine der Wagen.
An den Leitungen vorn hinter den Stossstangen herumzufummeln ist aus so schon traurig genug :-(.
Grüsse Bernd

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
26 Apr 2019 09:14 #208870 von Obelix116
...das neuere Rückschlagventil nehmen und einen Abgang verschließen !

Gruß
Christian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
26 Apr 2019 09:34 #208874 von Gullydeckel
ah, 116er....
Ja, wer lesen kann, wäre klar im Vorteil gewesen...

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: Obelix116
Ladezeit der Seite: 0.144 Sekunden
Powered by Kunena Forum