Sprache auswählen

M 117 springt nicht an , "versäuft "

Mehr
03 Mai 2017 20:42 #164176 von ralle450
M 117 springt nicht an , "versäuft " wurde erstellt von ralle450
Hallo an alle,
Mein 116 er 450 sel mit m 117 d jet steht seit Ende Januar beim Lackierer ,
Soweit so gut .
Er hatte zu dem Zeitpunkt auch noch einen alten Daimler schrauber beschäftigt , der die alten Autos in und auswendig kennt .
Nun ist dieser Mann leider krank geworden und nicht mehr artbeitsfähig .
Soll heißen er hat keinen der sich mit dem Motor auskennt .
Die Lackiererei ist 200 km , 2 Autostunden fahrt von mir entfernt .
Naja ... lange Geschichte .....versprochen und abgemacht wurde , dass der v8 im mai komplett fertig ist, gesandert und getüvt ....
Jetzt zum Problem :
Zündfunke ist da , benzinpumpe fördert , er springt aber nicht an .
Wenn ich die Kerzen rausdreh , sind sie alle total nass .
Mach ich sie trocken , läuft er dann ca 3 Sekunden , geht dann aber sehr schnell wieder aus.
Bzw man kann merken das sich immer mehr Zylinder der Reihe nach verabschieden und er dann irgendwann abstirbt .
Ich würd sagen die karre säuft ab, aber warum ??
Der kraftstoffdruck ist bei 2 bar .
Kann das Kaltstartventil defekt sein bzw so kaputt sein , das es viel zu viel einspritzt und die Zylinder quasi geflutet Werden , bis die Kerzen nass sind ??
Wo soll ich ansetzen ??

Gruss an alle,

Ralf

MFG Ralf Bröker

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
03 Mai 2017 20:52 #164178 von Obelix116
Obelix116 antwortete auf M 117 springt nicht an , "versäuft "
Hi Ralf,
Kaltstartventil ist ein guter Anfang, klemm doch einfach den Schlauch ab oder schließ ihn blind und probier was passiert.
Luftfilter ist montiert, bzw die Stecker für Temperaturfühler Luft und Wasser sind richtig aufgesteckt ?

Gruß
Obelix

Gruß
Christian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
03 Mai 2017 20:56 #164179 von ralle450
ralle450 antwortete auf M 117 springt nicht an , "versäuft "
Hallo Obelix ,
Luftfilter ist nicht montiert , temp fühler Wasser ist richtig drauf , Temp Fühler Luft ist nicht angesteckt .macht das viel aus ??den luftfilterkasten soll der Lackierer auch neu anpinseln , deshalb ist dieser auch demontiert .

MFG Ralf Bröker

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
03 Mai 2017 21:18 #164184 von Obelix116
Obelix116 antwortete auf M 117 springt nicht an , "versäuft "
Hi,
da hast du schon das erste Problem gefunden, bei abgezogenem Luft-Temperaturfühler wird das Gemisch deutlich angefettet, da das Steuergerät ja denkt es wäre
sehr sehr kalt draussen !!!!
Zur Abhilfe Fühler aus dem Luftfilterkasten rausschrauben und wieder am Stecker aufstecken (braucht ja nicht mitzulackiert werden, oder als alter Murkser-Trick mit ner
zurechtgebogenen Büroklammer die Pins am Stecker brücken.

Gruß
Obelix

Gruß
Christian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
03 Mai 2017 21:23 #164185 von ralle450
ralle450 antwortete auf M 117 springt nicht an , "versäuft "
Ok , super, besten dank für den Hinweis ...
Dann arbeitet der kühlmitteltemperatursensor ja nach dem gleichen Prinzip ?
Oder sehe ich das falsch ??

MFG Ralf Bröker

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
03 Mai 2017 21:27 #164187 von Obelix116
Obelix116 antwortete auf M 117 springt nicht an , "versäuft "
...Richtig...

Gruß
Christian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
03 Mai 2017 21:31 - 03 Mai 2017 21:32 #164189 von ralle450
ralle450 antwortete auf M 117 springt nicht an , "versäuft "
Sehr gut ,
Ich werd da am Freitag hinfahren und berichten .

Vielen dank

Gruss

Ralf

MFG Ralf Bröker
Letzte Änderung: 03 Mai 2017 21:32 von ralle450.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
03 Mai 2017 22:44 #164198 von Dr-DJet
Dr-DJet antwortete auf M 117 springt nicht an , "versäuft "
Hallo Ralf,
  • abgezogener Lufttempertursensor = +20% fetteres Gemisch
  • abgezogener Motortemperatursensor = bis zu +300% fetteres Gemisch

Viele Schraubergrüße - best regards, Volker, Admin und Betreiber dieser Webseite
Fast alles zu Zündung und Jetronic auf jetronic.org
Sauerteig und Brot findet Ihr auf der-sauerteig.net

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
03 Mai 2017 23:21 #164203 von Hannesmann
Hannesmann antwortete auf M 117 springt nicht an , "versäuft "
Moin Ralf,
du haettest ihn doch lieber mit der Rolle lackieren sollen.
Wenn die Opas schon so lange lackieren, fliesst da vielleicht nicht mehr viel Strom durch den Computer.
Hoert sich ja aber zum Glueck schluessig an mit dem abgezogenen D-Jetstecker.
Lief ja vorher >> wird schon.
Zum Glueck hast du ja nen Mercedes als Dienstwagen wenn du da jetzt oefter hin musst.

Gruss
Achim

350 SLC Bj 78,

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
04 Mai 2017 22:21 #164271 von ralle450
ralle450 antwortete auf M 117 springt nicht an , "versäuft "
Moin ,
Jo , Mit rolle , Schwatz matt , :blink:

Bei uns im Emsland is ja nich viel los mit ordentlichen Lackierern , die sich auch noch mit altem Blech auskennen .
Ich hoff das er wenigstens gute Arbeit macht , auch wenns nun etwas länger dauert ....:cry: :cry: :cry:

Sai tau

Gruss ralf

MFG Ralf Bröker

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Mai 2017 17:54 - 06 Mai 2017 18:03 #164359 von ralle450
ralle450 antwortete auf M 117 springt nicht an , "versäuft "
Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.
Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


So , ich melde Erfolg !!!
Es war der dicke Stecker mit den runden Anschlüssen .
Das orange /Pinke Kabel hing nur Noch am "seidenen faden ".
Hab dann abgekniffen und schick neu angelötet .
Der andere daneben sah auch schon nicht mehr so gut aus , hab da dann auch erstmal abgekniffen und 2,5 mm Stecker draufgemacht .
Diese mach ich später nochmal richtig , mit dem Oe steckgehäuse .....
Zusammen mit den Anschlüssen für die Injektoren --- hab mir dieses Jahr in Bremen aufer Motor classic bei som d jet -Spezi die rep Sätze für die Tüllen gekauft .
Egal , zumindest Stecker beide erneuert , Kerzen gereinigt und trocken gepustet , den Stecker vom Gebiss abgezogen und erstmal n bischen georgelt , dann Stecker drauf , Kerzen rein , und ......wrummmm !!!!

Als wenn er nie was anderes getan hätte .
Vielen dank an Volker , Obelix und Achim für die Unterstützung

Sonniges Wochenende

Gruss Ralf

MFG Ralf Bröker

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Letzte Änderung: 06 Mai 2017 18:03 von ralle450.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Mai 2017 11:31 - 07 Mai 2017 11:47 #164399 von Dr-DJet
Dr-DJet antwortete auf M 117 springt nicht an , "versäuft "

ralle450 schrieb:
hab mir dieses Jahr in Bremen aufer Motor classic bei som d jet -Spezi die rep Sätze für die Tüllen gekauft .

Gruss Ralf


Hallo Ralf,

wasn fürn D-Jet Spezi?

Viele Schraubergrüße - best regards, Volker, Admin und Betreiber dieser Webseite
Fast alles zu Zündung und Jetronic auf jetronic.org
Sauerteig und Brot findet Ihr auf der-sauerteig.net

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Letzte Änderung: 07 Mai 2017 11:47 von Dr-DJet.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Mai 2017 18:40 #164424 von ralle450
ralle450 antwortete auf M 117 springt nicht an , "versäuft "
Hallo Volker ,
Den Namen hab ich vergessen , hab die Quittung aber im Auto liegen .
Wenn ich wieder da bin schreib ichs dir.
Es war ein grosser stämmiger Mann, um die 45 j, schwarze Haare , mit Zopf .
Und dabei eine (evtl seine ) frau .
Hatten allerhand d jet teile da , auch den Bosch Automaten zur einspritzventil Reinigung nach Asna .
Gruss ralf

MFG Ralf Bröker

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: RagettiObelix116
Ladezeit der Seite: 0.118 Sekunden
Powered by Kunena Forum
Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit der Datenschutzerklärung und der Verwendung von Cookies einverstanden.