× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Karosse schaukelt im Leerlauf/ 560 Sl

  • Teppich58
  • Teppich58s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
16 Jun 2019 19:40 #213303 von Teppich58
Karosse schaukelt im Leerlauf/ 560 Sl wurde erstellt von Teppich58
Hallo wertes Forum, ich hatte vor 6 Wochen den ollen Benz in einer Fachwerkstatt für eine Reihe von Arbeiten unteranderem zum Einstellen des Motors (Leerlauf, Abgas, usw.) Es wurde auch alles ordentlich abgearbeitet und er läuft auch prima. Motorlager und Motordämpfer wurden auch gewechselt.
Im Leerlauf schaukelt die Karosse mit (650 1/min.) und nur im Leerlauf ich war der Meinung das wird sich in kurzer Zeit geben weil ja noch alles frisch ist und straff sitzt. Aber nach 6 Wochen hat sich nichts geändert. Hat vielleicht jemand ähnliche Erfahrungen mit solchen Erscheinungen oder kann man die Motordämpfer einstellen.

Gruß Detlef vom Harzrand

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1989
  • Japan
Mehr
16 Jun 2019 20:46 #213304 von Ragetti
Ragetti antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Einstellen kann man da nichts, wenn da etwas „schaukelt“ dann läuft der Motor eher nicht rund bzw. Nicht auf allen Zylindern.

Viele Grüße aus dem Nordschwarzwald

Rolf


2 liters are a softdrink, not an engine size

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Teppich58
  • Teppich58s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
16 Jun 2019 21:16 #213310 von Teppich58
Teppich58 antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Hallo Rolf, der Motor lauft sehr sauber und ruhig und so wie die Drehzahl etwas erhöht wird ( 750-800) ist das auch weg. Bevor er in der Werkstatt war lief er etwas unruhig, aber die Karosse hat nicht geschaukelt. Obwohl die alten Gummilager richtig zerwürgt waren und die Dämpfer sich keinen Millimeter bewegen ließen.
Es ist keine große Amplitude aber nervig weil es sich anfühlt als ob man auf einem Massagekissen sitzt.


Gruß Detlef vom Harzrand

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1989
  • Japan
Mehr
16 Jun 2019 21:50 #213312 von Ragetti
Ragetti antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Dankst vielleicht deine Leerlaufdrehzahl etwas zu niedrig, mir erscheinen 650 doch sehr niedrig, oder er zieht etwas Falschluft

Viele Grüße aus dem Nordschwarzwald

Rolf


2 liters are a softdrink, not an engine size

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
16 Jun 2019 22:16 #213314 von Chromix
Chromix antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Hallo Detlef,

das kommt mir bekannt vor, das war bei meinem 560er genauso als ich ihn kaufte, so ein ständiges leichtes Schütteln im Leerlauf.
Auch bei mir brachte der Tausch der Motordämpfer und -lager keine Verbesserung.
Seit dem Tausch des LMM-Potis ist alles ruhig. Sieh Dir doch mal den Verlauf der Widerstandswerte beim Auslenken der Stauscheibe an.

Hälsningar, Lutz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • gelberbenz
  • Offline
  • Premium Member
  • Premium Member
  • 280 SL 107.042 1976
  • Standard (Europa)
Mehr
17 Jun 2019 09:15 #213330 von gelberbenz
gelberbenz antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Hallo
wenn die Karosse im Leerlauf schaukelt , läuft der Motor nicht rund .
Grüsse Werni

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Manni D
  • Manni Ds Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 380 SL USA 107.045 1982
  • Americas (USA/CAN)
Mehr
17 Jun 2019 12:26 - 17 Jun 2019 12:29 #213354 von Manni D
Manni D antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Hallo,
Ich hatte das Gleiche nach einem Zündkerzenwechsel.Die neuen Kerzen hatten zu kleinen Elektrodenabstand.Habe das dann auf 0,9 geändert und er läuft wieder ruhig.Die Alumotoren scheinen da sehr empfindlich zu sein.
Gruß Manni

380SL USA
Letzte Änderung: 17 Jun 2019 12:29 von Manni D.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Teppich58
  • Teppich58s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
17 Jun 2019 17:38 #213374 von Teppich58
Teppich58 antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Hallo Männer vielen Dank für eure Tips, an die Kerzenabstände und eventuell zu geringe LLDZ denke ich wird es nicht liegen das schließe ich bei der Werkstatt aus zumal der Motor ja nicht schaukelt oder humpelt der Drehzahl und nur ganz leicht in schwankt. Da muss man schon genau hinsehen um etwas zu erkennen.
Lutz an das Poti denke ich so recht auch nicht weil wie gesagt der Motor ruhig und sauber läuft ( er sägt nicht).
Wird aber eure Informationen überprüfen, ich denke es hat eventuell etwas mit der Shorehärte der Motorlager zutun, ich melde mich gern nach dem Kellergang.

Gruß Detlef vom Harzrand

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Teppich58
  • Teppich58s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
18 Jun 2019 21:56 #213486 von Teppich58
Teppich58 antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Haloo und guten Abend, der Garagentag war nicht so besonders, hatte alle Zündkerzen raus helles Bild die sind auch erst 1500 km drin, bringen auch alle guten Funken. Zündkabel gemessen auch von der Zündspule alle um 1 K/Ohm. LMM-Poti (erst 1500 km drin) gemessen 1-3 genau 4,75 V, 1-2 0,7 V bei LLDZ um 650 1/min, Widerstand steigt bei Auslenken der Stauscheibe kontinuierlich an. Bleiben nur noch die Düsen, denn der Mengenteiler war vor dem Werkstatttermin bei Woltering in Erkenschwig, die Düsen sollten in der Werkstatt überprüft werden im Rahmen der Arbeiten am Motor. Entweder läuft er zu mager oder wie ich vermute die Gummihärte der neuen Motorlager und eventuell die Motordämpfer.
Was mich eben an der Sache so wundert ist, das die Karosse vor den Arbeiten ruhig war.

Gruß Detlef vom Harzrand

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • gelberbenz
  • Offline
  • Premium Member
  • Premium Member
  • 280 SL 107.042 1976
  • Standard (Europa)
Mehr
18 Jun 2019 22:41 #213490 von gelberbenz
gelberbenz antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Hallo Detlef
Kerzenstecker kann man zwar durchmessen , aber die können auch Durchschlagen.
Zündfolge beachtet ?
Motorlager richtig eingebaut. Achsgummis auch erneuert ?
Grüsse Werni

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Teppich58
  • Teppich58s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
20 Jun 2019 17:35 #213634 von Teppich58
Teppich58 antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Hallo Werner alle Arbeiten im und um den Motor sind von der Fachwertstatt ausgeführt worden ( siehe obere Beiträge). Der Benz ist noch genauso wie er aus der Werkstatt gekommen ist und ich möchte auch nicht versuchsweise an Einstellungen bzw. Steuerungen etwas drehen oder schrauben.
Ich werd mit der Werkstatt noch mal Verbindung aufnehmen es muss ja einen Grund oder Vorschlag geben was die Ursache ist.

Gruß Detlef vom Harzrand

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • BuellS1
  • Offline
  • New Member
  • New Member
  • 560 SL 107.048 1987
Mehr
30 Jul 2019 21:26 #217510 von BuellS1
BuellS1 antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Hallo
Gibt es schon neue Erkenntnisse.Ich habe leider das selbe Problem.
Gruß Dieter aus Berlin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Fabi107
  • Fabi107s Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
Mehr
31 Jul 2019 13:09 #217549 von Fabi107
Fabi107 antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Hallo zusammen,

Habe ebenfalls das gleiche Problem.
Im Stand läuft mein 560er auch etwas unruhig.
Ebenfalls wurden letztes Jahr in einer Mercedes-Benz Classic-Fachwerkstatt Motorlager und Motordämpfer erneuert.

Vor dieser Maßnahme lief er um einiges ruhiger.

Mich stört der unruhige Lauf nicht so sehr, vermute allerdings auch, dass es von den neuen Lagern und Dämpfern kommt.

Grüße
Fabi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Abwesend
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
31 Jul 2019 16:48 #217567 von Marcel
Moin,

die Motorlager sollten wohl mal entspannt werden, steht glaub ich auch so in der WIS.

Gruß Marcel
300 CE-24 Bj 7/90

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Fabi107
  • Fabi107s Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1986
Mehr
31 Jul 2019 18:44 #217579 von Fabi107
Fabi107 antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Hat vielleicht jemand den Auszug, von dem Marcel spricht ?
Grüße

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • micha77
  • micha77s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1988
Mehr
31 Jul 2019 20:55 #217588 von micha77
micha77 antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Hallo Fabi107,

ich habe dir die Infos aus der WIS mal zusammengestellt, siehe PN. Habe dort aber nichts von einer Entspannung gelesen.

mfG
micha77

W116 350SE, W107 560SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
31 Jul 2019 21:28 #217591 von Gullydeckel
Gullydeckel antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Motorlager entspannen - wie soll das denn gehen?

Man kann das Getriebelager "entspannen", d.h axial in der Getriebelängsrichtung verschieben, das wird aber keinen Einfluss auf die Kippbewegung des Motors haben. Wenn die Karosse schaukelt, dann ist das eine sog. "Schwebung", d. h. die Anregung vom Motor trifft ziemlich genau die Eigenfrequenz der Lagerung bzw. des ganzen Gebildes aus Motor, Lagerung und Karosse - das ist alles zusammen ein Schwingungssystem.

Aber ohne "Gewackel" des Aggregates" wäre alles ruhig.

Der schon mehrfach gegebene Hinweis mit dem Elektrodenabstand der Kerzen (min. 0,9mm) ist nicht zu verachten. Relevant und vor allem leicht zu prüfen. Die Grundeinstellung des Verteilers (in OT-Stellung muss der Verteilerfinger auf der Kerbe im Gehäuse stehen - hatten wir hier auch schon oft) könnte man in dem Zuge auch gleich checken und ggf. justieren. Final dann noch fix die Zündkabel wenigstens mal durchgemessen und gesichtet (schlägt irgendwo ein Funke aus einem Kabel durch) - es ist ja gerade dunkel, somit also perfekte Bedingungen für diese Prüfung.

Dauert jeweils ungefähr so lange wie hier zu schreiben, dass es daran bestimmt nicht liegen kann.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte
Folgende Benutzer bedankten sich: Teppich58

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
31 Jul 2019 21:41 #217593 von Johnny-1951
Johnny-1951 antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Hatte ich vor Monaten, habe an alles mögliche gedacht,
bei mir war es eine Zündkerze obwohl alle neu waren.
Einfach stur alle 8 erneuert und das Problem war verschwunden.
Der Elektroden Abstand ist generell zu prüfen und einzustellen.

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.
Folgende Benutzer bedankten sich: Teppich58

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • krissbay
  • krissbays Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
01 Aug 2019 00:59 #217605 von krissbay
krissbay antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Mit neuen Zündkerzen siehst du dann auch auf welchem Zylinder das Ding nicht richtig läuft. Bei mir war z.B. dann die Zündkerze an Zylinder 2 blitzblank.
Prinzipiell kannst du ja auch erst einmal nach und nach immer an einem Zylinder das Zündkabel ziehen und beobachten ob sich etwas im Lauf verändert. Tut sich nix ist das ein Indiz dass bei dem entsprechenden Topf dann etwas nicht stimmt.
Folgende Benutzer bedankten sich: Teppich58

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
01 Aug 2019 08:41 #217617 von Gullydeckel
Gullydeckel antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
...oder dass er ausreichend gut läuft.
Ich merke bei meinem Motor im Leerlauf keine Änderung, wenn ich einen einzelnen Zylinder abziehe, habe das reihum ausprobiert.
Vielleicht schaukelt es dann mehr oder anders, aber am Motorlauf habe ich so direkt nichts ausmachen können. Vielleicht bin ich aber auch zu unsensibel.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Clarkstoner
  • Offline
  • Junior Member
  • Junior Member
  • 380 SL 107.045 1985
  • Standard (Europa)
Mehr
01 Aug 2019 13:10 #217648 von Clarkstoner
Clarkstoner antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Hallo Detlef vom Harzrand,

auch ich war mit meinem Leerlauf unzufrieden, es fühlte sich an, als wenn ein Zylinder einen höheren Druck entwickelt als die anderen. Bei eingelegter Fahrstufe und Fuß leicht auf der Bremse konnte man diese "rotatorische Unwucht" deutlich spüren. Ich habe dann auf die Leerlauftluftführung erneuert, obwohl ich durch gezieltes Absprühen der Schläuche mit Bremsenreiniger keinen Einfluss gemerkt hatte. Beim Ausbau entdeckte ich einen kleinen Riß an einem der Schläuche, unmittelbar an der Zuführung zu einer Einspritzdüse. Dieses Gummizeug ist nach 34 Jahren auch einfach nur spröde und hart.

Seit der Aktion habe ich einen genial ruhigen Leerlauf !

Wie alt sind deine Luftschläuche ?

Schöne grüße,
Rolf
Folgende Benutzer bedankten sich: Teppich58

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
01 Aug 2019 18:00 - 01 Aug 2019 18:01 #217673 von Johnny-1951
Johnny-1951 antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl

krissbay schrieb: Mit neuen Zündkerzen siehst du dann auch auf welchem Zylinder das Ding nicht richtig läuft. Bei mir war z.B. dann die Zündkerze an Zylinder 2 blitzblank.
Prinzipiell kannst du ja auch erst einmal nach und nach immer an einem Zylinder das Zündkabel ziehen und beobachten ob sich etwas im Lauf verändert. Tut sich nix ist das ein Indiz dass bei dem entsprechenden Topf dann etwas nicht stimmt.


Ne hatte das nur wenn er warm wurde, an den Kerzen haste gar nichts gesehen, Kerzenstecker abziehen habe ich auch gemacht, kam mir vor als wenn es der 1te Zylinder war, aber eindeutig war das nicht.
Bei dem Preis lernen die Kerzen eher das Fliegen als das Zünden...

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.
Anhänge:
Letzte Änderung: 01 Aug 2019 18:01 von Johnny-1951.
Folgende Benutzer bedankten sich: Teppich58, Rudiger, tralex

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Screwdiver
  • Offline
  • New Member
  • New Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
03 Aug 2019 00:51 #217813 von Screwdiver
Screwdiver antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Hallo,
ich hatte fast ein ähnliches Verhalten des Motors 117.967, jedoch in leichter Form.
Auf Grund einer Fehlersuche hatte ich das Gemisch magerer eingestellt. Dann wurden einige neue Teile verbaut:
Einspritzdüsen, Zündkerzen NGK BP5ES, Luftschläuche der Einspritzdüsen und Leerlaufstellers.
Lösung: zu magere Einstellung des Motors.
Das konnte man auch am Schalldämpferende mit der Hand spüren: es muss ein kontinuierlicher Abgasstrom austreten.
Wenn nicht,- hört und spürt man dieses am Schalldämpferende. ploppern, aussetzen.

Grüße, Wolfgang
Folgende Benutzer bedankten sich: Teppich58

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Teppich58
  • Teppich58s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
04 Aug 2019 14:11 #217907 von Teppich58
Teppich58 antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Hallo und Danke an alle für die Beiträge und Tip´s zu meinem Problem, wegen Urlaub und etwas Arbeitsstress bin ich jetzt erst seit Freitag wieder dran.
Probefahrt gemacht und schaukeln bleibt, alle Kerzen rausgeschraubt. Die jeweils ersten pro Bank sind sauber, die anderen unterschiedlich stark verrußt manche nur von einer Seite. Bei 2 Kerzen war definitiv kein Durchgang vom Gewinde zur Elektrodenspitze, ich habe dann alle 8 getauscht ( mit 0,9mm Abstand, BP6ES ) das hat leider keine Besserung gebracht, die Vibration auf der Karosse bleibt ( siehe meine Beiträge ).
Alle eure Tip´s und Ratschläge habe ich vor dem Werkstattbesuch und im letzten Jahr umgesetzt ( Düsen, Zündkabel, Mengenteiler, LLM-Poti, Düseneinsätze ,Luftführungsschläuche und vieles mehr). Bei Berlacher/Erlangen wurde mein Wunschzettel und einiges mehr an gefundenen Problemen abgearbeitet, zu meiner vollen Zufriedenheit ( Kommunikation, Abwicklung, Erläuterung, Termine und Zusagen mit und durch Hr. Stünzendörfer waren einfach prima). Ich werde erstmal versuchen von dort die eine oder andere Anregung zu bekommen bevor ich ca. 730 km, 2Tage Urlaub und 350,- € Reisekosten generiere.

Gruß Detlef vom Harzrand

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Teppich58
  • Teppich58s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
15 Aug 2019 15:50 #219042 von Teppich58
Teppich58 antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Hallo und Dank nochmal an Alle Tippgeber, der entscheidende kam von der Werkstatt. Siehe Beiträge
2 Zündkabel waren nicht richtig auf dem Zündverteiler fest, also nicht eingerastet( Spannungsbrücke ähnlich einer Zündkerze Funke kommt zwar an aber immer zu spät) :cry: und eine Kerze habe ich noch getauscht :headbanger:
Asche auf meine letzten Haare, oft ist es die vermeintliche Routine die zu solchen Schussseligkeiten führt. Nach dem alles korrekt fest sitzt (und nochmal überprüft) gestartet und siehe da schon viel ruhiger und als er richtig warm war CO Schraube langsam bis 1/4 in Richtung fetter gedreht.
So ruhig lief er noch nie seit dem Kauf vor 2 Jahren, ich war richtig positiv überrascht nur gaanz leichte Vibration. So lass ich das jetzt erst mal unter Beobachtung, da ich Drücke,Mengen,TV und Abgas im Augenblick nicht messen kann.
An alle Laien so wie ich einer bin alles nochmal kontrollieren und auf Korrektheit prüfen erspart oft stundenlanges Kopfzerbrechen.:yes:

Gruß Detlef vom Harzrand
Folgende Benutzer bedankten sich: Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Teppich58
  • Teppich58s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
26 Aug 2019 19:14 #220124 von Teppich58
Teppich58 antwortete auf Karosse schaukelt im Leerlauf/ 560 Sl
Hallo werte Mitglieder ich muss das Thema nochmal aufgreifen. Es schaukelt und vibriert wieder. Hatte mir das Multimeter von Voltkraft bestellt und dann versucht Tastverhältnis und Drehzahl zu messen. Also warm gefahren und Karosse schaukelt wieder,Leitung von der Drosselklappe verschlossen, Multimeter an PIN 2 und 3 Zündung ein Anzeige bei 85% Taste an Diagnosebuchse ca. 4 Sek. gedrückt Anzeige auf 70% Motor starten Checkengine leuchtet sofort. Tastverhältnis springt zwischen 43 und 52. Strom am EHS -1 bis +2,2 circa. Das gleiche passiert wenn ich erst starte und dann auf Tastverhältnis umschalte. Und nun drehe ich die CO-Schraube auf fett, Strom bei -10,5 mA und Checkengine geht aus. Motor läuft trotzdem nicht besser also alles wieder auf vorherige Einstellung zurück, starten Probefahrt gute Beschleunigung ohne ruckeln weiches schalten der Gänge. Im Leerlauf bleiben aber die Vibrationen bzw. schaukeln, obwohl die gemessene Drehzahl nur um ca. 5-10 Umdrehungen differiert.Als letztes habe ich dann das KE-Steuergerät auf der Beifahrerseite abgesteckt und der Motor lief gefühlt sogar noch etwas ruhiger. Ich werd noch verrückt!!!

Detlef vom Harzrand
Folgende Benutzer bedankten sich: BuellS1

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.260 Sekunden
Powered by Kunena Forum