× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Brauche Hilfe ! Temperatur zu hoch

  • mb107v8
  • mb107v8s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 350 SLC 107.023 1979
  • Standard (Europa)
Mehr
20 Apr 2019 13:51 #208411 von mb107v8
Brauche Hilfe ! Temperatur zu hoch wurde erstellt von mb107v8
Hallo Zusammen ,
ich habe an meinem 350iger die Gleitschienen und die Steuerkette erneuert . Beim Warmlaufen nach der Reparatur mußte ich feststellen , das das Thermostat defekt war ( Heizung nur lauwarm und erhöhte Drehzahl blieb bei 1000 U/min ). Heute habe ich das Thermostat erneuert ; Heizung und Drehzahl bei warm ok . Mußte aber feststellen das die Motortemperatur im Stand bei ausgeschalteter Heizung bei fast 100° C liegt . Motor lief nur im Stand , gefahren bin ich nicht . Der Kühler und der obere Wasserschlauch sind sehr heiß , der untere Wasserschlauch ist nicht so heiß. Brauchte auch nach dem Warmlaufen kein Kühlmittel mehr auffüllen. Ist die Temperatur im Stand bei heißem Motor so ok oder bin ich zu vorsichtig . Motor hat bei der Reparatur ca. 2 Wochen offen und ohne Kühlmittel gestanden . Kann es sein das außer dem Thermostat auch die Wasserpumpe diese " Trockenphase " nicht überlebt hat ? Wer kann mir helfen ?? Vor der Reparatur im letzten Jahr lag die Motortemperatur im Fahrbetrieb bei ca. 80°C .
Motor hatte in diesem Jahr noch nicht gelaufen .

Gruß aus Köln
Bernd

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Berliner560
  • Berliner560s Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
20 Apr 2019 14:49 #208414 von Berliner560
Berliner560 antwortete auf Brauche Hilfe ! Temperatur zu hoch
Hallo,

100 Grad im Stand sind noch im Normalbereich. Besonders bei wärmeren Temperaturen. Höher sollte es aber nicht gehen. Geht die Temperatur runter, wenn du Gas gibst? Dann ist höchstwahrscheinlich der Kühler verstopft.
Der Sensor für die Kühlmittelthemperatur geht auch gern mal kaputt (13€). Ich habe auch schon erlebt, dass das Thermostat nach dem Einbau direkt wieder kaputt gegangen ist. Je nachdem welche Qualität man gekauft hat.

Gruß


Es grüßt der Daniel

1988 MB 560SL - Berlin
triple black - Außen - Innen - Verdeck
Folgende Benutzer bedankten sich: mb107v8

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
20 Apr 2019 16:14 #208415 von Obelix116
Obelix116 antwortete auf Brauche Hilfe ! Temperatur zu hoch
Moin,
manchmal entlüftet der V8 nur widerwillig, dann Schlauch vom Heizungsvorlauf zwischen linkem Kopf und Heizungskasten abmachen und mit Wasser füllen, dann schnell
wieder aufstecken.

Gruß
Christian
Folgende Benutzer bedankten sich: mb107v8

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • mb107v8
  • mb107v8s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 350 SLC 107.023 1979
  • Standard (Europa)
Mehr
20 Apr 2019 20:09 - 20 Apr 2019 20:23 #208433 von mb107v8
mb107v8 antwortete auf Brauche Hilfe ! Temperatur zu hoch
@ Daniel Der Geber wurde voriges Jahr erneuert , das Thermostat ist original MB

@ Christian Danke für den Tipp ,werde ich mal checken und so Wasser einfüllen .Meinst Du ich sollte ihn vorher mal fahren weil er ja nur im Stand gelaufen hat ??

Da fällt mir noch etwas ein : Ich hatte das Kühlmittel am Kühler abgelassen und dann das Thermostat ausgebaut . Anschließend mit 6 Liter G48 Glysantin und Wasser aufgefüllt. War vielleicht noch zu viel Kühlmittel im Motorblock so das jetzt die Mischung zu stark , also für mehr als - 30° C ist und der Motor deshalb eine etwas höhere Temperatur hat ??

Gruß aus Köln
Bernd
Letzte Änderung: 20 Apr 2019 20:23 von mb107v8.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • mb107v8
  • mb107v8s Avatar Autor
  • Offline
  • Senior Member
  • Senior Member
  • 350 SLC 107.023 1979
  • Standard (Europa)
Mehr
24 Apr 2019 17:35 #208704 von mb107v8
mb107v8 antwortete auf Brauche Hilfe ! Temperatur zu hoch
So , um die Sache auf zu lösen.
Ursache war ganz einfach zu viel Frostschutzmittel , da ich das Wasser aus dem Motorblock nicht abgelassen hatte . Hab aber 6ltr. Frostschutz eingefüllt -das war zu viel . Die Mischung hätte für > - 45 ° C gereicht ( Meßbereich bei meinem Frostschutzprüfer geht nur bis - 45° ).
Den Tipp von Christan mit dem Zulauf der Heizung habe ich aber trotzdem überprüft - war aber ok.

Gruß aus Köln
Bernd

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Abwesend
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
24 Apr 2019 21:48 - 24 Apr 2019 21:48 #208727 von Gullydeckel
Gullydeckel antwortete auf Brauche Hilfe ! Temperatur zu hoch

Obelix116 schrieb: Moin,
manchmal entlüftet der V8 nur widerwillig, dann Schlauch vom Heizungsvorlauf zwischen linkem Kopf und Heizungskasten abmachen und mit Wasser füllen, dann schnell
wieder aufstecken.

Gruß
Christian


Zur Vereinfachung und Verbesserung der Entlüftung kann ich den Stutzen N10478701 empfehlen, gibt's bei VW für 12 EUR.
vag-technik.ru/products/mufta-sistemy-ozh-s-klapanom-vw-t4
Der ist für einen 20er Schlauch, passt perfekt und ist sehr unauffällig. Der Kunststoffdeckel hat einen Schlitz sowie einen O-Ring und wenn an ihn eine Umdrehung öffnet, dann entweicht beim Befüllen die Luft aus dem Heizkreis mit deutlichem Zischen. Zeitgleich sinkt der Kühlmittelpegel im AGB.
Achtung: Nicht aufdrehen, wenn der Laden unter Druck steht. Es ist erstaunlich, wie weit Kühlmittel fliegen kann!

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte
Anhänge:
Letzte Änderung: 24 Apr 2019 21:48 von Gullydeckel.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.134 Sekunden
Powered by Kunena Forum