× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Batteriepflege

  • paw-nick
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1980
  • Standard (Europa)
Mehr
06 Apr 2019 21:51 #207498 von paw-nick
Batteriepflege wurde erstellt von paw-nick
Hallo,

was mache ich falsch?

Vor 2 Jahren (März 2017) habe ich "Exide Premium Carbon Boost EA770 77Ah" gekauft.
Letztes Winter (2017-2018) war die Batterie ganze Zeit im Auto und 3-4 mal an Ladegerät angeschlossen. Den Sommer 2018 bin ich ohne Probleme gefahren.
Dieses Winter (2018-2019) habe ich die Batterie ausgebaut und alle 3-4 Wochen an Ladegerät angeschlossen. Garage trocken, aber nicht beheizt. Batterie stand auf dem Boden.

Ladegerät liefert 13.7V,
Im Stromerzeuger bei Leerlauf liefert 13.4V
Meine Tante: 280SL, Bj. 1980
Ladegerät: Hersteller keine Ahnung, eher ein günstiges.

Vor 3 Wochen war die Batterie auch am Ladegerät, heute war schönes Wetter, also Kurzhand die Batterie eingebaut und wollte ich ein paar Runden drehen.

Der Motor ist gestartet nach ca. 2-3 Umdrehungen, aber ich glaube mit der letzter Batteriekraft. Noch 3 Umdrehungen hätte die Batterie nicht geschafft. Vor dem Anschließen habe ich die Batterie nicht geprüft. Nach ca. halbe Stunde Fahrt wieder gestartet, Batterie hat volles Spannung geliefert. Ohne Probleme.

Ach noch was, im Winter, immer vor dem Laden hat die Batterie ca. 12.8V gezeigt. Das war immer nach ein Paar Wochen.

Warum die Batterie (2 Jahre jung) so schnell sich entladet.
Hat ihr auch ähnliche Erfahrungen mit diesem Batterie-Typ?
Das ist meine 2 Exide, die erste war auch nach 2 Jahren hin.
Damals war ich selber schuld wegen Tiefentladung (Licht im Kofferraum, der Deckel nicht richtig geschlossen).

Bitte um Eure Anregungen.

Gruß
Pawel

280SL - Fahrer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Abwesend
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1989
  • Japan
Mehr
06 Apr 2019 22:13 #207500 von Ragetti
Ragetti antwortete auf Batteriepflege
Ältere und vor allem billige Ladegeräte liefern 4A und hauen recht viel Energie in kurzer Zeit rein, ich verwende deshalb Erhaltungsgeräte oder auch Frischhaltegeräte für meine Mopeds und im Winter für den SL, die die Batterie beschäftigen aber nicht überladen. Das heißt die Dinger arbeiten elektronisch, messen den Ladezustand und passen sich an. das Frischhaltegerät bleibt im Winter bei mir permanent geschlossen. vielleicht ist das dein Problem. Meine SL-Batterie ist geschätzt 9 Jahre alt, ich habe den SL knapp 8 Jahre, vielleicht ist sie auch noch älter.

Viele Grüße aus dem Nordschwarzwald

Rolf


2 liters are a softdrink, not an engine size

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Doodoo
  • Doodoos Avatar
  • Abwesend
  • Senior Member
  • Senior Member
  • 500 SL 107.046 1986
  • Standard (Europa)
Mehr
06 Apr 2019 22:32 #207503 von Doodoo
Doodoo antwortete auf Batteriepflege
Hallo Pawel

ich lade ständig Sommer wie Winter meine Batterien mit dem CTEK MXS 5.0 Ladegerät.

Viele Grüße
Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • paw-nick
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 280 SL 107.042 1980
  • Standard (Europa)
Mehr
06 Apr 2019 22:37 - 06 Apr 2019 23:34 #207505 von paw-nick
paw-nick antwortete auf Batteriepflege
Hallo,

ich habe gerade geprüft, das Ladegerät liefert laut Typenschild 3.8A.
Weil das billig Gerät ist, es konnte sein das es viel mehr ist. Ich werde morgen prüfen mit wie viel Strom geladen wird.

Danke für den Typ, ich werde ein CTEK mir besorgen.

Gruß
Pawel

280SL - Fahrer
Letzte Änderung: 06 Apr 2019 23:34 von paw-nick.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Abwesend
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
06 Apr 2019 23:58 - 07 Apr 2019 00:25 #207513 von Chromix
Chromix antwortete auf Batteriepflege

paw-nick schrieb: ..... Batterie stand auf dem Boden .....

Hallo Pawel,

bei mir waren mal 2 Nachbarn zu Besuch und als die sahen, daß bei mir die Batterie auf dem Boden steht, sagte einer, das sollte man nicht machen, weil die Batterie dadurch zerstört wird.
Ich habe wohl etwas komisch geguckt und dann hat der andere das noch bekräftigt. Es war nicht der 1. April .....

Ich habe davon noch nie etwas gehört und habe auch keine Ahnung, ob das wirklich stimmt, aber vielleicht können ja noch andere etwas dazu sagen. Oder es ist etwas schwedentypisches, der Boden wird hier im Winter mit Sicherheit (wesentlich!!) kälter als in Deutschland.

Nun stand meine damals nur vorübergehend auf dem Boden, weil sie wegen einer Reparatur raus musste, ansonsten bleibt sie im Fahrzeug, ist mit einem Trennschalter vom Bordnetz getrennt und 2-3 Mal pro Winter lade ich sie auf.
Wenn sie nicht gerade geladen wird, habe ich einen "Desulfator" dran, der eine Sulfatierung vermeiden bzw. rückgängig machen kann.

Ich nutze auch ein Billigladegerät (Aldi oder Lidl), da musste ich im letzten Jahr das Anschlußkabel tauschen und habe bei der Gelegenheit den Ladestrom gemessen. Der war genauso, wie er sein sollte und das Gerät regelt ordnungsgemäß runter, wenn die Batterie voll ist.
Das ist auch keine simple Ladeschaltung, das Ding ist voll mit Elektronik!

Hälsningar, Lutz
Letzte Änderung: 07 Apr 2019 00:25 von Chromix.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • louisB
  • louisBs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 450 SLC 5.0 107.026 1980
  • Standard (Europa)
Mehr
07 Apr 2019 00:17 #207516 von louisB
louisB antwortete auf Batteriepflege
Die Batterie vom Boot steht seit Jahren auf dem Boden in der Garage und wird da 4-5 mal im Jahr aufgeladen mit Ctec Ladegerät.
Das ist seit 14 Jahren die 2. Batterie, jetzt ca. 5-6 Jahre alt. Das lagern auf dem Boden kann so schlecht nicht sein.

Gruss Louis

450SLC 5.0
190E
230Kompressor
A8 4.2
FXE 1200
Elektrisch fahren wir auf der Kirmes

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • UweL53
  • UweL53s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
07 Apr 2019 17:58 #207568 von UweL53
UweL53 antwortete auf Batteriepflege
Meine einzige Erklärung: Tiefentladung.
Besonders die GEL Batterien mögen das nicht und geben den Geist auf. Die Selbstentladung ist eher gering, so dass 3 Wochen ohne Ladung einer vollen Batterie nichts ausmachen sollten.

Also mal das Ladegerät kontrollieren.

Liebe Grüße und allzeit gute Fahrt
wünscht Uwe aus dem Bergischen Land.

(560SL, Bj. 7/88, petrol/beige)


Ein Sportwagen ist eine Sitzgelegenheit, die es uns ermöglicht, von unten auf andere herabzuschauen. (Robert Lembke)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.280 Sekunden
Powered by Kunena Forum