× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

560 abgesoffen nach Reinigung!

  • Teppich58
  • Teppich58s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
04 Mär 2019 19:13 #204625 von Teppich58
560 abgesoffen nach Reinigung! wurde erstellt von Teppich58
Hallo wertes Forum ich weiß nicht weiter. :help:
Ich habe Stauscheibengehäuse und Mengenteiler gereinigt und alles wieder draufgeschraubt, Einspritzleitungen, Poti und EHS angeschlossen. Startversuch, Motor dreht durch läuft nicht an, Leitungen sind entlüftet Sprit kommt an den Düsen an, Zündfunke ist auch da. Manchmal hört es sich nach kurzen Zündversuch an. Batterie ist nun leer und wahrscheinlich der KAT mit unverbrannten Sprit voll. Heute nochmal versucht kein Erfolg, bei Zündung ein summt es am Mengenteiler und beim runterdrücken der Stauscheibe wird es etwas lauter. Ich habe aber keine mechanischen oder elektrischen Einstellungen verändert. Sicherungen sind iO. ebenso die 10A Sicherungen im ÜSR, Drehzahlmesser springt beim Starten an. Drücke und Mengen an den Zylindern kann ich leider nicht messen (keine Ausrüstung), da die Kerzen schön nass sind meine ich kommt Zuviel als Zuwenig an. Bis zum Ausbau sprang er sofort an, hatte halt das leichte Sägen und lief erst so ab 800 bis 850 halbwegs rund.
Nun steh ich da wie der letzte Depp

Gruß Detlef vom Harzrand

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
04 Mär 2019 20:59 #204635 von Gullydeckel
Gullydeckel antwortete auf 560 abgesoffen nach Reinigung!
Hi Detlef,

das kenne ich und es steht mir demnächst vielleicht auch bevor, nur in noch größerem Maßstab.
Vielleicht hast Du ihn einfach nur nachhaltig mit Sprit geflutet. Nimm einfach alle Kerzen raus und lass den Laden trocknen (die Kerzen auch). Such das KPR-Relais bzw. die zugehörige Sicherung und deaktiviere damit die Stromversorgung zur Kraftstoffpumpe.
Ölstand prüfen! Wenn sehr viel Kraftstoff in die Brennräume geflossen ist, dann sickert das während der Standphasen an den Kolbenringen vorbei in's Öl.

Dann noch mal alles von vorn - nur ohne Kraftstoffpumpe. Eine Weile orgeln bis wirklich alles durchgepustet ist und dann erst die Kraftstoffversorgung wieder aktivieren.
Die Zündkabel hast Du in der richtigen Reihenfolge aufgesteckt – ganz sicher?

Grüße Martin


Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte
Anhänge:
Folgende Benutzer bedankten sich: Teppich58

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Teppich58
  • Teppich58s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
04 Mär 2019 21:43 #204639 von Teppich58
Teppich58 antwortete auf 560 abgesoffen nach Reinigung!
Hallo Martin, vielen Dank für deine Antwort, werd ich so machen und ja es ist schon Sprit ins Öl gelangt. Zündkabel hatte ich nicht ab. Was mich aber wundert ist das Summen des Mengenteilers ( so ca. 2-3 Sek.) bei Zündung ein und dann das lauter werden wenn man die Stauscheibe nach unten drückt. Vorher war es immer ruhig.
Ich probiere das Morgen durch und berichte.

Gruß Detlef vom Harzrand

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
Mehr
04 Mär 2019 22:18 - 04 Mär 2019 22:20 #204641 von os4
os4 antwortete auf 560 abgesoffen nach Reinigung!
Grüße,
der ist sicher nur abgesoffen.
Wie Martin schon geschrieben hat,Kerzen raus und trocknen lassen.
Ich würde den Öldeckel noch auf machen, und die die Kerzen grad mim Brenner heiß machen .

Kerzen rein,,Öldeckel zu und dann darf er wieder laufen.
Das mit dem "Schnarren" am Mengenteiler muss so sein.
Aber jedes mal wenn du die Stauscheibe runterdrückst,und die Pumpe dazu noch läuft flutest ihn anständig mit Kraftstoff.

Also nicht verzagen,der läuft so grob in ner knappen Stunde wieder.

Viel Erfolg

Olli

86er 560SL
Ex Japan
Letzte Änderung: 04 Mär 2019 22:20 von os4.
Folgende Benutzer bedankten sich: Teppich58

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • citroen
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
04 Mär 2019 22:36 #204644 von citroen
citroen antwortete auf 560 abgesoffen nach Reinigung!
Moin, Detlef vom Harzrand ,
hol dir 8 neue Kerzen.
Kosten nur wenig.
Sind sie erstmal richtig abgesoffen dauert es bis sie richtig arbeiten.
Stauscheibe runterdrücken bringt zu viel Benzin = Kerzen nass.
Bisschen Startpilot und er muss mit neuen Kerzen loslegen.
Stauscheibe nicht runterdrücken.
Gruß aus Hamburg, Rainer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Teppich58
  • Teppich58s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
04 Mär 2019 22:49 #204645 von Teppich58
Teppich58 antwortete auf 560 abgesoffen nach Reinigung!
Danke Olli, ich hoffe du hast Recht und ich dann nach der Stunde frei. Dein Wort in des Mengenteilers Ohr, Versuch macht klug.
Danke auch an Rainer neue Kerzen hab ich noch, die guten von Bosch auf die Obelix schwört.


Gruß Detlef vom Harzrand

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
Mehr
04 Mär 2019 23:58 #204646 von os4
os4 antwortete auf 560 abgesoffen nach Reinigung!
Ach klar,das wird schon.
Wenn die Kerzen noch nicht alt sind,und du nen Bunsenbrenner hast...

Olli

86er 560SL
Ex Japan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Teppich58
  • Teppich58s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
05 Mär 2019 22:04 #204676 von Teppich58
Teppich58 antwortete auf 560 abgesoffen nach Reinigung!
@ Martin, Olli, Uwe und all die Anderen.
Wer nicht hört muss fühlen, oder alles doppelt machen, so wie ich. Erst mal habe ich die Ratschläge befolgt leider ohne Erfolg. Weil, benutze nie 32 Jahre alte Gummis, Schläuche, Dichtungen 2 mal. Der Dreck beim reinigen des Mengenteilers hätte mir schon zu denken geben müssen. Also das alte Zeug wieder rein, die Gummis die reihum am Steuerkolben sitzen hat es teilweise zerbröselt und die Gummimembran ist löchrig wie´n Schweizer Käse. Der Motor konnte nicht anspringen. Der Sprit geht nicht über den Steuerkolben durch die 0,2 mm Schlitze in die Leitungen, sondern direkt wegen der zerbröselten Gummis in die Leitungen und zwar die volle Menge. das heißt Vollgas aber Luftzufuhr für Leerlauf. Das kann die beste Zündkerze nicht leisten. Anbei zerbröselte Gummis, Steuerkolben und Membran ( die teilweise nur 10´ tel mm Löcher sieht man kaum bis gar nicht). Nun werde ich die Düsen auch noch säubern weil nicht auszuschließen ist ,dass Gummipartikel in die Düsen gelangt sind und wegen dem halben Liter Benzin im Öl habe ich jetzt O W10 im Motor. Nun Muss ich erst mal EBay oder die einschlägigen Anbieter für Mengenteiler kontaktieren.
Ich bin ein sehr gutes Beispiel wie man es nicht macht und Warnung für alle die den Beitrag lesen.

Niemand ist unnütz er kann immer noch als Schlechtes Beispiel gelten !!!:admire:

Gruß Detlef vom Harzrand
Anhänge:
Folgende Benutzer bedankten sich: Chromix

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
05 Mär 2019 22:23 #204678 von Rudiger
Rudiger antwortete auf 560 abgesoffen nach Reinigung!
Detlef, keine Sorge, Welcome to my live.
Rudiger
Folgende Benutzer bedankten sich: Teppich58

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Teppich58
  • Teppich58s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
05 Mär 2019 22:33 #204679 von Teppich58
Teppich58 antwortete auf 560 abgesoffen nach Reinigung!
Der 560 und solche Fehler haben auch was gutes, so kann ich mich viel öfter auf mein Altenteil (die Garage) zurück ziehen und Abwesenheit des Mannes fördert so die Harmonie des Familienlebens.:laugh: :P
Ich hoffe in einer Woche läuft er wieder.

Gruß Detlef vom Harzrand
Folgende Benutzer bedankten sich: Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
05 Mär 2019 23:32 #204684 von Rudiger
Rudiger antwortete auf 560 abgesoffen nach Reinigung!
Das geheimnis eines guten Zusammenleben. Ein grosses Haus, Sie links, ich rechts. Besser ist eine freistehende Garage. :)
Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Mecki
  • Meckis Avatar
  • Abwesend
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
06 Mär 2019 06:32 #204687 von Mecki
Mecki antwortete auf 560 abgesoffen nach Reinigung!
Hallo Detlev,

ich hab noch einen überholten Mengenteiler für den 560er im Keller liegen, falls Interesse einfach melden.

Gruß Axel
°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°
560 SL ,86er,Champagnermetallic,Leder Brazil

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
06 Mär 2019 07:02 #204688 von Gullydeckel
Gullydeckel antwortete auf 560 abgesoffen nach Reinigung!
Moin Detlef,

Du hattest den Mengenteile auseinander? Das hatte ich aus Deinem Eingangspost so nicht herausgelesen.

Ja - alles was aus "Gummi" ist, kann man nach der Zeit in die Tonne treten. Sollte es noch halbwegs arbeiten, auf keinen Fall anfassen - und wenn doch, gleich alles erneuern. Das gilt eigentlich für's gesamte Fahrzeug.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
Mehr
06 Mär 2019 10:06 #204698 von os4
os4 antwortete auf 560 abgesoffen nach Reinigung!
Huhu,
ich bin etwas überrascht.
Hattest du von Anfang an den Mengenteiler zerlegt gehabt oder im Nachgang weil er nicht mehr gelaufen hat?

Ich denke mal letzteres.
Dann mal fix alles neu,die Saison fängt bald an:-)

Olli

86er 560SL
Ex Japan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Teppich58
  • Teppich58s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
06 Mär 2019 10:31 #204699 von Teppich58
Teppich58 antwortete auf 560 abgesoffen nach Reinigung!
Hallo Mecki ich brauch solch einen. Ich schreiben dir ne PN.

Gruß Detlef vom Harzrand
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Teppich58
  • Teppich58s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
06 Mär 2019 17:20 #204725 von Teppich58
Teppich58 antwortete auf 560 abgesoffen nach Reinigung!
Hallo Olli der Mengenteiler war schon auf, aber nun mal sehen was Axel antwortet. Sonst geht er zum reparieren selber kann ich nichts prüfen oder einstellen. Einen Ölwechsel sollte ich auch machen da die ganze Brühe recht dünn geworden ist.
Gruß Detlef vom Harzrand

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Teppich58
  • Teppich58s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
08 Mär 2019 17:44 #204851 von Teppich58
Teppich58 antwortete auf 560 abgesoffen nach Reinigung!
Wertes Forum, Danke nochmal an Mecki (Uwe), nach einem Telefonat mit Hr. Woltering ist Mengenteiler auf dem Weg zu Woltering in Erkenschwik.
Ich melde mich wenn alles wieder drin ist.:P
Gruß Detlef vom Harzrand

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Teppich58
  • Teppich58s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
24 Mär 2019 20:32 #206262 von Teppich58
Teppich58 antwortete auf 560 abgesoffen nach Reinigung!
@ Martin, Olli, Rudiger, Uwe und alle Anderen.
Die Sache mit dem Mengenteiler ging schnell, Freitag abgesendet und Freitag wieder da, sehr gute Kommunikation mit Stefan Woltering. Beim einbauen habe ich bemerkt das der Anschraubstutzen für die Kaltstartleitung fehlt der wurde dann nachgeliefert, so hat sich das bis zum Wochenende hingezogen. Alles angeschlossen nach dem 2. ten Versuch lief er so um die 800 rum aber immer noch das leichte sägen. Probefahrt, erst schlechte Gasannahme wurde mit steigender Wassertemperatur gut. In der Garage lief er dann wieder unrund so um +/-100 1/ min. also EHS messen -1 bis +4,5 mA. CO etwas fetter 800 1/min Strom -0,5 bis +2 mA immer noch sägen , aber etwas dezenter. In Stellung R oder D geht er runter auf so 600 1/min und läuft sehr stabil. Neue Probefahrt, beschleunigt gut nach 20 km angehalten geht er auf 1100 1/min in N und auch bei P, auch bei kurzen Gasstoß geht er wieder hoch. Zündung aus, Zündung ein jetzt sind es ca. 750-800 1/min. Beim nächsten Stop das gleiche Spiel, bei heutiger Fahrt (24.03.) genau das selbe ( nach 5-6 mal anhalten) keine Besserung.
Ist eine Sache behoben zieht der Fehlerteufel den nächsten Defekt aus der Tasche.

verzweifelter Gruß Detlef vom Harzrand

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.217 Sekunden
Powered by Kunena Forum