× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

560SL geht einfach aus

  • SBCL
  • Autor
  • Offline
  • Junior
  • Junior
  • 280 SL 107.042 1985, 500 SL 107.046 1982, 560 SL 107.048 1986
Mehr
11 Jun 2017 21:29 #166331
von SBCL 280 SL 107.042 1985, 500 SL 107.046 1982, 560 SL 107.048 1986
560SL geht einfach aus wurde erstellt von SBCL
Liebe SL-Freunde,
nun melde ich mich als Neuer mal an das Forum da ich mit meinem Latein am Ende bin.
Es geht um einen 560SL, 1986, 152.000km aus USA. Von einem Händler im Mai 2016 in D gekauft. Gab wie immer noch viel zu tun. Aber nun hat er Vollabnahme/TÜV und H-Gutachten. Und ist seit einer Woche zugelassen.
Bei den letzten Arbeiten der Werkstatt und deren Probefahrten/Fahrten zum TÜV ist der Motor öfter einfach ausgegangen. Gab wohl tolle Situationen mit Warndreieck. Nach etwa 10min. ging er immer wieder an.
Es wurde ein Zündungsproblem in Vebindung mit Wärme angenommen. Denn die Kraftstoffpumpen wären während des Ausrollens zu hören gewesen. Evtl. der induktive Drehzahlgeber am Getriebe.
Mir ist das nach den Fahrten zur Zulassungsstelle auch passiert. Am nächsten Tag kein Starten möglich. Lediglich 1-2 sec. Wohl über das Kaltstartventil. Habe dann ein Strobo angeschlossen. Und siehe da, beim Orgeln blitzt es. Also die Zündung wohl da. Das probiert bis die Batterie leer war.
Nach dem Aufladen folgende Versuch: Beim Orgeln Startpilot auf die Stauscheibe gesprüht: Motor läuft so lange wie man sprüht. Also kein Sprit. Tank aber 3/4 voll!!
Dann mal den Rücklauf am Kraftsoffdruckregler abgeschraubt und gestartet: Etwas Kraftstoff kommt. Am nächsten Tag lief er auf einmal. Dann auch sehr viel Kraftstoff aus dem Rücklauf.
Was mir dann noch zufällig auffiel: Als ich den Tankdeckel geöffnet habe gab es ein starkes Saugen. Kann es also sein, dass beim Motorlauf mangels ordentlicher Tankbelüftung so einen großen Unterduck im Tank ensteht, dass der Benzindruck an der KE-Jetronic (mit Kat!) nicht mehr reicht? Der Tankdeckel ist lt. Beschriftung "ohne Belüftung".
Wäre nun über jeden Tipp was das sein könnte froh und bedanke mich schon mal.
Gruß
Stephan Bruckert, Bad Soden

Skifahren, Oldtimer, Volleyball

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Offline
  • Moderator
  • Moderator
  • Japan
  • 560 SL 107.048 1989
Mehr
11 Jun 2017 22:07 #166339
von Ragetti Japan 560 SL 107.048 1989
Ragetti antwortete auf 560SL geht einfach aus
ich würde da mal auf Unterdruck im Tank tippen , sollte es nochmal passieren mach mal den Tankdeckel auf und starte erneut, dann hast du zumindest einen Anhaltspunkt für die Fehlersuche

Viele Grüße aus dem Nordschwarzwald

Rolf

V8 und V2 viel mehr braucht es nicht

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Obelix116
  • Obelix116s Avatar
  • Abwesend
  • Moderator
  • Moderator
  • Americas (USA/CAN)
  • 450 SL USA 107.044 1976, 350 SE 116.028 1979
Mehr
11 Jun 2017 22:36 #166343
von Obelix116 Americas (USA/CAN) 450 SL USA 107.044 1976, 350 SE 116.028 1979
Obelix116 antwortete auf 560SL geht einfach aus
Hi,
tückisch beim 560er ist, dass er 2 Benzinpumpen hat. Man kann sich nicht nur auf das Pumpengeräusch verlassen, denn mit nur einer läuft er nicht.
Also bitte auch prüfen ob beide Pumpen laufen.

Gruß
Obelix

Gruß
Christian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • SBCL
  • Autor
  • Offline
  • Junior
  • Junior
  • 280 SL 107.042 1985, 500 SL 107.046 1982, 560 SL 107.048 1986
Mehr
12 Jun 2017 15:25 #166359
von SBCL 280 SL 107.042 1985, 500 SL 107.046 1982, 560 SL 107.048 1986
SBCL antwortete auf 560SL geht einfach aus
Vielen Dank an Rolf und Obelix.
Ob beide Pumpen laufen oder eine evtl. einen Wackelkontakt hat werde ich mal prüfen.
Über weitere Tipps, auch zum Thema Tankbelüftung bin ich weiter dankbar.

Gruß
Stephan

Skifahren, Oldtimer, Volleyball

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • UlHe
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 560 SL 107.048 1985
  • Alles kann, nichts muss.
Mehr
12 Jun 2017 15:49 #166361
von UlHe Americas (USA/CAN) 560 SL 107.048 1985
UlHe antwortete auf 560SL geht einfach aus
Hallo Stephan,

an meinem 560er habe ich auch leichten Unterdruck wenn ich den Tank öffne, aber ob das so richtig ist weiss ich auch nicht.
Letztens hatte ich auch das Problem, wenn das Fahrzeug warm war sprang er erst nach dem dritten Starten mit Vollgas an.
Am nächsten Tag mit kaltem Motor ging er sofort an.

Grüße
Uli

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


560SL, Mod 86, arctikweiß / bordeaux

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Jun 2017 22:11 #166394
von Ulrich62
Ulrich62 antwortete auf 560SL geht einfach aus
Hallo Uli,

der Tank steht unter Druck und der wird frei wenn man den Tankdeckel öffnet, also Überdruck. Beim 560er werden die Verdunstungsgase des Tanks gesammelt und über einen Aktivkohlefilter dann wieder der Verbrennung zugeführt.

Gruß Uli.
Folgende Benutzer bedankten sich: UlHe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • UlHe
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 560 SL 107.048 1985
  • Alles kann, nichts muss.
Mehr
13 Jun 2017 06:12 #166405
von UlHe Americas (USA/CAN) 560 SL 107.048 1985
UlHe antwortete auf 560SL geht einfach aus
Hallo Uli,

wo befindet sich den die Be.- bzw. Entlüftung für den Tank, dann muss ja an meinem Tank was nicht in Ordnung sein, da mein Tank definitiv Unterdruck hat.

Grüße
Uli

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


560SL, Mod 86, arctikweiß / bordeaux

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • jthomaskamp
  • jthomaskamps Avatar
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
03 Aug 2021 14:55 #280515
von jthomaskamp Americas (USA/CAN) 560 SL 107.048 1987
jthomaskamp antwortete auf 560SL geht einfach aus
Hallo zusammen,

ich würde mich dem Thema gerne anschließen. Habe einen SL 560 nach einigen Jahren Standzeit gerettet und bin schon einige Hundert Kilometer gefahren. Gemacht wurde wirklich einiges (großer Service, Kerzen, Zündkabel, Verteiler, Zündspule, Mengenteiler, Steuerkette, Ventilschaftdichtungen, Getriebeöl, Ansaugbrücke neu abgedichtet etc.)

Der Wagen springt kalt und warm einwandfrei an und fährt einwandfrei. Sporadisch ist der Wagen mir 3 mal ausgegangen. Immer nach bereits gefahrenen 30-70 Kilometern und immer bei einer konstanten Fahrt auf der Bundesstraße mit 100 km/h. Gefühlt so als würde man bei einfach die Zündung ausmachen. Beim letzten Mal, musste ich an einer Ampel halten, bevor es auf die Bundesstraße ging. Dort lief der Wagen im Stand ruppig und bei der Beschleunigung (ca. 2800 U/Min) fühlte es sich an als wäre der Drehzahlbegrenzer reingegangen. Danach ging ich vom Gas und fuhr sachte weiter (es waren ca. 5 Kilometer bis daheim) und der Wagen ging auf der Bundesstraße wieder aus. Wie gewohnt ließ er sich aber starten und fuhr dann auch normal.  

Spritpumpen sind noch die „alten“ drin, diese hatte ich nicht erneuert. Sind das möglicherweise die Übeltäter?Hat einer einen Tip für mich?

Viele Grüsse

Jan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
Mehr
03 Aug 2021 15:27 - 03 Aug 2021 15:34 #280517
von Dr-DJet Schweiz 450 SL 107.044 1973
Dr-DJet antwortete auf 560SL geht einfach aus
Hallo Leute,

tut mir leid, wenn ich da jetzt deutliche Worte gebrauche: Da gebt Ihr Tausende Euros für MT Überholung, Motorüberholung, Service etc. aus und habt nicht mal das Geld für ein Manometer und eine Stroboskoplampe.

Es gibt bei Einspritzungen nur 3 Wege
  1. Ihr tauscht so lange, bis der Fehler weg ist. Hoffentlich vor dem Ende des Geldbeutels.

    Dieses Bild ist für Gäste verborgen.
    Bitte anmelden oder registrieren um das Bild zu sehen.

    . Wenn ihr dann frustriert aufgebt, kaufe ich das Auto günstig.
  2. Ihr testet systematisch. Hier wäre als erstes zu messen, ob Benzindruck oder Zündfunke beim Ausfall wegbleiben. Also dann, wenn der Fehler auftritt.
  3. Ihr findet eine gute Werkstatt, die sich mit der KE-Jetronic auskennt. Aber bei sporadischen Fehlern ist das sehr schwierig für die.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Letzte Änderung: 03 Aug 2021 15:34 von Dr-DJet.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • jthomaskamp
  • jthomaskamps Avatar
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
03 Aug 2021 21:38 #280548
von jthomaskamp Americas (USA/CAN) 560 SL 107.048 1987
jthomaskamp antwortete auf 560SL geht einfach aus
Hallo und danke für die Rückmeldung. 

Zuerst möchte ich einmal klarstellen das ich nicht alles einfach vergeblich getauscht habe und immer noch mit diesem Fehler rumhantiere. Die gelisteten Teile stehen in für mich in keinem Zusammenhang mit dem genannten Fehler und sollten lediglich einem Ausschluss für eine Fehlerquelle dienen. Du hast mich bei einigen Themen hier schon gebreitet und das weiß ich auch zu schätzen. Ich wollte lediglich vermeiden dass Dinge wie der Mengenteiler oder die Zündanlage als Fehler genannt werden. 

Den Mengenteiler habe ich nicht ohne Verstand überholen lassen. Es bringt nur nichts wenn auf einem Zylinder nahezu garkein Benzin mehr rauskommt.

Ich werde zuerst mit dem Benzindruck hantieren und das ganze prüfen. Dazu lege ich mir einen Manometer in den Innenraum und beobachte das Phänomen. 

Ich werde in den nächsten Tagen/Wochen berichten. 

Gruß

Jan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
Mehr
03 Aug 2021 21:59 #280552
von Dr-DJet Schweiz 450 SL 107.044 1973
Dr-DJet antwortete auf 560SL geht einfach aus
Hallo Jan,

es tut mir leid, wenn ich nicht jeden Fall in der Sternzeit immer noch in Erinnerung habe. Ich hatte fälschlicherweise verstanden, dass Du schon einen umfangreichen, vergeblichen Teiletausch vorgenommen hast.

Bei sporadischen Fehlern gilt natürlich, dass man den Stück für Stück eingrenzen muss. Es ist also gut, wenn Du heraus bekommst, ob es im Fehlerfall an Benzin oder Zündung liegt. Von da an können wir schrittweise weiter vorwärts tasten.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • UlHe
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 560 SL 107.048 1985
  • Alles kann, nichts muss.
Mehr
04 Aug 2021 06:16 #280559
von UlHe Americas (USA/CAN) 560 SL 107.048 1985
UlHe antwortete auf 560SL geht einfach aus
Ich tippe auf das Kraftstoffrelais, überprüf es mal, vllt sind auch nur die Kontakte verschmutzt.

Grüße
Uli

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


560SL, Mod 86, arctikweiß / bordeaux

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hannesmann
  • Hannesmanns Avatar
  • Offline
  • Elite
  • Elite
  • 350 SLC 107.023 1978
Mehr
04 Aug 2021 09:08 #280563
von Hannesmann 350 SLC 107.023 1978
Hannesmann antwortete auf 560SL geht einfach aus

Ich werde zuerst mit dem Benzindruck hantieren und das ganze prüfen. Dazu lege ich mir einen Manometer in den Innenraum und beobachte das Phänomen. 
Gruß
Jan

Hallo Jan,
da würde ich auf jeden Fall auf Volkers oben verlinkte Einkaufsliste zurückgreifen. Das ist ein super System dafür. Keine umständliche Umadapterei von Zoll auf Metrisch usw. . Wenn du anfängst dir das aus dem Rohrleitungsbau zusammen zu stückeln, musst du lange suchen und das ganze ist hinterher viel massiver als es sein muss. Der Laden zum bestellen (weiss nicht ob Volker den noch nennt in seiner Liste) ist auch genau der richtige. In älteren Beiträgen kannst du dazu auch alles im Detail nachlesen.
Gruss
Achim

350 SLC Bj 78,

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • jthomaskamp
  • jthomaskamps Avatar
  • Offline
  • Junior
  • Junior
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
08 Aug 2021 08:04 #280856
von jthomaskamp Americas (USA/CAN) 560 SL 107.048 1987
jthomaskamp antwortete auf 560SL geht einfach aus
Gestern hat das Wetter mitgespielt und ich habe mich der Sache angenommen. 

Es liegt am Benzindruck/Benzinzufuhr. Kurz bevor der Wagen ausgeht, fällt der Benzindruck rapide ab. Starten lässt der Wagen sich normal danach und liefert auch den vollen Druck. Ich hab mich bei laufendem Fahrzeug mal unter den Wagen gelegt und das Pumpenpaket angefasst. Dabei stellte ich doch schon eine starke Vibration fest (ich weiß nicht ob das normal ist). Es vibriert auch nur eine pumpe so stark (so mein Gefühl). 

Ist der Wagen in der Lage auch nur mit einer Pumpe zu laufen? Wenn ja, spielt es dabei eine Rolle welche der beiden das ist?

Ich vermute fast das eine Pumpe sich verabschiedet. 

Viele Grüße

Jan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Offline
  • Moderator
  • Moderator
  • Japan
  • 560 SL 107.048 1989
Mehr
08 Aug 2021 08:25 #280857
von Ragetti Japan 560 SL 107.048 1989
Ragetti antwortete auf 560SL geht einfach aus
die Pumpen sind in Reihe, da kann das schon sein, ich würde dir empfehlen das gesamte Pumpenpaket einer Revision zu unterziehen, also Schläuche Pumpen und Filter zu erneuern.

Viele Grüße aus dem Nordschwarzwald

Rolf

V8 und V2 viel mehr braucht es nicht

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
Mehr
08 Aug 2021 09:11 #280861
von Dr-DJet Schweiz 450 SL 107.044 1973
Dr-DJet antwortete auf 560SL geht einfach aus
Hallo Jan,

bravo, Du kommst dem Fehler näher

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

. Eine Pumpe schafft das nicht. Sie sind in Reihe, weil das damals der Förderdruck und -leistung erforderten. Jetzt würde ich zuerst noch vorschlagen, dass Du ein Multimeter an die Klemmen der Benzinpumpe hängst und verifizierst, ob die Spannung oder nur der Druck weg bleiben. Geht die Spannung langsam weg, ist es das Kraftstoffpumpenrelais. Wenn sie bleibt bis zum Absterben des Motors, sind es die Pumpen. Dann aber bitte beide zusammen mit dem Filter erneuern.

Das gesamte Paket würde ich nur erneuern, wenn auch der Druckspeicher leckt. Dazu die dünne Leckleitung mit einer Klemme abklemmen und sie dann am Druckspeicher abziehen. Bei laufendem Motor darf da kein Sprit raus kommen.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: RagettiObelix116
Ladezeit der Seite: 0.070 Sekunden
Powered by Kunena Forum