× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Startproblem 300 SL

  • Marcel
  • Marcels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
12 Mär 2016 17:35 #145304 von Marcel
Marcel antwortete auf Startproblem 300 SL
Hallo Hans,

in der Zeile direkt unter Foto hatte ich das Relais angesprochen; ist für die Temperaturregelung zuständig.

Der 300 SL hat meines Wissens nach kein Leerlaufsteuergerät aber einen Leerlaufsteller neben dem Luftmengenmesser im Motorraum.

Hast Du einen Otto mit 8 Töpfen?

Gruß
Marcel

Edit: Wenn Du eine Schreibung der KE benötigst, sag Bescheid.
Schick mir eine E-Mail
[ Diese Nachricht wurde bearbeitet von : Marcel am 12-03-2016 17:38 ][ Diese Nachricht wurde bearbeitet von : Marcel am 12-03-2016 17:41 ]

Gruß Marcel
300 CE-24 Bj 7/90

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
13 Mär 2016 15:16 #145305 von prince
prince antwortete auf Startproblem 300 SL
Hallo Gemeinde,
hallo Andreas,

ich habe mein KPR Anfang der Woche zum Fernsehtechniker gebracht (Man muss ja froh sein, dass es die noch gibt!!).

Als ich es am Freitag wieder abholte, meinte er, dass er unter der Lupe gleich 5 kalte Lötstellen fand, Er hat dann gleich alle nachgelötet. Das Ding hält jetzt wieder 20 Jahre

Heute eingebaut - Zündschlüssel gedreht - das Summen der Benzinpumpe, wie Engelsharfen................ sofort angesprungen!

An dieser Stelle ganz lieben Dank an den Andreas, der mir zur Gegenprobe sein KPR geschickt hat. Leider hat dieses gar nicht gepasst, da es zum einen 10-polig ist (meines ist 8-polig), eine andere Teilenummer hat und die Polstifte auch dünner und anders angeordnet sind.
Es gibt doch wohl ganz unterschiedliche Ausführungen für einen 300 SL. Andreas, besten Dank dennoch, es geht Morgen in die Heimat zurück!

Meines hat jedenfalls die Nummer 002 545 51 05 und mein SL ist ein Schalter (kein Automatikgetriebe). Andreas schickte mir eines mit der Nummer 003 545 24 05. Bei den Schaltern ist es wahrscheinlich anders, weil die keine Kick Down Regelung benötigen.

Aber ich bin jetzt wieder richtig entspannt, Dank Eurer Hilfe und die Saison kann kommen. Bin zudem froh, dass das zu Hause passiert ist und nicht irgendwo unterwegs im Ausland - da wäre es teuerer geworden als die 20 EURO an den Fernsehtechniker!! Man kann nur anraten, das Teil gleich mal zum Fernsehtechniker zu bringen und alle Lötstellen vorsorglich
nachlöten zu lassen und nicht erst zu warten, bis man mit großem Aufwand dahin gezwungen wird, dann ist nämlich meist keiner in der Nähe. Bei einem Neupreis von jetzt rund € 250,00 ist das alles kein Thema.

Sich ein Gebrauchtes zuzulegen, davon halte ich nach dieser Erfahrung nicht so viel. Dieses ist ja dann auch mindestens 27 Jahre alt und wird das gleiche Risiko in sich tragen, wenn es nicht vollständig nachgelötet ist.

Ganz liebe Grüsse


Achim







Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Doodoo
  • Doodoos Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SL 107.046 1986
  • Standard (Europa)
Mehr
13 Mär 2016 19:08 #145306 von Doodoo
Doodoo antwortete auf Startproblem 300 SL

On 2016-03-11 18:34, Marcel wrote:
Hi Andreas,

Du weist doch, bei der Teilesuche, immer die FIN angeben.

A 003 545 01 05 müsste es sein.
Diese aber auch:
A 002 545 16 05
A 003 545 18 05

Ziehe Dein verbautes KPR raus und schau nach, Teilenummer steht oben drauf.

Ich hätte dafür einen neuen Threat aufgemacht!

Gruß
Marcel


Hallo Marcel, vielen Dank.

Ich finde aber die Teile im EPC MB Club nicht, habe mich eingeloggt.....???

Viele Grüße
Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
13 Mär 2016 21:43 #145307 von Johnny-1951
Johnny-1951 antwortete auf Startproblem 300 SL
Die Relais kann man leicht selber nachlöten

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
24 Mär 2016 10:01 #145308 von prince
prince antwortete auf Startproblem 300 SL

Hallo Werner,

mein Relais schaut da etwas anders und aufwendiger aus, obgleich nur von einem 300SL mit
Schaltgetriebe.

Dateianhang:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Doodoo
  • Doodoos Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SL 107.046 1986
  • Standard (Europa)
Mehr
18 Apr 2016 08:59 #145309 von Doodoo
Doodoo antwortete auf Startproblem 300 SL
Hallo

wo finde ich das KPR beim 500 SL Bj. 86, denn ich würde meins auch gerne ausbauen und nachlösen lassen, denn eine neues Relais kostet ja um die 150,- € ....???

Viele Grüße
Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Doodoo
  • Doodoos Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SL 107.046 1986
  • Standard (Europa)
Mehr
18 Apr 2016 15:44 #145310 von Doodoo
Doodoo antwortete auf Startproblem 300 SL
Hat mir keiner eine Antwort wo beim 500 SL Bj. 86 das Relais zu finden ist....???

Viele Grüße
Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
18 Apr 2016 16:10 #145311 von Gullydeckel
Gullydeckel antwortete auf Startproblem 300 SL
Hallo Andreas,

beim 560er ist es hinter dem Hanschuhfach das hinterste ganz links. Davor ist das Leerlaufsteuergerät. Da muss man alles was so im Weg ist rausziehen, sonst kommt man nicht mit den Händen dran.

Mal so ganz grob kannst Du hier schauen. Da ist allerdings bei mir (und bestimmt auch bei Dir) etwas mehr Gedränge. Ansonsten helfen auch SuFu und Google

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Uwe560
  • Uwe560s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1987
Mehr
18 Apr 2016 16:40 #145312 von Uwe560
Uwe560 antwortete auf Startproblem 300 SL
Hallo zusammen,

was taugen eigentlich die zur Zeit in der Bucht angebotenen Nachbauten (003 545 2505) ?
Für 20 € incl. Versand werden einem die ja förmlich hinterher geworfen.

Hat jemand die Dinger schon eingebaut ?
Als Reserve-KPR im Handschuhfach wäre es interessant.

Gruß Uwe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
02 Feb 2019 13:49 #202525 von 107_SL
107_SL antwortete auf Startproblem 300 SL
Mahlzeit,

bei mir ging es auch wirklich gut raus und man kommt gut ran.
Dieses ist verbaut und funkt. noch:



Über folgendes wurde in einem anderen KPR-Thema ausführlich diskutiert, dieses hole ich mir als Ersatzteil für den Fall der Fälle.

www.ebay.de/sch/i.html?_from=R40&_trksid...+0025452705&_sacat=0


Ist laut diesem Beitrag das aktuellste für den 300er:

sternzeit-107.de/de/forum/forum-107/1528...00-sl?start=0#145292

Gruß

Marinko
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
02 Feb 2019 14:35 - 02 Feb 2019 14:39 #202529 von Marcel
Marcel antwortete auf Startproblem 300 SL
Moin,

hab grad geschaut.
KPR bis FIN ....107 041 1A 059 904 = A 002 545 27 05 >>> habe auch das drin bei .... 046 707
KPR ab FIN ....107 041 1A 059 905 = A 003 545 24 05


Ich würde es aufmachen, Cuttermesser reicht, und sauber nachlöten. Dann hält das die nächsten 30 Jahre.

Gruß Marcel
300 CE-24 Bj 7/90

Letzte Änderung: 02 Feb 2019 14:39 von Marcel.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
02 Feb 2019 15:56 #202532 von 107_SL
107_SL antwortete auf Startproblem 300 SL
Zwingend nachlöten oder zuerst Lötstellen anschauen und nur nachlöten wenn notwendig ?

Denn mein KPR funkt. bis dato problemlos.

Gruß

Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
09 Feb 2019 15:29 - 09 Feb 2019 15:29 #202897 von 107_SL
107_SL antwortete auf Startproblem 300 SL
Servus.

Für mich nicht ganz uninteressant :)

Eins ist das "originale von MB" von 1986 und eins ist das "chinesische" welches via Ama..n geordert wurde.
Interessant interessant :)


Gruß

Marinko
Anhänge:
Letzte Änderung: 09 Feb 2019 15:29 von 107_SL.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
09 Feb 2019 17:13 #202901 von Chromix
Chromix antwortete auf Startproblem 300 SL
Naja, die Chinesen waren schon immer gut im Kopieren ..... same, same, but different ..... ;)

Hälsningar, Lutz
Folgende Benutzer bedankten sich: Hannes68

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
Mehr
09 Feb 2019 23:28 #202919 von os4
os4 antwortete auf Startproblem 300 SL
Schön wenn er wieder läuft.
Meins ist sicher auch noch das erste,aber ich werde es dann vor Ort instandsetzen wenn es den Geist aufgibt.

Olli

86er 560SL
Ex Japan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
10 Feb 2019 09:45 #202926 von 107_SL
107_SL antwortete auf Startproblem 300 SL
Moin.

Olli,

mein orig. KPR ist immer noch intakt, das neue Teilchen habe ich mir nur als Reserve geholt und es sofort verbaut, da ich sowieso das Handschuhfach z.Z. demontiert habe wegen der Heizungssache.

Ich will das neue testen und das originale meinem Elektroniker-Kumpel zum überprüfen geben.

Gruß

Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.209 Sekunden
Powered by Kunena Forum