Sprache auswählen

Themperatur-Anzeige

  • Autor
  • Besucher
  • Besucher
09 Juni 2003 16:59 #1188 von
Themperatur-Anzeige wurde erstellt von
Hallo zusammen,
Ich habe an meinem 380er keine Themperatur-Anzeige mehr. Sie zeigt keine Regung. wie kann mann den geber überprüfen bzw. welcher der beiden Geber auf dem Thermostatgehäuse ist der Übeltäter?

Grüße
Guenther

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
09 Juni 2003 20:02 #1189 von Nichtraucher
Nichtraucher antwortete auf Themperatur-Anzeige
Eine Themperaturanzeige hat wohl kein Merser, jedenfalls nicht bis Bj. 2005. Die Fehlfunktion der Temperaturanzeige könnte auf einen abgezogenen Stecker deuten, oder, wenn mehrere Anzeigen nicht oder nicht korrekt arbeiten, auf eine nicht intakte Sicherung. Als sehr unwahrscheinlich halte ich den Ausfall der Anzeige selbst. Also los: Haube auf und nach losen Steckern unterm Luftfilter gesucht.
OTM

500SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Autor
  • Besucher
  • Besucher
10 Juni 2003 15:11 #1190 von
antwortete auf Themperatur-Anzeige
TJA; AUF DIE Idee mit dem Stecker bin ich auch gekommen. Am Termostat sind 2Fühler und an beiden ist die Kabelvebindung augenscheinlich I.O. Auch versehen die anderen Anzeigen in normalem Bereich ihren Dienst.
Welcher der beiden Fühler ist der richtige für die Anzeige??

Gruß Guenther

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Juni 2003 16:43 #1191 von Jean-Claude
Jean-Claude antwortete auf Themperatur-Anzeige
Hi Guenther,

ich kann jetzt nur für den 300er reden, der hat oben am Zylinderkopf einen Fühler angeschraubt mit 2 Kabeln, aber diese Temperaturfühler sind wohl für die Zündung und für die Einspritzung. Für die Anzeige ist nochmal irgendwo anders am Motor ein Geber eingebaut mit Kabel dran. Aber ich weiß jetzt gerade nicht, wo... vielleicht ist das ja bei Deinem Fahrzeug so ähnlich... vielleicht hilft Dir das ja.

JC

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Autor
  • Besucher
  • Besucher
11 Juni 2003 14:57 #1192 von
antwortete auf Themperatur-Anzeige
hallo zusammen

die lösung ist: einfach Stecker abziehen. Bei zweipoligen Steckern diesen direkt überbrücken, bei einpoligen diesen gegen Masse halten. Schlägt die anzeige aus ist der Fühler defekt.
Je nach Motor-Nr. liegt der Schalter auf dem Thermostatgehäuse oder am Zyl.Kopf 4.Zyl.

Gruß

Guenther

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: RagettiObelix116
Ladezeit der Seite: 0.106 Sekunden
Powered by Kunena Forum
Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit der Datenschutzerklärung und der Verwendung von Cookies einverstanden.