×

Warnung

JUser: :_load: Fehler beim Laden des Benutzers mit der ID: 5146
× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Lenkung nach links zu leicht- nach rechts schön straff

  • Paul560SL
  • Autor
  • Offline
  • Frischling
  • Frischling
  • 560 SL 107.048 1988
Mehr
01 Mär 2012 18:06 #94030
von Paul560SL 560 SL 107.048 1988
Hallo aus Wien!

Ich bin ein SL Neuling, habe mir letzten Herbst einen 560SL aus Californien nach Wien geholt. Der Wagen ist BJ88, 90kMeilen und hat über den Winter ein komplett neues Fahrwerk von Dirk (entdeckte ich in diesem Forum) verpasst bekommen. Jetzt fährt er eigentlich sehr schön und knackig, nur mit folgendem Haken:

Beim Lenken nach links dreht sich das Lenkrad super-leicht ohne jeden Gegendruck und stellt auch nach Ende der Kurve nicht von selbst zurück. Beim Lenken nach rechts: Knackige straffe Lenkung, schönes rasches Rückstellen.

Was könnte das sein? Lenkungsdämpfer (ist zwar getauscht aber vielleicht trotzdem nich in Ordnung), Lenkgetriebe, Spureinstellung, Servopumpe?

Bin für jeden Hinweis dankbar!

Paul

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Besucher
  • Besucher
01 Mär 2012 18:30 #94031
von
Liest sich für mich wie eine brutal verstellte Spur. So sehr, dass man es mit dem blossen Auge sehen müsste.
Ist denn die Achse nach der Kur nicht vermessen worden?
Grüße
Matthias

On 2012-03-01 18:06, Paul560SL wrote:
Hallo aus Wien!

Ich bin ein SL Neuling, habe mir letzten Herbst einen 560SL aus Californien nach Wien geholt. Der Wagen ist BJ88, 90kMeilen und hat über den Winter ein komplett neues Fahrwerk von Dirk (entdeckte ich in diesem Forum) verpasst bekommen. Jetzt fährt er eigentlich sehr schön und knackig, nur mit folgendem Haken:

Beim Lenken nach links dreht sich das Lenkrad super-leicht ohne jeden Gegendruck und stellt auch nach Ende der Kurve nicht von selbst zurück. Beim Lenken nach rechts: Knackige straffe Lenkung, schönes rasches Rückstellen.

Was könnte das sein? Lenkungsdämpfer (ist zwar getauscht aber vielleicht trotzdem nich in Ordnung), Lenkgetriebe, Spureinstellung, Servopumpe?

Bin für jeden Hinweis dankbar!

Paul

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • joe107
  • joe107s Avatar
  • Offline
  • Junior
  • Junior
  • Standard (Europa)
  • 280 SL 107.042 1978, 280 SLC 107.022 1977, 350 SLC 107.023 1979
Mehr
01 Mär 2012 19:13 #94032
von joe107 Standard (Europa) 280 SL 107.042 1978, 280 SLC 107.022 1977, 350 SLC 107.023 1979
Servus Paul!

Vielleicht lässt sich das Problem durch eine kurze Testfahrt ohne Lenkungsdämpfer weiter eingrenzen.

Was genau wurde am Fahrwerk getauscht?

Das Ausbleiben der Servounterstützung beim Einlenken in eine Richtung ist möglich,aber eher selten.

VG aus Wiener Neustadt,

Joe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Abwesend
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
Mehr
01 Mär 2012 19:37 #94033
von Dr-DJet Schweiz 450 SL 107.044 1973
Hallo,

also die tatsahce, dass es keine Rückstellung links gibt, das Lenkrad sich dorthin aber locker bewegen lässt, spricht gegen den Lenkungsdämpfer und für eine Verstellung des Sturzes.

Achse vermessen und einstellen lassen.

Volker

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Paul560SL
  • Autor
  • Offline
  • Frischling
  • Frischling
  • 560 SL 107.048 1988
Mehr
01 Mär 2012 21:43 #94034
von Paul560SL 560 SL 107.048 1988
Vielen Dank für Eure Tips. Ich werde Lenkungsdämpfer und Spur / Sturz prüfen lassen!

Grüße aus Wien,

Paul

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • driver
  • drivers Avatar
  • Offline
  • Platin
  • Platin
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
02 Mär 2012 08:26 #94035
von driver Standard (Europa) 300 SL 107.041 1986
Ein kaputter Lenkungsdämpfer ist wie ne kaputte Luftpumpe, in beide Richtungen, der kann es nicht sein.

Wolfgang

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
02 Mär 2012 09:55 #94036
von chund Standard (Europa)
Hi Paul,

ich vermute, daß Dirk (Lange) Dir die Achse überholt hat. Hast Du ihn schon mal befragt? Das wäre in so einem Fall mein erster Anlaufpunkt.

Gruß
Andreas

Gruss, Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Paul560SL
  • Autor
  • Offline
  • Frischling
  • Frischling
  • 560 SL 107.048 1988
Mehr
02 Mär 2012 18:41 #94037
von Paul560SL 560 SL 107.048 1988
Hallo an alle Helfer!

Zuerst vielen Dank für Eure Tips.

Heute kam der Wagen auf die Bühne:

- Lenkungsdäpfer ist ok;

- Spur is auch ok

- Das Problem besteht auch im Stand und auf der Bühne (wenn man das Rad bewegt); in eine Rechnung dreht er sehr schwer; in die andere leicht.

- Montag wird gecheckt wird Lenkgetriebe von Servopumpe getrennt, um festzustellen, ob es an Servopumpe oder Lenkgetriebe liegt.

Hat jemand noch Ideen?

Grüße

Paul

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Besucher
  • Besucher
02 Mär 2012 19:13 #94038
von

On 2012-03-02 18:41, Paul560SL wrote:
Hallo an alle Helfer!

Zuerst vielen Dank für Eure Tips.

Heute kam der Wagen auf die Bühne:

- Lenkungsdäpfer ist ok;

- Spur is auch ok

- Das Problem besteht auch im Stand und auf der Bühne (wenn man das Rad bewegt); in eine Rechnung dreht er sehr schwer; in die andere leicht.

- Montag wird gecheckt wird Lenkgetriebe von Servopumpe getrennt, um festzustellen, ob es an Servopumpe oder Lenkgetriebe liegt.

Hat jemand noch Ideen?

Grüße

Paul


Zumindest klingen LG und Servo erstmal merkwürdig. Die laufen ja nicht richtungsgebunden.
Dreht sich das Lenkrad auf der Bühne ohne Motor in eine Richtung schwer?
Dann kann man Servo ja schon mal ausschliessen.
Dann bleibt ja nur noch, dass an der Achse etwas nicht stimmt, z.B. am Quelenker ein Übergang der in eine Richtung blockiert. Habe ich zwar noch nie gesehen, kann es mir aber anders nicht erklären. Irgendwo mit zu hohem Anzugsmoment befestigt. Unwahrscheinlich, dass das einseitig verklemmt, aber wer weiss, vielleicht leicht verkelit, dass diese Wirkung entsteht... mysteriös.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Bobby 5608
  • Offline
  • Frischling
  • Frischling
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
02 Aug 2022 19:22 #300911
von Bobby 5608 Americas (USA/CAN) 560 SL 107.048 1987
Hallo Paul
Habe von heute auf morgen das gleiche Problem. Wurde bei dir der Fehler gefunden.
Gruß Mario

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • terrier
  • terriers Avatar
  • Offline
  • Senior
  • Senior
  • Standard (Europa)
  • 380 SLC 107.025 1980, 420 SL 107.047 1988, 500 SLC 107.026 1980
  • Machen, nicht zaudern.
Mehr
02 Aug 2022 20:32 #300916
von terrier Standard (Europa) 380 SLC 107.025 1980, 420 SL 107.047 1988, 500 SLC 107.026 1980
Hi Mario,
der Paul hat da 2012 zuletzt geschrieben !

Gruß Ralf

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Bobby 5608
  • Offline
  • Frischling
  • Frischling
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
02 Aug 2022 20:44 #300918
von Bobby 5608 Americas (USA/CAN) 560 SL 107.048 1987
Hallo Ralf
Habe leider seit Sonntag das gleiche Problem.
Ist schon schade, dass manche nicht die Lösung ihres Problems reinschreiben. Fehler in der Werkstatt behoben und man hört nichts mehr.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Offline
  • Moderator
  • Moderator
  • Japan
  • 560 SL 107.048 1989
Mehr
02 Aug 2022 20:52 #300919
von Ragetti Japan 560 SL 107.048 1989
Ja das ist leider so , wenn das eigene Problem gelöst ist kann man sich ja wieder zurückziehen.
Nur ganz wenige haben den Mum zu berichten was die Ursache und Lösung war und ganz wenige (leider) schreiben einen kleinen Artikel für die Nachwelt.  Nehmen ja, geben nein. 

Viele Grüße aus dem Nordschwarzwald

Rolf

Wir sind 107

www.keicher.biz
Folgende Benutzer bedankten sich: KalliSL, terrier, gelberbenz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Bobby 5608
  • Offline
  • Frischling
  • Frischling
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
02 Aug 2022 21:08 #300920
von Bobby 5608 Americas (USA/CAN) 560 SL 107.048 1987
Grüße aus Niedersachsen
Folgende Benutzer bedankten sich: terrier

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • wusel-53
  • wusel-53s Avatar
  • Offline
  • Premium
  • Premium
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1984
Mehr
03 Aug 2022 10:01 - 03 Aug 2022 10:05 #300939
von wusel-53 Americas (USA/CAN) 380 SL USA 107.045 1984
Hallo Mario,
tja von Paul wird da sicher nichts kommen, der hatte nur diesen einen Thread 2012.
Aber zu deinem Problem:
Es ist tatsächlich von einem auf den anderen Tag aufgetreten?
Ich würde als ersten Schritt den Wagen vorne einmal hochbocken bis die Räder frei sind, dann von Hand die Räder von Anschlag bis Anschlag drehen, der Motor muss aus sein. Wenn das gleichmäßig geht, kannst du eigentlich alle Lenkübertragungsteile einschließlich der Mechanischen Lenkung ausschließen.
Geht es aber ab Mittelstellung in eine Richtung schwerer als in die andere, kannst du zumindest schon die Servopumpe ausschließen.
Nun würde ich nochmals genau nachschauen, ob ich nicht irgendwo eine Blockade feststellen kann.
Wenn nicht, würde ich den Lenkstockhebel, der an der Lenkung sitzt und die Lenkbewegung auf die Spurstangen überträgt, von den Spursangen abschrauben. So hast du das Lenkgetriebe, einschließlich Lenkrad und Lenksäule von den Spurstangen und Achsschenkeln abgetrennt.
Wenn der Fehler jetzt noch auftritt, ist Lenkgetriebe, Lenksäule und Lenkrad raus. Dann können es nur noch die Spurstangen, der Umlenkhebel oder die Achsschenkel sein. Hier kannst du weiter einkreisen, in dem du zunächst die mittlere Spurstange abmontierst (Verbindung von rechts nach Links. Wenn du jetzt jedes Rad einzeln von Anschlag bis Anschlag drehst und dies keine Unterschiede aufweist, muss der Fehler im mittleren Bereich liegen (unwahrscheinlich).

Auf jeden Fall kannst du auf dies Weise den Fehler einkreisen. ich persönlich würde auf das Lenkgetriebe tippen. Hier dazu noch eine Prüfmöglichkeit:
Ist der Lenkstockhebel ab, der Motor aus und das L-Getriebe lässt sich fehlerfrei von Anschlag bis Anschlag durchdrehen, ist es nicht der mechanische Teil des Lenkgetriebes, tritt das Problem aber auf, wird das Lenkgetriebe einen mechanischen Fehler haben.
Falls also so der Fehler nicht auftritt, nun den Motor starten, wenn jetzt der Fehler auftritt, stimmt etwas mit der hydraulischen Unterstützung in eine Richtung nicht, da wird dann irgendwas im hydraulischen Teil des Lenkgetriebes defekt sein. Da gibt es Steuerelemente, die dafür sorgen, dass der Druck zur richtigen Stelle im Lenkgetriebe gesteuert wird.

Anm: ich musste das bisher noch nicht machen, aber so würde ich vorgehen. Meine Vermutung ist das Lenkgetriebe, hydraulischer Teil, weil es plötzlich aufgetreten ist.
Bin auf die Lösung sehr gespannt!

Viel Erfolg

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)
Letzte Änderung: 03 Aug 2022 10:05 von wusel-53.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Bobby 5608
  • Offline
  • Frischling
  • Frischling
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
03 Aug 2022 14:43 #300959
von Bobby 5608 Americas (USA/CAN) 560 SL 107.048 1987
Hallo Thorsten
Erstmal danke für die ausführliche Vorgehensweise.
Ist von heute auf morgen passiert. Bei mir ist es nur , links normal und rechts leichter zu drehen als normalerweise. Wenn ich eine Fahrspur nach rechts wechsele, muss ich das Lenkrad so doll drehen, als ob ich in eine Kurve fahre und es wird auch nicht in die mittel Stellung unterstützt. Lenkgetriebe ist aber erst 2 Jahre alt.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • My107
  • My107s Avatar
  • Offline
  • Senior
  • Senior
  • Standard (Europa)
  • 500 SL 107.046 1980
Mehr
03 Aug 2022 22:57 #300988
von My107 Standard (Europa) 500 SL 107.046 1980
Hallo Mario,
ich hatte exakt die gleichen Symptome vor vielen Jahren an einem BMW E3. Ich habe damals mehrfach das Öl der Servolenkung gewechselt, irgendwann ging es wieder. Im System sind Überdruckventile die aufgehen wenn die Lenkung an die Anschläge kommt, ist auch im Stand hörbar wenn bis an den Anschlag gelenkt wird. 
Seitdem mache ich auch Hydrolenkungen regelmäßig Ölwechsel.. frag mich nicht wie ich darauf gekommen bin. Ich weiß es nicht mehr. Im System sitzt auch ein Filter..
Gruß, Werner 
 

Ich mag keine Spassverhinderungsassistenten.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Bobby 5608
  • Offline
  • Frischling
  • Frischling
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
04 Aug 2022 06:09 #301001
von Bobby 5608 Americas (USA/CAN) 560 SL 107.048 1987
Guten Morgen Werner
Werde es mal ausprobieren. Auf den Filter bin ich schon die Tage davor gestoßen. Bevor das Problem kam. Wenn ich nach nach rechts lenke, hat man das Gefühl als wäre die Lenkung ausgeleiert oder der Druck fehlt

Gruß Mario

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • wusel-53
  • wusel-53s Avatar
  • Offline
  • Premium
  • Premium
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1984
Mehr
04 Aug 2022 10:08 #301007
von wusel-53 Americas (USA/CAN) 380 SL USA 107.045 1984
Hallo Mario,
wenn es das Öl oder der Filter wäre, müsste es in beide Richtungen nicht i.O.. Von der Pumpe geht nur eine Druckleitung zur Lenkung hin und dann die Rücklaufleitung von der Lenkung zu Pumpe. Welche Lenkrichtung unterstützt wird, regeln die Ventile im Lenkgetriebe, nicht die Pumpe.
Trotzdem sollte man das Öl wechseln und den Filter erneuern, der könnte sich z.B. aufgelöst haben und Teile davon sind im Lenkgetriebe gelandet. Allerdings schreibst du, dass dein L-Getriebe erst 2 Jahre alt ist, dann sollten ÖL und Filter noch neu sein. Mal die Farbe kontrollieren. Sollte ein schönes helles rot haben, alternativ auch gold-gelb, wenn ich richtig informiert bin. 
Ist das Lenkgetriebe neu oder Instandgesetzt worden? Auch neue oder Instandgesetzte können Defekte haben, sonst bräuchte es ja keine Teilegarantie geben :-)
 

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)
Folgende Benutzer bedankten sich: driver

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • driver
  • drivers Avatar
  • Offline
  • Platin
  • Platin
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
04 Aug 2022 10:21 #301008
von driver Standard (Europa) 300 SL 107.041 1986

Hallo Thorsten
Erstmal danke für die ausführliche Vorgehensweise.
Ist von heute auf morgen passiert. Bei mir ist es nur , links normal und rechts leichter zu drehen als normalerweise. Wenn ich eine Fahrspur nach rechts wechsele, muss ich das Lenkrad so doll drehen, als ob ich in eine Kurve fahre und es wird auch nicht in die mittel Stellung unterstützt. Lenkgetriebe ist aber erst 2 Jahre alt.

 

Du willst die Fahrspur nach rechts wechseln und mußt das Lenkrad drehen wie bei einer Kurvenfahrt ???
Und was meinst du mit wird nicht in der Mittelstellung unterstützt ?
Ich werde aus dem Beitrag nicht schlau.

Wolfgang.
 

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Bobby 5608
  • Offline
  • Frischling
  • Frischling
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
04 Aug 2022 10:47 #301012
von Bobby 5608 Americas (USA/CAN) 560 SL 107.048 1987
Erstmal danke für eure Antworten.
Hallo Wolfgang
Ja, ich muss weiter drehen wie bei einer Kurvenfahrt.
Fühlt sich alles so super leicht an.

Mario

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Bobby 5608
  • Offline
  • Frischling
  • Frischling
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
04 Aug 2022 10:52 #301013
von Bobby 5608 Americas (USA/CAN) 560 SL 107.048 1987
Hallo Thorsten
Das Öl ist noch hell rot. Ob der Filter neu ist, muss ich noch kontrollieren. Auf der Rechnung ist er nicht aufgeführt. Das Lenkgetriebe ist überholt.
Garantie ist seit zwei Monaten abgelaufen!

Mario

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • driver
  • drivers Avatar
  • Offline
  • Platin
  • Platin
  • Standard (Europa)
  • 300 SL 107.041 1986
Mehr
04 Aug 2022 10:56 #301014
von driver Standard (Europa) 300 SL 107.041 1986
Ich glaube das Lenkgetriebe ist kaputt .

Wolfgang

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • terrier
  • terriers Avatar
  • Offline
  • Senior
  • Senior
  • Standard (Europa)
  • 380 SLC 107.025 1980, 420 SL 107.047 1988, 500 SLC 107.026 1980
  • Machen, nicht zaudern.
Mehr
04 Aug 2022 12:22 #301019
von terrier Standard (Europa) 380 SLC 107.025 1980, 420 SL 107.047 1988, 500 SLC 107.026 1980
Lenkgetriebe Verschraubung an der Karosserie bzw. Befestigung prüfen.

Gruß Ralf

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • ZitroniX
  • ZitroniXs Avatar
  • Offline
  • Senior
  • Senior
  • Americas (USA/CAN)
  • 380 SL USA 107.045 1983
Mehr
04 Aug 2022 18:05 #301069
von ZitroniX Americas (USA/CAN) 380 SL USA 107.045 1983
Ist das kreuzgelenk an der Lenkstange i.O.?

Alles könnte einfach sein, ist es aber nicht
R107 SL 380 (US) Bj 83, 930U silberblaumetallic

Gruss Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Bobby 5608
  • Offline
  • Frischling
  • Frischling
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
04 Aug 2022 18:19 #301074
von Bobby 5608 Americas (USA/CAN) 560 SL 107.048 1987
Hallo Andreas
Wurde vor kurzem gemacht.

Grüße Mario

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Nichtschwimmer
  • Offline
  • Premium
  • Premium
  • 560 SL 107.048 1989
Mehr
04 Aug 2022 18:39 #301076
von Nichtschwimmer 560 SL 107.048 1989
Beim Lenken nach links dreht sich das Lenkrad super-leicht ohne jeden Gegendruck und stellt auch nach Ende der Kurve nicht von selbst zurück. Beim Lenken nach rechts: Knackige straffe Lenkung, schönes rasches Rückstellen.

Moin,

ich sehe das wie Wolfgang. Das Problem liegt innerhalb des Lenkgetriebes. Wenn man am Lenkrad dreht, verdreht sich der Mechanismus im Inneren und leitet den Hydraulikdruck so um, dass er das Lenken unterstützt. Hier scheint der Mechanismus defekt zu sein, so dass das Servoöl immer bzw. zuviel nach links drückt. Rechts herum ist keine bzw. geringe Unterstützung, was sich schön knackig anfühlt.

Die Fahrwerkseinstellung wurde bereits ausgeschlossen. Alles andere wie Lenkstange, Befestigung, Kreuzgelenke können m.E. das Phänomen nicht hervorrufen. Die Servopumpe selbst wird´s nicht sein, weil sie nur stumpf Druck erzeut und diesen nicht in eine Richtung steuert.

Ich denke das Lenkgetriebe muss neu oder überholt werden.

Grüße Udo

 

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Bobby 5608
  • Offline
  • Frischling
  • Frischling
  • Americas (USA/CAN)
  • 560 SL 107.048 1987
Mehr
04 Aug 2022 21:07 #301091
von Bobby 5608 Americas (USA/CAN) 560 SL 107.048 1987
Hallo Udo
Vielen Dank für deine Antwort.
Bin auch schon soweit, dass ich mal wieder ein neues Lenkgetriebe brauche. Eine neue Baustelle, die ich schon mal hatte.

Grüße aus dem südlichen Niedersachsen

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • terrier
  • terriers Avatar
  • Offline
  • Senior
  • Senior
  • Standard (Europa)
  • 380 SLC 107.025 1980, 420 SL 107.047 1988, 500 SLC 107.026 1980
  • Machen, nicht zaudern.
Mehr
04 Aug 2022 21:18 #301092
von terrier Standard (Europa) 380 SLC 107.025 1980, 420 SL 107.047 1988, 500 SLC 107.026 1980

Hallo Thorsten
Das Öl ist noch hell rot. Ob der Filter neu ist, muss ich noch kontrollieren. Auf der Rechnung ist er nicht aufgeführt. Das Lenkgetriebe ist überholt.
Garantie ist seit zwei Monaten abgelaufen! Mario


Gruß Ralf

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • terrier
  • terriers Avatar
  • Offline
  • Senior
  • Senior
  • Standard (Europa)
  • 380 SLC 107.025 1980, 420 SL 107.047 1988, 500 SLC 107.026 1980
  • Machen, nicht zaudern.
Mehr
04 Aug 2022 21:20 #301093
von terrier Standard (Europa) 380 SLC 107.025 1980, 420 SL 107.047 1988, 500 SLC 107.026 1980
Trotzdem Werkstatt ansprechen die eingebaut hat bzw. LG reparierte.

Gruß Ralf

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: RagettiObelix116
Ladezeit der Seite: 0.107 Sekunden
Powered by Kunena Forum