Select your language

Schlagen bei Gangwechsel Automatikgetriebe

  • pazi
  • Topic Author
  • Offline
  • Senior Member
  • Senior Member
More
28 Aug 2022 14:28 #302487 by pazi
Nein war mit Schlitzschraubenzieher
Habe aber nun einen 3 Imbuss genommen der geht auch rein
War so,dass der Schraubendreher gepasst hatte von den Abmessungen
 

MfG
pazi

Please Log in or Create an account to join the conversation.

  • pazi
  • Topic Author
  • Offline
  • Senior Member
  • Senior Member
More
28 Aug 2022 14:50 #302488 by pazi
Ich habe vor gehabt den nach Buchholz zu bringen aber nun kann ich gar nicht mehr fahren und bräuchte Hilfe
Ich hatte nochmal den Zündverteiler und alle Zündkabel ab, weil ich mir die Unterduckschläuche ansehen wollte porös etc. Hate auch unterhalb Mengenteiler eine Krümmung wo der Plastikschlauch rauf kommt angesehen die etwas porös aussah aber dann beim Zündkabel abnehmen sind mir 2 abgegangen und ich weiß nicht mehr wie das alles nun zusammen war mit den Unterdruckschläuchen
Nun ist mir ein Malör passiert
Irgenwie beim arbeiten sind Schläuche abgegangen und nun weiß ich nicht mehr wo Sie drauf waren und ein Schlauch ist über
Kann so nun nicht fahren
Kommt jemand aus der Nähe von mir und könnte mir helfen die Unterdruckschläuche zu überprüfen die oberhalb sitzen und wieder nachvollziehen wo die genau hingehöhren bzw,. ob alles richtig ist und wo der übriggebliebene noch rauf gehört?
Wäre super ,wenn jemand aus der Nähe mal zu mir kommen könnte und mir helfen
Hätte nächste Woche einen Werkstatt Termin wegen des Kardanwellenmittellager und nun das Problem mit dem Unterdruckschläuchen
Termin muss ich wohl verschieben, aber nun muss er erstmal wieder zum laufen kommen ( Schläuche )
Wollte nach dem Wechsel des Mittellager den zum Einstelen nach Buchholz bringen
Würde mal Hilfe benötigen bekomme das so nicht mehr nachvollzogen
Hoffe es gibt jemand der sich bereit erklärt
Und bitte nicht meckern oder Sprüche geben ,sondern bitte konstruktive Hilfe Angebote denn ich bin gerade selber sehr verärgert
So was kann mal passieren beim Schrauben

LG Andreas

MfG
pazi

Please Log in or Create an account to join the conversation.

  • pazi
  • Topic Author
  • Offline
  • Senior Member
  • Senior Member
More
28 Aug 2022 15:42 - 28 Aug 2022 17:03 #302490 by pazi
Habe es wieder hinbekommen und er lief seidenweich und ruhig  
Wie ist die Grundeinstellung der Stauscheibe über die Co Schraube gibt es ohne Messgeräte einen Ansatz den Ihr mir nennen könnt bevor er zum Service geht
?
Muss die Stauscheibe geschlossen sein ?

 

MfG
pazi
Last edit: 28 Aug 2022 17:03 by pazi.

Please Log in or Create an account to join the conversation.

  • RDele
  • Offline
  • Senior Member
  • Senior Member
  • 1991er Saab 900 Turbo 16S
More
28 Aug 2022 19:43 #302503 by RDele
Replied by RDele on topic Schlagen bei Gangwechsel Automatikgetriebe
Andreas... bring Deinen Benz nach Buchholz. Alles Andere macht keinen Sinn. Denke an Deinen schönen SL...

Gruß Richard
1989er 560 SL

Please Log in or Create an account to join the conversation.

More
28 Aug 2022 20:06 #302505 by Ragetti
Replied by Ragetti on topic Schlagen bei Gangwechsel Automatikgetriebe
nur mal so ein ganz anderer Gedanke, die Buchsen des Schaltgestänges unten, die sind noch ok bzw. anwesend ?

Warum kommt mir der Gedanke, wir hatten gestern einen Schraubertreff und an 2 von 9 Fahrzeugen fehlten die ganz oder teilweise

Viele Grüße aus dem Nordschwarzwald

Rolf

Nur das Beste aus Schwaben , oder lieber nix

www.keicher.biz

Please Log in or Create an account to join the conversation.

  • pazi
  • Topic Author
  • Offline
  • Senior Member
  • Senior Member
More
29 Aug 2022 10:56 #302537 by pazi
Hallo Richard das will ich ja
Aber ich bekomme den nicht mehr an
Die Stauscheibe lässt sich einfach nicht über den Imbuss einstellen wollte die gestern einstellen auf 30,2 mm aber egal wie ich drehe im 3er Imbuss nach rechts oder nach links die Stauscheibe verändert sich keinen Millimeter
Er springt kuz an so wie er nun ist, aber geht gleich aus und säuft ab, dann kann man erstmal wieder lange warten um es erneut zu versuchen
Eigentlich sollte doch die Stauscheibe mit der Grundeinstellung 30,2 mm einzustellen sein so habe ich es gelesen, aber warum geht es nicht
Hast Du Erfahrung ?
So kann ich den ja nicht nach Buchholz fahren außerdem habe ich Donnerstag den Termin um die Mittellager zu tauschen
Muss mal weiter versuchen
Wenn er erstmal wieder anspringen würde
SWie gesagt kommt kuz und säuft bevor er richtig läuft wieder ab
Dann sind Kerzen nass und ich muss warten
Würde ich mit dem Imbuss die 30,2 mm einstellen können,dann würde er auch anspringen
Kann bei den Imbuss die Mechanik oder was auch immer mit der Feder kaput gehen?
LG Andreas

MfG
pazi

Please Log in or Create an account to join the conversation.

  • RDele
  • Offline
  • Senior Member
  • Senior Member
  • 1991er Saab 900 Turbo 16S
More
29 Aug 2022 11:49 #302539 by RDele
Replied by RDele on topic Schlagen bei Gangwechsel Automatikgetriebe
Du hast eine PN...

Gruß Richard
1989er 560 SL

Please Log in or Create an account to join the conversation.

More
29 Aug 2022 12:27 #302541 by wusel-53
Replied by wusel-53 on topic Schlagen bei Gangwechsel Automatikgetriebe
Hallo Andreas,

kann es sein, dass  du den Imbus verdrehst, aber nicht runter drückst? Du musst den Imbus in die Verstelltschraube stecken und dann noch mal, geschätzt einen cm, gegen eine Feder nach unten drücken und dann verdrehen. Lässt du den Schlüssel los, kommt er automatisch das Stück wieder hoch. Wenn das nicht geht, ist da was kaputt.

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)

Please Log in or Create an account to join the conversation.

  • pazi
  • Topic Author
  • Offline
  • Senior Member
  • Senior Member
More
29 Aug 2022 12:32 #302543 by pazi
Ja richtig genau so mache ich das
Runterdrucken drehen
Aber die Stauscheibe tut sich null verändern
Kann also nicht wieder den Wert einstellen
Nun spring er deshalb nicht mehr an und wenn er kurz gekommen ist gleich abgesoffen
Habe nun nochmal versucht und warte bis die Kerzen trocken sind
Aber mir scheint das da was mit der Feder und Einstellung nicht ok ist sonst würde er sich ja besser einstellen lassen
Mann hätte ich den gestern als der so top lief blos so gelassen anstatt zu lesen die Stauscheibe einzustellen
Heul

MfG
pazi

Please Log in or Create an account to join the conversation.

More
29 Aug 2022 12:50 - 29 Aug 2022 13:19 #302544 by wusel-53
Replied by wusel-53 on topic Schlagen bei Gangwechsel Automatikgetriebe
Ich habe noch nie drauf geachtet, aber ich glaube nicht, dass sich die Stauscheibe durch das Verdrehen verändert. Bin da aber nicht sicher.

edit: noch mal nachgeschaut, hab Blödsinn geschrieben, durch die Einstellschraube wird die Stauscheibe eingestellt. Sorry!

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)
Last edit: 29 Aug 2022 13:19 by wusel-53.

Please Log in or Create an account to join the conversation.

  • pazi
  • Topic Author
  • Offline
  • Senior Member
  • Senior Member
More
29 Aug 2022 13:04 - 29 Aug 2022 13:05 #302546 by pazi
Doch soll durch die Schraube auf 30,2 mm eingestellt werden das hat auch dann einmal geklappt dann sprang er an lief 5 sekunden und ging wieder aus
Dann habe ich die Einstellung der Stauscheibe wieder geprüft und die eben gerade eingestellten 30,2 mm haben sich einfach in Luft aufgelöst. Also es verstellt sich einfach wieder von alleine und das begreife ich nicht und da liegt wohl auch das Problem
Da muss was mit der Mechanik der Imbusschraube/ Feder  oder im Mengenteiler Stauscheibenmechanik was nicht stimmen
Mann hätte ich den gestern blos so gelassen
Nun habe ich den Salat
Benzindruck vor Messung habe ich natürlich aufgebaut
 

MfG
pazi
Last edit: 29 Aug 2022 13:05 by pazi.

Please Log in or Create an account to join the conversation.

More
29 Aug 2022 13:26 #302547 by wusel-53
Replied by wusel-53 on topic Schlagen bei Gangwechsel Automatikgetriebe
Habe gerade meinen Beitrag geändert, sie oben.
Ist deine Stauscheibe denn leicht beweglich? Sie darf nicht irgendwo hängen bleiben oder schwergängig sein. Könnte sein, dass sie klemmt. Kam vor kurzem auch in einem anderen Beitrag vor. Oder die Schraube ist gänzlich so verdreht, dass du keine Veränderung mehr hinbekommst. da ja eh schon nichts mehr geht, würde ich die Schraube so weit wie möglich rechts rum drehen, dann müsste irgendwann ein Anschlag kommen und es geht nicht mehr weiter. Dann müsste auch ein sichtbarer Spalt an der Stauscheibe sein. Dann würde ich soweit zurück drehen, bis ich merke, das die Stauscheibe (vielleicht) doch wieder schließt. Und wenn das der Falls ist, würde ich sie soweit drehen. Bis die Stauscheibe geschlossen ist und dann einstellen gem. Angaben.

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)

Please Log in or Create an account to join the conversation.

  • pazi
  • Topic Author
  • Offline
  • Senior Member
  • Senior Member
More
29 Aug 2022 14:47 #302563 by pazi
Stauscheibe lässt sich leicht bewegen
Auch jetzt ist Sie gelschlossen
Ich werde dann mal die Schraube ganz nach rechts rein drehen und wieder raus
Aber das hatte ich denke ich schon ein paar mal versucht
Wenn die Stauscheibe hakt woran würde so was liegen ?
Danke für die Hilfe
 

MfG
pazi

Please Log in or Create an account to join the conversation.

  • pazi
  • Topic Author
  • Offline
  • Senior Member
  • Senior Member
More
29 Aug 2022 15:01 - 29 Aug 2022 15:03 #302567 by pazi
So und da genau liegt mein Problem
Ich kann so lange drehen wie ich will.
Mal spürt man an der Schraube einen kleinen Widerstand dann wieder nicht
Ich kann tausenmal nach rechts drehen, aber es kommt kein Anschlag und die Stauklappe macht auch nicht dan ganz auf
Das gleiche,wenn ich wieder nach links drehe
Ich habe gar keine Möglichkeit das mit der Schraube zu justieren
Deshalb auch meine Frage was kann da los sein mit der Schraube?
Ixst es kompliziert den Mengenteiler abzubauen und dann zum Einstellen abzugeben und danach wieder aufzubauen
Macht das vielleicht mehr Sinn ?

MfG
pazi
Last edit: 29 Aug 2022 15:03 by pazi.

Please Log in or Create an account to join the conversation.

More
29 Aug 2022 15:03 #302568 by Goldi_Benz
Replied by Goldi_Benz on topic Schlagen bei Gangwechsel Automatikgetriebe
... es ist nicht unwahrscheinlich, daß Du mit Deinem unbedachten Schrauben die Inbussschraube komplett aus ihrem Gewinde geschraubt hast! 
Einen SuperGau hast Du, wenn sie bereits in die letzte Ecke im Luftmengenmesser gefallen ist. Das könnte auch der Grund dafür sein, dass sich aktuell nichts mehr einstellen läßt.
Besorge Dir einen Trailer und bring, wie auch schon empfohlen den SL per Anhänger in die Werkstatt!

Sternengrüße

Michael

Please Log in or Create an account to join the conversation.

  • pazi
  • Topic Author
  • Offline
  • Senior Member
  • Senior Member
More
29 Aug 2022 15:05 - 29 Aug 2022 15:06 #302569 by pazi
Danke für die Info
Was heißt hier unbedachten Schrauben?
Also wirklich ....
Wenn Sie reingefallen wäre hätte ich ja nicht ab und zu den Widerstand beim drehen zudem wenn er dann kurz läuft und die Schraube im Mengenteiler sitzt würde die ja eingsogen und es würde laute Motorgeräusche geben das war nicht der Fall
Motortod etc......
 

MfG
pazi
Last edit: 29 Aug 2022 15:06 by pazi.

Please Log in or Create an account to join the conversation.

More
29 Aug 2022 15:57 #302574 by wusel-53
Replied by wusel-53 on topic Schlagen bei Gangwechsel Automatikgetriebe
Hallo Andreas, nichts für Ungut, aber ich glaube, dass du die Imbusschraube nicht richtig runter in die eigentliche Aufnahme drückst um tatsächliche eine Einstellung vornehmen zu können.
Ghyum ist tatsächlich nicht so weit weg von mir (65 Km), aber doch zu weit, um mal eben vorbei zu kommen, sorry.

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)

Please Log in or Create an account to join the conversation.

  • pazi
  • Topic Author
  • Offline
  • Senior Member
  • Senior Member
More
29 Aug 2022 18:30 #302581 by pazi
Hallo Thorsten
Nein die drücke ich weit genug runter keine Sorge ich habe Innenschskannt 3 mm mit T Griff
 

MfG
pazi

Please Log in or Create an account to join the conversation.

More
29 Aug 2022 18:44 #302586 by ZitroniX
Replied by ZitroniX on topic Schlagen bei Gangwechsel Automatikgetriebe
Ich hol nur schnell Chips....

Alles könnte einfach sein, ist es aber nicht
R107 SL 380 (US) Bj 83,
silberblaumetallic 930

Gruss Andreas
The following user(s) said Thank You: Chromix

Please Log in or Create an account to join the conversation.

  • Martinsea
  • Offline
  • Junior Member
  • Junior Member
  • R107 Liebhaber
More
19 Sep 2022 07:33 #303646 by Martinsea
Replied by Martinsea on topic Schlagen bei Gangwechsel Automatikgetriebe
Hallo Andreas,

Ich glaub das ist genau mein Problem. Kannst Du mir da weiterhelfen mit Bildern oder eine Beschreibung? Wo sitzt die Dose und, oder die Unterdruck Schläuche?
Gruss
Martin

Please Log in or Create an account to join the conversation.

  • pazi
  • Topic Author
  • Offline
  • Senior Member
  • Senior Member
More
07 Oct 2022 13:20 - 07 Oct 2022 15:21 #304475 by pazi
Bilder habe ich leider dezeit nicht, und der SL ist gerade im Service
linke Seite bei Scheinwerfer sind einige Unterdruckschläuche wo die Gummi porös werden können
An der KE Jetronik unterhalb in Nähe des Unterteil sind 4 Anschlüsse wie hier im Plan angegeben wurde und einer lins von KE Jetronic
Zudem geht einer auf die Druckpumpe wenn du vor dem Auto stehst rechts vom Mengenteiler und dann von Druckdose auf den schwarzen Gummibalg Kurbelgehäuseentlüftung. Zudem die zwei Thermostaten wo jeweil 2 Schläuche von abgehen wie auf Zeichnung 79a geht auf a KE Jetronic ws/br  Schlauch an KE unten hinten zu finden. a ist der hintere unten und b der vordere unten
Der zweite von 79a geht auf die Unterdruckdose blaue Dose ws/vi ge Schlauch
79b Schlauch geht auf KE Jetronic  a Farbe ws/sw
Vorne nähe Stauklappe unten ist ein Schlauch
79b Schlauch ws/vl sw  geht auf 78 Regenerierventil
Von der Unterdruckdose blau geht oben wo 2 Schläuche drauf sind einer direkt zum AGR Ventil
Am besten ist es auf dem Plan zu sehen und dann muss am Fahrzeug nachvollziehen.
 

MfG
pazi
Last edit: 07 Oct 2022 15:21 by pazi.

Please Log in or Create an account to join the conversation.

  • pazi
  • Topic Author
  • Offline
  • Senior Member
  • Senior Member
More
07 Oct 2022 13:26 - 07 Oct 2022 15:24 #304476 by pazi
Hallo an Euch alle nochmal
Nun ein kleines Resume zum starken schlagen beim Fahren und wenn die Automatik schaltet
Sie schaltet eigentlich total super und weich und wenn der Gang drin ist simultan gibt es bei 1 auf 2 und 2 auf 3 einen starken ruck sehr laut und unangehm
Wir hatten ja Getriebelager beim Blech im Verdacht und das Kardanwellenmittellager
Ich konnte nichts feststellen
Habe nun den SL zum Service gebracht und der Meister und ein Geselle sind nun 1,5 Stunden beschäftigt und finden nicht die Ursache
Ich bin schon viel Geld los ohne das der Fehler bisher lokalisert werden konnte
Der Meister meint das Kardanwellenmittellager und die Hardyscheiben seien alle ok
ich bin ratlos
Was soll es  dann noch sein ?
Das ist wie richtiges großes Spiel irgendwo und metallisches Geräusch als schlagen, wenn der Gang dann schaltet dann schlupft bzw schlägt es sehr hart als wenn irgendwo sehr viel spiel ist. Die Automatik selber schaltet meiner Meinung nach sehr gut
Hat noch jemand eine andere Idee ?
Möchte vermeiden nur durch Fehlesuche nun nochmal 1,5 Stunden zu bezahlen an den Service Betrieb
Das wären dann 3 Stunden für nada
Hoffe auf Hilfreiche Ideen wo ich nochmal selber nachsehen kann
Hole den nächste Woche vom Service erstmal wieder ab, insofern die in den nächsten 30 Minuten Fehlersuche nichts finden sollten
Sehr merkwürdiges Problemchen

MfG
pazi
Last edit: 07 Oct 2022 15:24 by pazi.

Please Log in or Create an account to join the conversation.

  • pazi
  • Topic Author
  • Offline
  • Senior Member
  • Senior Member
More
07 Oct 2022 16:16 #304484 by pazi
Liest noch jemand diesen Beitrag und kann mir noch Tipps zum Problem geben
LG

MfG
pazi

Please Log in or Create an account to join the conversation.

More
07 Oct 2022 17:14 #304488 by wusel-53
Replied by wusel-53 on topic Schlagen bei Gangwechsel Automatikgetriebe
Hallo Andreas,
wenn die einfachen Dinge, wie Hardyscheiben und Kardanwellenmittelager vom KFzler ausgeschlossen werden können, dann können es immer noch die Kreuzgelenke der Kardanwelle sein. Evt. auch das Verteilergetriebe, 

Das Getriebe selbst wird von dir ausgeschlossen, ist da vielleicht mehr der Wunsch Vater des Gedankens "das darf es nicht sein"?
Viele Möglichkeiten bleiben dir nicht mehr.

Viele Grüße

Thorsten

Man lernt nie aus
380SL (US-Version, Bj.84), Eura-Wohnmobil und ein ebike :-)

Please Log in or Create an account to join the conversation.

  • pazi
  • Topic Author
  • Offline
  • Senior Member
  • Senior Member
More
08 Oct 2022 15:53 #304512 by pazi
Hallo Thorsten
Laut meiner Erfahrung ( Jahrelanges fahren Automatikgetriebe ) W124 etc ... Autos würde ich das Getriebe ausschließen, denn es schaltet ja weich rein danach kommt der Schlag
Kann mich auch irren werde es nochmal genauer unter die Lupe nehmen,aber ich schließe es erstmal aus
Ansonsten würde ich Automatik Öl wechseln und spülen als Maßnahme
Doch ich vermute was anderes
Ja Kardanwellenkreuzgelenke und Differenzial werde ich auch prüfen
Aber das Schlagen ist mehr als würde etwas sehr lose sein. Differenzial Spiel sollte man ja beim drehen der Kardanwelle sofort merken
Das prüfe ich
Danke für Deine Info

MfG
pazi

Please Log in or Create an account to join the conversation.

  • pazi
  • Topic Author
  • Offline
  • Senior Member
  • Senior Member
More
13 Oct 2022 11:42 - 13 Oct 2022 11:44 #304757 by pazi
Hallo Ragetti
nein die Buchse ist weg meinte die Werkstatt gestern und macht die nun neu
Sie sagten aber sie glauben nicht,dass es daran liegen könnte weil er auch ohne die Buchsen am Schaltgestänge sauber zu schalten ist per Hand
Meinst du dadurch kann das Getriebe schlagen oder beim Lastenwechsel schlagen ?
Die machen das auf jeden Fall nun erstmal neu
Lasse mal höhren wie sich das bemerkbar macht ,wenn die Buchsen fehlen
Er meinte die Fehlt
LG Pazi

MfG
pazi
Last edit: 13 Oct 2022 11:44 by pazi.

Please Log in or Create an account to join the conversation.

  • pazi
  • Topic Author
  • Offline
  • Senior Member
  • Senior Member
More
13 Oct 2022 11:48 - 13 Oct 2022 11:52 #304759 by pazi
Hallo  Zitronixx
Hast Du Deine Chips bekommen
Tu was für Deine Gesundheit und nehme noch 6 Pilz dazu , 1 Eisbein, 500 Gramm Bauchspeck , 200g Butter und Herzschrittmacher
Ich hole auch eben mal Chips .......

 

MfG
pazi
Last edit: 13 Oct 2022 11:52 by pazi.

Please Log in or Create an account to join the conversation.

More
13 Oct 2022 11:51 #304760 by Ragetti
Replied by Ragetti on topic Schlagen bei Gangwechsel Automatikgetriebe
ich selbst habe die Teile getauscht bevor diese zerbröseln, bei nem Kumpel der hatte mit seinem 129er Schaltprobleme und es waren auch die Buchsen.
Die Werkstatt ist aber wohl nicht die erfahrendste, denn eine Aussage dass trotz fehlender Buchse alles sauber Schalten lässt, da kommen mir etwas Bedenken hoch.
 

Viele Grüße aus dem Nordschwarzwald

Rolf

Nur das Beste aus Schwaben , oder lieber nix

www.keicher.biz

Please Log in or Create an account to join the conversation.

  • pazi
  • Topic Author
  • Offline
  • Senior Member
  • Senior Member
More
13 Oct 2022 11:54 #304761 by pazi
Ja ist merkwürdig aber war
Auch ich konnte das Schaltgestänge trotzt fehlender Buchse oder defekter einwandfrei sauber schalten per hand ohne Spiel oder sonstwas
Habe es auch nie bemerkt das es defekt ist mit der Buchse unten
Die Werkstatt hat es auch nur gefunden wegen der Problemsuce des schlagen nach Schaltvorgang
LG

MfG
pazi

Please Log in or Create an account to join the conversation.

More
13 Oct 2022 16:22 #304779 by My107
Replied by My107 on topic Schlagen bei Gangwechsel Automatikgetriebe
Hi zusammen,
ich hatte mal ein solches Schlagen bei einem 123er, da war das Diff lose. Und ich hatte es nochmal an einem 124er, da war einer der vorderen Aufhängungen des Hinterachshilfsrahmens abgerostet, typischer Schaden bei denen. Und nochmal am 210er, da waren die vorderen Tonnenlager des hinteren Hilfsrahmens defekt. 
Das klang bei allen hart metallisch, bei jedem Lastwechsel. Ich dachte auch erst an die Welle, Pustekuchen. 
Schau halt mal nach.
Gruß Werner 

Ich mag keine Spaßverhinderungsassistenten.

Please Log in or Create an account to join the conversation.

Moderators: RagettiObelix116
Time to create page: 0.180 seconds
Powered by Kunena Forum
Cookies make it easier for us to provide you with our services. With the usage of our services you permit us to use cookies and confim our data privacy policy.