× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

BenzinPumpe geht bei Zündung ein nicht an

  • Schmidtschrauberr107
  • Topic Author
  • Offline
  • New Member
  • New Member
  • 380 SL 107.045 1983, 500 SL 107.046 1984
More
03 Oct 2021 19:04 #283744
by Schmidtschrauberr107 380 SL 107.045 1983, 500 SL 107.046 1984
BenzinPumpe geht bei Zündung ein nicht an was created by Schmidtschrauberr107
Hallo , hab da mal ne Frage habe ein 380iger und wenn ich die Zündung einschalte läuft die Pumpe nicht aber wenn i das überbrücke (30/87) läuft sie Relais habe i schon gewechselt und nun häng i fest :(

Please Log in or Create an account to join the conversation.

  • Dr-DJet
  • Dr-DJet's Avatar
  • Offline
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
More
03 Oct 2021 20:09 #283752
by Dr-DJet Schweiz 450 SL 107.044 1973
Replied by Dr-DJet on topic BenzinPumpe geht bei Zündung ein nicht an
Hallo Unbekannter,

ich bitte doch, unsere Netiquette zu beachten, das macht das Miteinander leichter.

Es gibt Benzinpumpenrelais für die KA-Jetronic, die bei Zündung EIN nicht die Pumpe loslaufen lassen. Die läuft aber dann, wenn der Motor gestartet wird.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

This image is hidden for guests.
Please log in or register to see it.


Please Log in or Create an account to join the conversation.

  • Schmidtschrauberr107
  • Topic Author
  • Offline
  • New Member
  • New Member
  • 380 SL 107.045 1983, 500 SL 107.046 1984
More
03 Oct 2021 21:19 #283759
by Schmidtschrauberr107 380 SL 107.045 1983, 500 SL 107.046 1984
Replied by Schmidtschrauberr107 on topic BenzinPumpe geht bei Zündung ein nicht an
Danke für die Antwort aber die geht so oder so nicht auch nicht wenn ich starte :(

Please Log in or Create an account to join the conversation.

  • Banane66
  • Banane66's Avatar
  • Away
  • Senior Member
  • Senior Member
  • Standard (Europa)
  • 500 SL 107.046 1985
More
03 Oct 2021 21:30 #283761
by Banane66 Standard (Europa) 500 SL 107.046 1985
Replied by Banane66 on topic BenzinPumpe geht bei Zündung ein nicht an
Hallo Schmidtschrauberr107,

du solltest dir die Antwort von Volker nochmal genau durchlesen.

Liebe Grüße
Klaus

Wenn Gott gewollt hätte, dass wir Benzin sparen,
hätte er uns dann den V8 geschenkt?

Please Log in or Create an account to join the conversation.

  • Schmidtschrauberr107
  • Topic Author
  • Offline
  • New Member
  • New Member
  • 380 SL 107.045 1983, 500 SL 107.046 1984
More
14 Oct 2021 11:53 #284194
by Schmidtschrauberr107 380 SL 107.045 1983, 500 SL 107.046 1984
Replied by Schmidtschrauberr107 on topic BenzinPumpe geht bei Zündung ein nicht an
Erstmal möchte ich mich ja noch vorstellen :)
Ich bin Sven und komme aus Eberswalde fahre ein 380iger us Import und ein sl 500 DE :) finde es schön das i in dieser Gruppe aufgenommen wurde um viel mehr über ein sl zu erfahren :) leider kenne i mich noch nicht so gut aus deswegen is das wahrscheinlich auch mit den theards gekommen

Please Log in or Create an account to join the conversation.

  • Banane66
  • Banane66's Avatar
  • Away
  • Senior Member
  • Senior Member
  • Standard (Europa)
  • 500 SL 107.046 1985
More
14 Oct 2021 18:25 #284203
by Banane66 Standard (Europa) 500 SL 107.046 1985
Replied by Banane66 on topic BenzinPumpe geht bei Zündung ein nicht an
Hallo,

willkommen in der Sternzeit und viel Spaß mit deinen beiden Fahrzeugen.
Wenn du Fragen oder Probleme hast, wird dir hier sicher geholfen.
Denke bitte an die Unterschrift, am besten im Profil eintragen, da kannst du sie nicht vergessen.

Liebe Grüße
Klaus

Wenn Gott gewollt hätte, dass wir Benzin sparen,
hätte er uns dann den V8 geschenkt?

Please Log in or Create an account to join the conversation.

  • Dr-DJet
  • Dr-DJet's Avatar
  • Offline
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
More
14 Oct 2021 19:02 #284204
by Dr-DJet Schweiz 450 SL 107.044 1973
Replied by Dr-DJet on topic BenzinPumpe geht bei Zündung ein nicht an
Hallo Sven,

am KPR kommt ja nicht mehr an als Plus, Masse, TD (Drehzahlsignal), 50 (Starter), 15 (Zündung) und dann der Abgang zur Pumpe 87. Entweder sind beide Relais defekt oder eines dieser Signale fehlt.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

This image is hidden for guests.
Please log in or register to see it.


Please Log in or Create an account to join the conversation.

  • Schmidtschrauberr107
  • Topic Author
  • Offline
  • New Member
  • New Member
  • 380 SL 107.045 1983, 500 SL 107.046 1984
More
17 Oct 2021 14:13 #284332
by Schmidtschrauberr107 380 SL 107.045 1983, 500 SL 107.046 1984
Replied by Schmidtschrauberr107 on topic BenzinPumpe geht bei Zündung ein nicht an
Ok danke :) aber es gibt doch noch die 87a ist das nicht das Signal was vom zündschloss kommt ? Aus irgendein Grund Schalter er die benzinpumpe nicht an :( wenn ich ab die 87 und die 30 Brücke läuft sie :(

Lg Danny

Please Log in or Create an account to join the conversation.

  • Dr-DJet
  • Dr-DJet's Avatar
  • Offline
  • Moderator
  • Moderator
  • Schweiz
  • 450 SL 107.044 1973
More
17 Oct 2021 16:07 #284337
by Dr-DJet Schweiz 450 SL 107.044 1973
Replied by Dr-DJet on topic BenzinPumpe geht bei Zündung ein nicht an
Hallo Danny,

es gibt die 87K für den Kickdown. Damit wird aber nur ein Magnetschalter am Getriebe ggf. freigegeben.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf jetronic.org

This image is hidden for guests.
Please log in or register to see it.


Please Log in or Create an account to join the conversation.

Moderators: RagettiObelix116
Time to create page: 0.052 seconds
Powered by Kunena Forum