× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Kombiinstrument hat Blinker-Syndrom / gelöst!

  • Rudiger
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
More
08 Apr 2020 00:06 #241351 by Rudiger 560 SL 107.048 1988 Americas (USA/CAN)
Replied by Rudiger on topic Kombiinstrument hat Blinker-Syndrom
Jurgen, bist du sicher das es die Zundungslampe ist und nicht die Lichtmaschienenlampe?
Bei der Lichtmaschiene wurde ich den Regler uberprufen, un die Birne im Armaturenbrett fur die Field spannung. Wenn die nicht wenigstens 2W ? zieht, bekommt die Lichtmaschiene keine Erregerspannung.
Rudiger
The following user(s) said Thank You: jama

Please Log in or Create an account to join the conversation.

  • jama
  • jama's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 500 SL 107.046 1986
  • Standard (Europa)
More
08 Apr 2020 00:40 #241352 by jama 500 SL 107.046 1986 Standard (Europa)
Replied by jama on topic Kombiinstrument hat Blinker-Syndrom
Hallo Rüdiger,
der Tipp mit der Erregerspannung ist echt gut! :)
Tatsächlich ist bei mir eine 1,2 W Glassockellampe eingebaut gewesen.
Werden morgen mal ein 2 W einbauen.
Das es die Lichtmaschinen Lampe ist leite ich auch davon ab, das bei laufenden Motor die Lampe angeht,
wenn ich am 15 Pol.st. auf Klemme 8 mit dem Prüflampe messe, geht diese an.
Ebenso bei Zünd.2. auf dem 7 Pol St. auf Kontakt 8.

Gruß Jürgen

Please Log in or Create an account to join the conversation.

  • 107_SL
  • 107_SL's Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
More
08 Apr 2020 06:54 #241359 by 107_SL 300 SL 107.041 1986 Standard (Europa)
Replied by 107_SL on topic Kombiinstrument hat Blinker-Syndrom
Moin Jürgen,

die Ladekontrollleuchte hat werksmäßig eine 3W Glassockellampe!

Gruß

Marinko

Please Log in or Create an account to join the conversation.

  • Dr-DJet
  • Dr-DJet's Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
More
08 Apr 2020 12:50 #241394 by Dr-DJet 450 SL 107.044 1973 Schweiz
Replied by Dr-DJet on topic Kombiinstrument hat Blinker-Syndrom
Hallo Jürgen,

welche SPannung misst Du an 2 und an 8 wenn die Lampen glühen oder AUS sind? Mir wäre eine Multimetermessung gegen Fahrzeugemasse als Aussage lieber als eine Prüflampe.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf oldtimer.tips

This image is hidden for guests.
Please log in or register to see it.


Please Log in or Create an account to join the conversation.

  • jama
  • jama's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 500 SL 107.046 1986
  • Standard (Europa)
More
08 Apr 2020 13:37 #241400 by jama 500 SL 107.046 1986 Standard (Europa)
Replied by jama on topic Kombiinstrument hat Blinker-Syndrom
Hallo Volker,
erstmal Dankeschön für deine Rückmeldung.

Bei Zündung auf 2.
1. Messe ich am Kontakt 2. Des 15 pol.Steck. 11,65 Volt
2. Am 7 pol.Steck. messe ich auch 11,63 Volt

Mit laufenden Motor
1. Messe ich 12,78 Volt
2. Messe ich 12,76 Volt

Gruß Jürgen

Please Log in or Create an account to join the conversation.

  • Ragetti
  • Ragetti's Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1989
  • Japan
More
08 Apr 2020 14:03 #241402 by Ragetti 560 SL 107.048 1989 Japan
Replied by Ragetti on topic Kombiinstrument hat Blinker-Syndrom
Bei den Spannungswerten würde ich auch auf einen defekten/verschlissenen Regler tippen und eine zur Neige gehende Batterie

Viele Grüße aus dem Nordschwarzwald

Rolf

Make the V8 great again
The following user(s) said Thank You: jama

Please Log in or Create an account to join the conversation.

  • jama
  • jama's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 500 SL 107.046 1986
  • Standard (Europa)
More
08 Apr 2020 14:30 - 08 Apr 2020 14:32 #241405 by jama 500 SL 107.046 1986 Standard (Europa)
Replied by jama on topic Kombiinstrument hat Blinker-Syndrom
Moin,
aus lauter Verzweiflung habe ich nachdem die 1,2 Watt leuchte gegen eine mit 3 Watt ersetzt habe das Ki wieder zusammengebaut
und angeschlossen. Weiteres habe ich das LKG wieder angeschlossen.
Siehe da bei Zündung auf 2 brannte gleich diese Leuchtmittel.



Nachdem der Motor lief gingen bis auf die Kühlmittelstandskontrolle alle aus.
Habe mich riesig gefreut, aber leider nicht lange.



Nachdem ich den Motor ausgemacht habe und wieder auf Stellung 2 ging, hat nur noch
Die Kühlmittels. Geleuchtet. Alles andere blieb aus. Warum den das nun wieder?

Ich dreh noch ab.

Gruß Jürgen

This message has attachments images.
Please log in or register to see it.

Last edit: 08 Apr 2020 14:32 by jama.

Please Log in or Create an account to join the conversation.

  • Dr-DJet
  • Dr-DJet's Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
More
08 Apr 2020 21:52 #241443 by Dr-DJet 450 SL 107.044 1973 Schweiz
Replied by Dr-DJet on topic Kombiinstrument hat Blinker-Syndrom
Hallo Jürgen,

und was misst Du an der 8 (D+) bei stehendem und bei laufendem Motor?

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf oldtimer.tips

This image is hidden for guests.
Please log in or register to see it.


Please Log in or Create an account to join the conversation.

  • jama
  • jama's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 500 SL 107.046 1986
  • Standard (Europa)
More
08 Apr 2020 22:39 - 08 Apr 2020 23:50 #241446 by jama 500 SL 107.046 1986 Standard (Europa)
Replied by jama on topic Kombiinstrument hat Blinker-Syndrom
Hallo Volker,
bei 8 D+ Messung:
Zündung 2. 12,7 Volt
Motor im Standgas, 12,8 V mit etwas Gas 13,8V

Gruß Jürgen
Last edit: 08 Apr 2020 23:50 by jama.

Please Log in or Create an account to join the conversation.

  • jama
  • jama's Avatar Topic Author
  • Offline
  • Junior Member
  • Junior Member
  • 500 SL 107.046 1986
  • Standard (Europa)
More
10 Apr 2020 10:23 - 10 Apr 2020 10:24 #241613 by jama 500 SL 107.046 1986 Standard (Europa)
Moin,
das Problem mit den Kontrolllampen im KI ist gelöst.:)

Danke auch an Rolf ( Ragetti ), er hatte den richtigen Gedanken dazu.
Ich habe den Regler von der Lichtmaschine gegen einen neuen ersetzt.
Dadurch funktionieren nun alle Lämpchen. :)

Noch ein Bild vom Regler .



Vielen Dank an die Mitstreiter.

Wünsche allen ein gesundes Osterfest.

Gruß Jürgen

This message has an attachment image.
Please log in or register to see it.

Last edit: 10 Apr 2020 10:24 by jama.
The following user(s) said Thank You: 107_SL, Chromix, Hannes68, Caymus

Please Log in or Create an account to join the conversation.

  • Scenic
  • Scenic's Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
More
10 Apr 2020 11:07 #241620 by Scenic 560 SL 107.048 1987 Americas (USA/CAN)
Glückwunsch und vielen Dank für die Auflösung.
Frohe Ostern.

Viele Grüße Marco

Warte nicht auf den perfekten Moment, nimm dir einen Moment und mache ihn perfekt!

Please Log in or Create an account to join the conversation.

  • Ragetti
  • Ragetti's Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1989
  • Japan
More
10 Apr 2020 11:16 #241623 by Ragetti 560 SL 107.048 1989 Japan
Replied by Ragetti on topic Kombiinstrument hat Blinker-Syndrom
Prima, gern geschehen.
Dann ist ja Ostern gerettet

Viele Grüße aus dem Nordschwarzwald

Rolf

Make the V8 great again

Please Log in or Create an account to join the conversation.

  • Pidibaer
  • Pidibaer's Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 380 SL USA 107.045 1981
More
12 Apr 2020 14:45 #241872 by Pidibaer 380 SL USA 107.045 1981
Replied by Pidibaer on topic Kombiinstrument hat Blinker-Syndrom
Hallo Leute,

da ich in naher Zukunft nochmal mein Kombiinstrument rausholen muss, möchte ich auch gleich die Lämpchen alle wechseln.
Nachdem, was ich hier gelesen habe und was ich in Bezug auf Beleuchtung des KI schon mal auf einem treffen gesehen habe, möchte ich bei den Standartbirnchen bleiben.

Bis jetzt habe ich folgendes festgestellt:
8x N072601012240
2x N072601012230

Also 10 Stück

Meine Fragen: sind das alle Birnen, die ich benötige oder habe ich was übersehen ? Wo bezieht Ihr die Birnchen ? Gibt es ggf. ein komplettes Set ?

Vielen Dank im Voraus für die Antworten

Grüße / Frohe Ostern und Gesund bleiben

Peter

Nobody is Perfect ! Ich steh auf den 107er im Amy-Look. Klingt komisch, ist aber so.

Please Log in or Create an account to join the conversation.

Time to create page: 0.063 seconds
Powered by Kunena Forum